<!DOCTYPE html>
<html lang="kk_KZ" class="ltr">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="canonical" content="https://qazaqtimes.com/kk/article/84110"/>
    <meta name="author" content="Асан Анарбайұлы">
    <meta name="csrf-token" content="mzDsCl0ou9vQpZAhBFgvf5uGCpoHjzGjRW9dsNZN">

    <title>«Еститін үкіметтің ертегісі» – Әкімдікте түнеп жүрген аналар наразылығы көктемге жалғасты </title>
    <meta name="description" content="Жетінші тәулік түнеп жатқан аналарға жексенбі түні сағат 22.00 шамасында бір топ полицей келіп, карантин шараларын алға тарта отырып тарауын ескерткен..">

    <meta property="fb:app_id" content="1817222205212446" /> 
    <meta property="og:url" content="https://qazaqtimes.com/kk/article/84110"/>
    <meta property="og:type" content="article"/>
    <meta property="og:title" content="«Еститін үкіметтің ертегісі» – Әкімдікте түнеп жүрген аналар наразылығы көктемге жалғасты "/>
    <meta property="og:description" content="Жетінші тәулік түнеп жатқан аналарға жексенбі түні сағат 22.00 шамасында бір топ полицей келіп, карантин шараларын алға тарта отырып тарауын ескерткен.."/>
    <meta property="og:image" content="https://qazaqtimes.com/kk/content/uploads/2021/03/1154665-800x480.jpg?token=273688b5697a387c61b655acaaff9989"/>

    <link rel="shortcut icon" href="https://qazaqtimes.com/favicon.ico">

    <link href="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.7/css/bootstrap.min.css" rel="stylesheet" type="text/css">
    <link rel="stylesheet" href="/build/css/app-8253dbfdec.css">
    <link rel="alternate" type="application/atom+xml" title="News" href="https://qazaqtimes.com/feed"/>

    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                        (i[r].q = i[r].q || []).push(arguments)
                    }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                    m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-61239510-10', 'auto');
        ga('send', 'pageview');

    </script>
    <!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(57289756, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/57289756" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
</head>
<body id="top">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/kk_KZ/sdk.js#xfbml=1&version=v2.9&appId=1817222205212446";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="main-section-nav">
    <div id="main-section-nav-inner">
        <ul class="language-chooser hidden-md hidden-lg">
                            <li>
                    <a rel="alternate" hreflang="kk"
                       href="https://qazaqtimes.com/kk/article/84110">
                        Қазақ
                    </a>
                </li>
                            <li>
                    <a rel="alternate" hreflang="tt"
                       href="https://qazaqtimes.com/tt/article/84110">
                        قازاق
                    </a>
                </li>
                            <li>
                    <a rel="alternate" hreflang="lt"
                       href="https://qazaqtimes.com/lt/article/84110">
                        Qazaq
                    </a>
                </li>
                            <li>
                    <a rel="alternate" hreflang="en"
                       href="https://qazaqtimes.com/en/article/84110">
                        English
                    </a>
                </li>
                    </ul>
        <ul class="side-nav">
            
                                        <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/qogam">Қоғам</a>
                                            <i class="icon-right-open-big"></i>
                        <ul class="sub-nav">
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/aleumet">Әлеумет</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/bilim">Білім</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/science">Ғылым</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/healthcare">Денсаулық</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/politics">Саясат</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/economics">Экономика</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/military">Қорғаныс</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/technology">Технология</a>
                                </li>
                                                    </ul>
                                    </li>
                            <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/jahan">Жаһан</a>
                                    </li>
                            <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/madeniet">Мәдениет</a>
                                            <i class="icon-right-open-big"></i>
                        <ul class="sub-nav">
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/adebiet">Әдебиет</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/oner">Өнер</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/traveling">Саяхат</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/sport">Спорт</a>
                                </li>
                                                    </ul>
                                    </li>
                            <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/history">Тарих</a>
                                            <i class="icon-right-open-big"></i>
                        <ul class="sub-nav">
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/dei-turk">Дей-Түрк</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/turk">Түрк</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/el-tarihy">Ел тарихы</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/world-history">Әлем тарихы</a>
                                </li>
                                                    </ul>
                                    </li>
                            <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/interviews">Сұхбат</a>
                                    </li>
                            <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/alem-qazaqtary">Әлем қазақтары</a>
                                    </li>
                            <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/qazaq-sozi">Qazaq сөзі</a>
                                    </li>
                            <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/media">Мультимедиа</a>
                                    </li>
                            <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/digest">Дайджест</a>
                                    </li>
                                </ul>
    </div>
</div>

<div id="main-section-content">

    <header>
        <div class="container">
            <div class="row">
                <div class="col-md-12">
                    <div class="col-md-3">
                        <button class="hamburger hamburger--spin" type="button">
                              <span class="hamburger-box">
                                <span class="hamburger-inner"></span>
                              </span>
                            <span class="hamburger-label">Бөлімдер</span>
                        </button>
                    </div>
                    <div class="col-md-6">
                        <a href="https://qazaqtimes.com/kk" class="logo-main"></a>
                        <div class="text-center hidden-xs hidden-xs">
                            Дүйсенбі, 1 Наурыз 2021
                            <div class="currency-block">
                                | USD/KZT
                            </div>
                        </div>
                    </div>
                    <div class="right-block col-md-3">
                        <ul class="language-chooser hidden-xs hidden-sm">
                                                            <li>
                                    <a rel="alternate" hreflang="kk"
                                       href="https://qazaqtimes.com/kk/article/84110">
                                        Қазақ
                                    </a>
                                </li>
                                                            <li>
                                    <a rel="alternate" hreflang="tt"
                                       href="https://qazaqtimes.com/tt/article/84110">
                                        قازاق
                                    </a>
                                </li>
                                                            <li>
                                    <a rel="alternate" hreflang="lt"
                                       href="https://qazaqtimes.com/lt/article/84110">
                                        Qazaq
                                    </a>
                                </li>
                                                            <li>
                                    <a rel="alternate" hreflang="en"
                                       href="https://qazaqtimes.com/en/article/84110">
                                        English
                                    </a>
                                </li>
                                                    </ul>
                        <div class="search">
                            <button data-toggle="modal" data-target="#search"></button>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div class="nav hidden-xs hidden-sm">
            <div class="container">
                <div class="row">
                    <nav>
                        <ul>
                            
                                                            <li><a href="https://qazaqtimes.com/kk">Басты бет</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/jahan">Жаһан</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/qogam">Қоғам</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/economics">Экономика</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/civil-society">Азаматтық қоғам</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/analytics">Сараптама</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/interviews">Сұхбат</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/koronavirus-pandemiyasy">COVID-19</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/qazaq-sozi">Qazaq сөзі</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/media">Мультимедиа</a></li>
                                                    </ul>
                    </nav>
                </div>
            </div>
        </div>
        <div class="container">
            <div class="row">
                <div class="news-collection col-md-12 hidden-xs hidden-sm">
    <ul>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/84112" title="«Қанды жексенбі»: Мьянмада халық пен полиция қақтығысында 18 адам мерт болды"><img src="https://qazaqtimes.com/kk/content/uploads/2021/03/Bez-nazvaniya-1-65x65.jpg?token=c7354d11824cff3dd1c26474c571d955"><span> «Қанды жексенбі»: Мьянмада халық пен полиция қақтығысын.. </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/84106" title="Экс-президенттерді жазалау: Николя Саркозиге сот үкімі шығады"><img src="https://qazaqtimes.com/kk/content/uploads/2021/03/1516852269_0_0_2001_1126_600x0_80_0_0_1b07b42955367b3fface68e8ea463d6a-65x65.jpg?token=7a1d706114e8ff473e472c70c4599479"><span> Экс-президенттерді жазалау: Николя Саркозиге сот үкімі .. </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/84110" title="«Еститін үкіметтің ертегісі» – Әкімдікте түнеп жүрген аналар наразылығы көктемге жалғасты "><img src="https://qazaqtimes.com/kk/content/uploads/2021/03/1154665-65x65.jpg?token=b1448a31fe97c45d13c9e0c4e9cf9d79"><span> «Еститін үкіметтің ертегісі» – Әкімдікте түнеп жүрген а.. </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/84102" title="Трамп Байден саясаты мен сайлау туралы мәлімдеме жасады"><img src="https://qazaqtimes.com/kk/content/uploads/2021/03/2925645-60106868-2560-1440-65x65.jpg?token=f7e77750b7ebd689f88b5add24354b76"><span> Трамп Байден саясаты мен сайлау туралы мәлімдеме жасады </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/84099" title="Азаттық тілшісі Қазис Тоғызбаев қайтыс болды"><img src="https://qazaqtimes.com/kk/content/uploads/2021/02/news_full16145111715b6eb1108327b9c02133af8f0e7e204f-65x65.jpg?token=fd9cee9bf8ab79c94e75c2ff7d5c582c"><span> Азаттық тілшісі Қазис Тоғызбаев қайтыс болды </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/84078" title="Билік бейбіт жиында тағы да «кеттлинг» әдісін қолданды, наразыларды ұстады"><img src="https://qazaqtimes.com/kk/content/uploads/2021/02/DSC_0162-65x65.jpg?token=74c58baad73b10467dbd4e01c34ace09"><span> Билік бейбіт жиында тағы да «кеттлинг» әдісін қолданды,.. </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/84073" title="«Назарбаев, кет!»: Алматы мен астанада митингке шыққандарды полиция қоршауға алды"><img src="https://qazaqtimes.com/kk/content/uploads/2021/02/1614493185tffg7_1000x768-65x65.jpg?token=1e2517590fe5cddd6e3f0af9424e9626"><span> «Назарбаев, кет!»: Алматы мен астанада митингке шыққанд.. </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/84063" title="«Қазақша жексенбі»: Аналар – әкімдікте, полиция – алаңда, шенеуніктер – демалыста"><img src="https://qazaqtimes.com/kk/content/uploads/2021/02/avrpnetonetnr-1-65x65.jpg?token=cc61479ab3ed489c5064c49ba5863881"><span> «Қазақша жексенбі»: Аналар – әкімдікте, полиция – алаңд.. </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/84054" title="Путинмен жақын таныс адам АҚШ барлау қызметін басқармақ"><img src="https://qazaqtimes.com/kk/content/uploads/2021/02/1440x810_cmsv2_8af17f65-826a-59ff-9055-2ac9bb8c9536-5276944-65x65.jpg?token=dca9c1d586d51c28d10a110890c98719"><span> Путинмен жақын таныс адам АҚШ барлау қызметін басқармақ </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/84055" title="Астана әкімдігі мен Нұр Отан ғимаратында түнеп жүрген әйелдер наразылығы әлі жалғасып жатыр"><img src="https://qazaqtimes.com/kk/content/uploads/2021/02/arvpaapvo-65x65.jpg?token=b3362411ac9d9fd001bd3e3752bac610"><span> Астана әкімдігі мен Нұр Отан ғимаратында түнеп жүрген ә.. </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/84048" title="Ресей Қырғызстанға С-300 зымыран кешендерін жібермек"><img src="https://qazaqtimes.com/kk/content/uploads/2021/02/Risunok1-65x65.jpg?token=037b82b21ce4b3d2060a13383584be6e"><span> Ресей Қырғызстанға С-300 зымыран кешендерін жібермек </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/84045" title="Армениядағы ықтимал әскери төңкеріс: Өңір державаларының ұстанымы"><img src="https://qazaqtimes.com/kk/content/uploads/2021/02/633990_b-65x65.jpg?token=e2b1d02d8508381c564a4eda8dea8890"><span> Армениядағы ықтимал әскери төңкеріс: Өңір державаларыны.. </span></a></li>
            </ul>
</div>
            </div>
        </div>
    </header>

        <section class="post-page">
        <div class="post-nav hidden-xs hidden-sm">
            <div class="col-md-9 pull-left">
                <a href="https://qazaqtimes.com/kk">
                    <div class="logo-sm pull-left"></div>
                </a>
                <h3><a href="#top" class="scroll">«Еститін үкіметтің ертегісі» – Әкімдікте түнеп жүрген аналар наразылығы көктемге жалғасты </a></h3>
            </div>
            <ul class="social-share pull-right">
                <li><a href="http://www.facebook.com/sharer/sharer.php?u=https://qazaqtimes.com/kk/article/84110" target="_blank"
                       class="icon-facebook"></a></li>
                <li><a href="https://twitter.com/intent/tweet?url=https://qazaqtimes.com/kk/article/84110" target="_blank"
                       class="icon-twitter"></a></li>
                <li><a href="https://vk.com/share.php?url=https://qazaqtimes.com/kk/article/84110" target="_blank" class="icon-vk"></a></li>
                <li><a data-toggle="modal" data-target="#search" class="icon-search"></a></li>
            </ul>
        </div>
        <article class="container">
            <div class="row">
                <div class="brb col-md-12">
                    <h1>«Еститін үкіметтің ертегісі» – Әкімдікте түнеп жүрген аналар наразылығы көктемге жалғасты </h1>
                                    </div>
                <div class="brb col-md-12">
                    <div class="post-meta pull-left">
                        <span class="author">
                                                            <img src="/content/uploads/2019/06/600h600-65x65.jpg?token=c395769b54cf439ab57c56e813ec0a34">
                                                        <a href="https://qazaqtimes.com/kk/author/27">Асан Анарбайұлы</a>
                        </span>
                        <span class="date">1 Наурыз, 2021 сағат 10:01</span>
                        <span class="comments"><a href="#comments-container" class="scroll"><i
                                    class="glyphicon glyphicon-comment"></i></a></span>
                    </div>
                    <ul class="social-share hidden-xs hidden-sm pull-right">
                        <li><a href="http://www.facebook.com/sharer/sharer.php?u=https://qazaqtimes.com/kk/article/84110" target="_blank"
                               class="icon-facebook"></a></li>
                        <li><a href="https://twitter.com/intent/tweet?url=https://qazaqtimes.com/kk/article/84110" target="_blank"
                               class="icon-twitter"></a></li>
                        <li><a href="https://vk.com/share.php?url=https://qazaqtimes.com/kk/article/84110" target="_blank"
                               class="icon-vk"></a></li>
                    </ul>
                </div>
                <div class="clearfix"></div>
                <div class="col-md-8">
                    <div class="post-content col-md-12 row">
                        <div class="featured">
                                                            <div class="image">
                                    <img src="https://qazaqtimes.com/kk/content/uploads/2021/03/1154665-800x480.jpg?token=273688b5697a387c61b655acaaff9989">
                                    <figcaption>Көлгіновтің кеңсесінде сегіз күннен бері &quot;шақырылмаған қонақ&quot; кейпінде жүрген наразы аналарға мен оларға бірнеше рет ескерту жасаған полицейлер. Фото: Facebook желісіндегі тікелей эфирден скрин-қиынды</figcaption>
                                </div>
                                                    </div>

                        <div class="col-md-11 pull-right">
                            <p><strong>Жетінші тәулік түнеп жатқан аналарға жексенбі түні сағат 22.00 шамасында бір топ полицей келіп, карантин шараларын алға тарта отырып тарауын ескерткен. Алайда әйелдер талабы орындалмайынша, ешқайда кетпейтінін айтып, ғимараттан шығудан бас тартқан.</strong></p>
<p>«Әкім кеңесшісінің сөзінше, бүгін Көлгінов қабылдап қалуы мүмкін» дейді редакция тілшісі тілдескен аналардың бірі Назира Мукушева.</p>
<blockquote><p>«Әкім мәселені толық шеше алмаса да, жоғарыға жеткізу қолындағы дүние. Диалогқа келетіндей дөңгелек үстел ұйымдастырамыз дегендей сыңай танытқан. Сегізінші күн болып жатыр, мәміле болатын шығар деген ойдамыз. Қалай дегенмен де аспандағы айды сұрап отырғамыз жоқ. Құқығымыз тапталғанына байланысты ІІМ, Еуропарламент, Қауіпсіздік кеңесіне т.б. хат жолдадық. Тамара Дүйсеноваға тікелей эфирде бейнежазба арқылы да, жазбаша түрде де хат жолдадық. Өзі түгілі көмекшісі де келген жоқ», – дейді Мукушева ашынып.</p></blockquote>
<p>Бүгінгі таңға дейін Үкімет не Парламенттен лауазымды шенеуніктердің бірде-бірі аналардың алдына шықпаған. Дүйсенбі-жұма күндері аралығында әкім кеңесшілері мен атқарушы мамандар мәмілеге келуге тырысқан. Алайда  «құрғақ уәде қажытқанын» айтып, қағаз жүзінде өтініш жазудан «еш қайыр жоғына» көзі жеткен аналар мәселеге Ақорда-Кітапхананың, заң шығарушы орган мен үкімет құрамының назарын аудартуды көздейді.</p>
<p>Әлеуметтік жағдайды жақсартуды және балаға берілетін жәрдемақыны көбейтуді талап еткен бір топ әйел 22 ақпаннан бері астана әкімдігінде <a href="https://qazaqtimes.com/article/84055">түнеп</a> келеді. Көп балалы, мүгедек баласы бар, жалғызбасты, тұрмысы нашар, белсенді аналар апта бойы елорда әкімі Көлгінов пен Мәжілістің VII шақырылым депутаттары алдына шықпаған соң Қазақстанның бұрынғы және қазіргі президенттері Назарбаев және Тоқаевқа <a href="https://qazaqtimes.com/article/84063">үндеу</a> жасаған. Әкімдікті уақытша тұрақ еткендер негізгі үш талабы барын айтады. Олар:  «Ана мен бала капиталы» ретінде отбасына табысына қарамай әр балаға 42,5 мың теңге тағайындау, Конституция бойынша (25-бап) әлеуметтік осал топ отбасыларын баспана-тұрғын үймен қамту және «халық ызасын тудырған дәстүрлі-ұлттық мәдениетке қайшы» бала құқығы туралы заң жобасын <em>(«Отбасылық-тұрмыстық зорлық-зомбылыққа қарсы іс-қимыл туралы» заң жобасы – QT)</em> қаралымнан алып тастау.</p>
<blockquote><p>«Бәрімізге ортақ Қазақстан жерінің игілігін халық та көруі керек шығар. Тек билік пен маңайындағы үйелмен топ қана емес, осы даланың заңды мирасқоры жұртымыз, әсіресе еліміздің болашағы – балаларымыз да жақсы өмір сүруі тиіс, оған құқылы. Ешкім баспананы тегінге сұрап отырған жоқ, тек тиімді бағамен халық жағдайына ыңғайлап беруін талап етеміз», – деген әйелдер «Еститін үкіметтің» керең-соқыр күйге түскеніне» ашулы.</p></blockquote>
<p>Наразы топтың айтуынша, ас-су қамы, керек-жарағын жеке қалтасынан сатып алып, жетпегенін басқа қолдаушы аналар сырттан әкеп береді. Олар түнде дәліз-фойе еденіне төсеніш төсеп, кейбірі орындықтарда жатуға мәжбүр.</p>
<p style="text-align: right;"><a href="http://qazaqtimes.com/"><strong>“The Qazaq Times”</strong></a></p>

                        </div>
                    </div>
                                            <div class="post-related col-md-12 row">
                            <h2>Ұқсас жазбалар</h2>
                            <ul>
                                                                    <li><a href="https://qazaqtimes.com/kk/article/83903">Аналар Ибраимовқа: «Оспадар пікірін» ел алдында түсіндірсін</a></li>
                                                                    <li><a href="https://qazaqtimes.com/kk/article/67833">Сапарбаев пен Көлгінов экс-президенттің мақтауын қалай қабылдады?</a></li>
                                                                    <li><a href="https://qazaqtimes.com/kk/article/67676">3 жылда 4-ші Еңбек министрі: өткені мен бүгіні</a></li>
                                                            </ul>
                        </div>
                                    </div>
                <div class="col-md-4 sidebar">
<a href="http://china-motors.kz/"><img class="size-medium wp-image-84121 aligncenter" src="https://qazaqtimes.com/content/uploads/2021/03/5e2df0d5c7abac7336b653e3465fe0c5-300x300.jpg" alt="" width="300" height="300" /></a>					<div class="sidebar-fix">
                    <div class="editors-picks">
    <h3>Редакция таңдауы</h3>
    <ul>
                    <li><a href="https://qazaqtimes.com/kk/article/84112" title="«Қанды жексенбі»: Мьянмада халық пен полиция қақтығысында 18 адам мерт болды">«Қанды жексенбі»: Мьянмада халық пен полиция қақтығысында 18 адам..<img src="https://qazaqtimes.com/kk/content/uploads/2021/03/Bez-nazvaniya-1-100x65.jpg?token=ddc77f610ac4b3f50689012de0dc5b1e"></a></li>
                    <li><a href="https://qazaqtimes.com/kk/article/84106" title="Экс-президенттерді жазалау: Николя Саркозиге сот үкімі шығады">Экс-президенттерді жазалау: Николя Саркозиге сот үкімі шығады<img src="https://qazaqtimes.com/kk/content/uploads/2021/03/1516852269_0_0_2001_1126_600x0_80_0_0_1b07b42955367b3fface68e8ea463d6a-100x65.jpg?token=99003dc55efb79fb46108aef037b0dd2"></a></li>
                    <li><a href="https://qazaqtimes.com/kk/article/84110" title="«Еститін үкіметтің ертегісі» – Әкімдікте түнеп жүрген аналар наразылығы көктемге жалғасты ">«Еститін үкіметтің ертегісі» – Әкімдікте түнеп жүрген аналар нара..<img src="https://qazaqtimes.com/kk/content/uploads/2021/03/1154665-100x65.jpg?token=64a467f89946028e3f1f81f1443d2c2a"></a></li>
                    <li><a href="https://qazaqtimes.com/kk/article/84102" title="Трамп Байден саясаты мен сайлау туралы мәлімдеме жасады">Трамп Байден саясаты мен сайлау туралы мәлімдеме жасады<img src="https://qazaqtimes.com/kk/content/uploads/2021/03/2925645-60106868-2560-1440-100x65.jpg?token=fd9fe36f6cf53c8a6729eb0dc3af8530"></a></li>
                    <li><a href="https://qazaqtimes.com/kk/article/84099" title="Азаттық тілшісі Қазис Тоғызбаев қайтыс болды">Азаттық тілшісі Қазис Тоғызбаев қайтыс болды<img src="https://qazaqtimes.com/kk/content/uploads/2021/02/news_full16145111715b6eb1108327b9c02133af8f0e7e204f-100x65.jpg?token=af2a5485213ed9c00a1afe6b253e2cbb"></a></li>
            </ul>
</div>
					
					</div>
                </div>
            </div>
        </article>
        <div class="container">
            <div class="row">
                <div class="after-post-section row col-md-12">
                    <div class="col-md-8">
			                        <div class="col-md-12 brb">
                            <div class="row">
                                <h2>Жаңалықтар бөлімі</h2>
                            </div>
                        </div>
                        <div class="theme-story">
                            <div class="row">
                                                            <div class="col-md-4 col-sm-4 col-xs-6">
                                    <a href="https://qazaqtimes.com/kk/article/84112">
                                        <img src="https://qazaqtimes.com/kk/content/uploads/2021/03/Bez-nazvaniya-1-290x195.jpg?token=6f83457657533b949822f23675823ed0">
                                        «Қанды жексенбі»: Мьянмада халық пен полиция қақтығысында 18 адам мерт болды
                                    </a>
                                </div>
                                                            <div class="col-md-4 col-sm-4 col-xs-6">
                                    <a href="https://qazaqtimes.com/kk/article/84106">
                                        <img src="https://qazaqtimes.com/kk/content/uploads/2021/03/1516852269_0_0_2001_1126_600x0_80_0_0_1b07b42955367b3fface68e8ea463d6a-290x195.jpg?token=638658b2b22e8fcae8c8d8354f32f52d">
                                        Экс-президенттерді жазалау: Николя Саркозиге сот үкімі шығады
                                    </a>
                                </div>
                                                            <div class="col-md-4 col-sm-4 col-xs-6">
                                    <a href="https://qazaqtimes.com/kk/article/84102">
                                        <img src="https://qazaqtimes.com/kk/content/uploads/2021/03/2925645-60106868-2560-1440-290x195.jpg?token=5fccb736e18aa54ab883dfcbeefd0348">
                                        Трамп Байден саясаты мен сайлау туралы мәлімдеме жасады
                                    </a>
                                </div>
                                                            <div class="col-md-4 col-sm-4 col-xs-6">
                                    <a href="https://qazaqtimes.com/kk/article/84099">
                                        <img src="https://qazaqtimes.com/kk/content/uploads/2021/02/news_full16145111715b6eb1108327b9c02133af8f0e7e204f-290x195.jpg?token=75eff40a2d94414f86eeb9c0769f3317">
                                        Азаттық тілшісі Қазис Тоғызбаев қайтыс болды
                                    </a>
                                </div>
                                                            <div class="col-md-4 col-sm-4 col-xs-6">
                                    <a href="https://qazaqtimes.com/kk/article/84078">
                                        <img src="https://qazaqtimes.com/kk/content/uploads/2021/02/DSC_0162-290x195.jpg?token=cf0b8cabafeed0f09f172d77e9b62808">
                                        Билік бейбіт жиында тағы да «кеттлинг» әдісін қолданды, наразыларды ұстады
                                    </a>
                                </div>
                                                            <div class="col-md-4 col-sm-4 col-xs-6">
                                    <a href="https://qazaqtimes.com/kk/article/84073">
                                        <img src="https://qazaqtimes.com/kk/content/uploads/2021/02/1614493185tffg7_1000x768-290x195.jpg?token=52e6e26b331ffd8d7a944aa54f00e2ca">
                                        «Назарбаев, кет!»: Алматы мен астанада митингке шыққандарды полиция қоршауға алды
                                    </a>
                                </div>
                                                        </div>
                        </div>
			                        <div class="clearfix"></div>
                        <div class="col-md-12 brb" id="comments-container">
                            <div class="row">
                                <h2 class="pull-left">Пікір қалдыру  (<span
                                            class="comments-number">0</span>) 
                                </h2>

                                <div class="comments-control pull-right">
                                    <select class="select-order" name="order" id="select-order">
                                        <option value="date">Жаңалары</option>
                                        <option value="reverse">Ескілері</option>
                                        <option value="popular">Үздіктер</option>
                                    </select>
                                </div>
                            </div>
                        </div>
                        <div class="clearfix"></div>
                        <div class="comments brr">
                            <div class="comments-container">
                                                            </div>

                            <form method="post" action="" class="load-more-form">
                                <input type="hidden" name="_token" value="mzDsCl0ou9vQpZAhBFgvf5uGCpoHjzGjRW9dsNZN">
                                                                <input type="hidden" class="post-id-input" value="84110">
                            </form>

                            <div class="comment-block" id="to-comment-block">
                                <!--<div class="fb-comments" data-href="http://qazaqtimes.com/article/84110" data-width="100%" data-numposts="10"></div>-->
                                <form method="post"
                                       class="comment-form">
                                    <input type="hidden" name="_token" value="mzDsCl0ou9vQpZAhBFgvf5uGCpoHjzGjRW9dsNZN">
                                    <div class="comment-meta">
                                                                                <div class="comment-author">
                                            <input type="text" name="name"
                                                   required
                                                   placeholder="Аты-жөніңіз"
                                                   value="" minlength="5">
                                            <input type="email" name="email"
                                                   required
                                                   placeholder="Email пошта"
                                                   class="pull-right"
                                                   value="" minlength="5">
                                        </div>
                                    </div>
                                    <div class="add-comment">
                                        <form method="post" action="">
                                            <input type="hidden" name="_token" value="mzDsCl0ou9vQpZAhBFgvf5uGCpoHjzGjRW9dsNZN">
                                            <textarea name="comment" class="comment-text" minlength="10" required></textarea>
                                            <button type="submit"
                                                    class="btn btn-default">Жариялау</button>
                                                                                            <!--<div class="social-authorization text-right">
                                                    <span class="auth-title">Әлеуметтік желі арқылы кіру:</span>
                                                    <a href="/auth/facebook?post_id=84110"><span class="icon-facebook"></span></a>
                                                    <a href="/auth/twitter?post_id=84110"><span class="icon-twitter"></span></a>
                                                </div>-->
                                                                                    </form>
                                    </div>
                                </form>
                            </div>

                        </div>
                    </div>
                    <div class="col-md-4 sidebar">
                        <div class="most-popular-commented">
    <ul class="nav nav-tabs" role="tablist">
        <li class="active"><a href="#viewed" role="tab" data-toggle="tab">Көп оқылғандар</a></li>
        <li><a href="#commented" role="tab" data-toggle="tab">Көп талқыланғандар</a></li>
    </ul>
    <div class="tab-content">
        <div role="tabpanel" class="tab-pane active" id="viewed">
            <ul>
                                    <li><a href="https://qazaqtimes.com/kk/post/1634">Орыстың бес солдатын жалғыз ұрып жыққан қазақ</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/474">Қос қызын қазақша той жасап ұзатқан қытайдың құпиясы</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/2769">Димаштың әні шыға сала қытайлықтарды дүр сілкіндірді: (ВИДЕО)</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/1746">Ноғай қызының жан тебірентер әні</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/2384">Қытай сыншылары: &quot;Димаш - Тәңірдің назарына ілінген әнші&quot;</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/4182">Димаштың алдын орап кеткен қытай қызының әні (ВИДЕО)</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/3462">Димаш&quot;Опера 2&quot; әнімен қытайлықтарды естен тандырды (Видео)</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/6466">Димаш жетінші кезеңде қытай сахнасын домбырамен жандырды (Видео)</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/5866">Алтыншы кезең. Димаш атақты Лара Фабианның әнімен І орынды қайта жеңіп алды (ВИДЕО)</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/5346">Димаш Құдайбергенов бесінші турда өзгеше өнерін әйгіледі (Видео)</a></li>
                            </ul>
        </div>
        <div role="tabpanel" class="tab-pane" id="commented">
            <ul>
                                    <li><a href="https://qazaqtimes.com/kk/post/78859">«Тоқаев, шық!»: Несие рақымшылығын сұраған Демпартияны жасақ Ақордаға өткізбеді. Кейіннен қабылдады</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/1746">Ноғай қызының жан тебірентер әні</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/27403">Атамбаев: Қырғызстан «қырғыз елінің ішкі саясатына араласпаңдар» деген сөз үшін қоршауда қалып отыр</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/34812">Әзімбай Ғали: Қазаққа қазақтың жерін қимау - қателік</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/27721">Атамбаев: Астанамен арадағы жағдай шешілуде</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/26450">Қазақстан Қырғызстанмен арадағы шекара бақылауын одан әрі күшейтеді</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/6466">Димаш жетінші кезеңде қытай сахнасын домбырамен жандырды (Видео)</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/30791">Медсақтандыру қорына жиналған қаржы 32 млрд теңгеден асты</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/32319">«Ғалымдар одағы» латын әліпбиіне қатысты Назарбаевқа Ашық хат жолдады</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/64094">Әміржан Қосанов Тоқаевты не үшін құттықтағанын айтты(ВИДЕО)</a></li>
                            </ul>
        </div>
    </div>
</div>                    </div>
                </div>
            </div>
        </div>
    </section>

    <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"><div class="pswp__counter"></div><button class="pswp__button pswp__button--close" title="Close (Esc)"></button><button class="pswp__button pswp__button--share" title="Share"></button><button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button><button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button><div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div></div><div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"><div class="pswp__share-tooltip"></div></div><button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"></button><button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"></button><div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div>

    <footer>
        <div class="container">
            <div class="row">
                <div class="col-md-6 hidden-xs hidden-sm">
                    <a href="https://qazaqtimes.com/kk" class="logo"></a>
                </div>
                <div class="col-md-6">
                    <ul class="socials pull-right">
                        <li><a href="https://facebook.com/qazaqtimes.kz" target="_blank" class="icon-facebook"></a></li>
                        <li><a href="https://twitter.com/qazaqtimes" target="_blank" class="icon-twitter"></a></li>
                        <li><a href="https://instagram.com/qazaqtimes" target="_blank" class="icon-instagram"></a></li>
                        <li><a href="https://vk.com/qazaqtimes" target="_blank" class="icon-vk"></a></li>
                        <li><a href="https://youtube.com/qazaqtimes" target="_blank" class="icon-youtube"></a></li>
                        <li><a href="https://telegram.me/qazaqtimes" target="_blank" class="icon-telegram"></a></li>
                        <li><a class="icon-rss"></a></li>
                    </ul>
                </div>
            </div>
        </div>
        <div class="brt">
            <div class="container">
                <div class="row hidden-xs hidden-sm">
                    <div class="block col-md-3">
                        <br/>
                        <p>Qazaq Times - ақпараттық, қоғамдық-саяси порталы. Материалдардың кез келген пайдалануына редакцияның келісімімен ғана жол беріледі.</p>
                        <br>
                        <p><strong>Email:</strong> qazaq.times@gmail.com</p>
                        <p><strong>Телефон:</strong> +77770000042</p>
                        <p><strong>Меншік иесі:</strong> &quot;Qazaq Times Медиа Груп&quot; ҚҚ</p>
                    </div>
                    <div class="block col-md-4">
                        <h3>Бөлімдер</h3>
                        
                        <ul class="col-md-6">
                                                            <li><a href="https://qazaqtimes.com/kk/section/qogam">Қоғам</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/jahan">Жаһан</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/history">Тарих</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/qazaq-sozi">Qazaq сөзі</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/alem-qazaqtary">Әлем қазақтары</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/interviews">Сұхбат</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/business">Бизнес</a>
                                </li>
                                                    </ul>
                        <ul class="col-md-6">
                                                            <li><a href="https://qazaqtimes.com/kk/section/politics">Саясат</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/madeniet">Мәдениет</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/oner">Өнер</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/science">Ғылым</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/sport">Спорт</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/media">Мультимедиа</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/digest">Дайджест</a>
                                </li>
                                                    </ul>
                    </div>
                    <div class="block col-md-2">
                        <h3>Қосымша</h3>
                        <ul>
                            <li>
                                <a href="https://qazaqtimes.com/kk/about">Жоба туралы</a>
                            </li>
                            <li>
                                <a href="https://qazaqtimes.com/kk/tos">Қолданушы шарты</a>
                            </li>
                            <li>
                                <!-- <a href="https://qazaqtimes.com/kk/send-leak">Жаңалық жіберу</a> -->
                            </li>
                            <li>
                                <a href="https://qazaqtimes.com/kk/adv">Жарнама</a>
                            </li>
                            <li>
                                <a href="https://qazaqtimes.com/kk/sitemap">Сайт картасы</a>
                            </li>
                            <li>
                                <a href="https://qazaqtimes.com/kk/feedback">Кері байланыс</a>
                            </li>
                        </ul>
                    </div>
                    <div class="block col-md-3">
                        <h3>Жаңалықтарға жазылу</h3>
                        <div class="subscribe">
                            <form method="POST" class="subscribe-form" action="https://qazaqtimes.com/subscribe">
                                <input type="hidden" name="_token" value="mzDsCl0ou9vQpZAhBFgvf5uGCpoHjzGjRW9dsNZN">
                                <input class="sf-email-input" type="email" name="email"
                                       placeholder="Email поштаңыз" required>
                                <button type="submit">Жазылу</button>
                            </form>
                        </div>

                        <p class="orphus">
                            Қате таптыңыз ба? Оны белгілеп <span class="ctrl-modifier"></span>+Enter басыңыз
                        </p>

                        <a href="//orphus.ru" id="orphus" target="_blank"><img alt="Система Orphus" src="/js/orphus.gif" border="0" width="88" height="31" /></a>
                    </div>
                </div>
            </div>
        </div>
    </footer>
</div>
<div class="modal fade" id="search" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="container">
        <div class="row">
            <div class="col-md-12">
                <button type="button" class="close" data-dismiss="modal" aria-label="Close">×</button>
                <form method="get" action="https://qazaqtimes.com/kk/search">
                    <input type="text" name="q" placeholder="Іздеу">
                </form>
            </div>
        </div>
    </div>
</div>
<div class="message-modal" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="message-content">
        <div class="status-msg">
            <p class="message-text"></p>
        </div>
    </div>
</div>
<script>!function(e,t,d,s,a,n,c){e[a]={},e[a].date=(new Date).getTime(),n=t.createElement(d),c=t.getElementsByTagName(d)[0],n.type="text/javascript",n.async=!0,n.src=s,c.parentNode.insertBefore(n,c)}(window,document,"script","https://qazaqtimescom.push.world/https.embed.js","pw"),pw.websiteId="47ab30aff38ded80e9dbf529636aaa0854834d8189ff8e349944285b8b0ac20a";</script>
</body>
<script async src="/build/js/app-c7a112a1d2.js"></script>
<script async src="/js/orphus.js"></script>
<script async src="/build/js/gallery-950f91148e.js"></script>
</html>