<!DOCTYPE html>
<html lang="kk_KZ" class="ltr">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="canonical" content="https://qazaqtimes.com/kk/article/87255"/>
    <meta name="author" content="Асан Анарбайұлы">
    <meta name="csrf-token" content="gBAKjjDEmQ6PP9qae3tivZWXVaw5SNLEmhKni7Ol">

    <title>Атырау экологиясын жақсартуға – 31 млрд теңге. 150 мың тонна ластаушы қалдық шығарған компаниялар</title>
    <meta name="description" content="Азаматтар ауа сапасының нашарлауына байланысты жиі шағынатын Атырау облысында былтыр ірі үш компания ауаға 120 мың тоннадан аса ластаушы заттар шығарғ..">

    <meta property="fb:app_id" content="1817222205212446" /> 
    <meta property="og:url" content="https://qazaqtimes.com/kk/article/87255"/>
    <meta property="og:type" content="article"/>
    <meta property="og:title" content="Атырау экологиясын жақсартуға – 31 млрд теңге. 150 мың тонна ластаушы қалдық шығарған компаниялар"/>
    <meta property="og:description" content="Азаматтар ауа сапасының нашарлауына байланысты жиі шағынатын Атырау облысында былтыр ірі үш компания ауаға 120 мың тоннадан аса ластаушы заттар шығарғ.."/>
    <meta property="og:image" content="https://qazaqtimes.com/kk/content/uploads/2021/06/appyvyyvvy-800x480.jpg?token=38e9b3fcd5ab9a917b8331cbbb7966ab"/>

    <link rel="shortcut icon" href="https://qazaqtimes.com/favicon.ico">

    <link href="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.7/css/bootstrap.min.css" rel="stylesheet" type="text/css">
    <link rel="stylesheet" href="/build/css/app-8253dbfdec.css">
    <link rel="alternate" type="application/atom+xml" title="News" href="https://qazaqtimes.com/feed"/>

    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                        (i[r].q = i[r].q || []).push(arguments)
                    }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                    m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-61239510-10', 'auto');
        ga('send', 'pageview');

    </script>
    <!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(57289756, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/57289756" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
</head>
<body id="top">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/kk_KZ/sdk.js#xfbml=1&version=v2.9&appId=1817222205212446";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="main-section-nav">
    <div id="main-section-nav-inner">
        <ul class="language-chooser hidden-md hidden-lg">
                            <li>
                    <a rel="alternate" hreflang="kk"
                       href="https://qazaqtimes.com/kk/article/87255">
                        Қазақ
                    </a>
                </li>
                            <li>
                    <a rel="alternate" hreflang="tt"
                       href="https://qazaqtimes.com/tt/article/87255">
                        قازاق
                    </a>
                </li>
                            <li>
                    <a rel="alternate" hreflang="lt"
                       href="https://qazaqtimes.com/lt/article/87255">
                        Qazaq
                    </a>
                </li>
                            <li>
                    <a rel="alternate" hreflang="en"
                       href="https://qazaqtimes.com/en/article/87255">
                        English
                    </a>
                </li>
                    </ul>
        <ul class="side-nav">
            
                                        <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/qogam">Қоғам</a>
                                            <i class="icon-right-open-big"></i>
                        <ul class="sub-nav">
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/aleumet">Әлеумет</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/bilim">Білім</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/science">Ғылым</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/healthcare">Денсаулық</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/politics">Саясат</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/economics">Экономика</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/military">Қорғаныс</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/technology">Технология</a>
                                </li>
                                                    </ul>
                                    </li>
                            <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/jahan">Жаһан</a>
                                    </li>
                            <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/madeniet">Мәдениет</a>
                                            <i class="icon-right-open-big"></i>
                        <ul class="sub-nav">
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/adebiet">Әдебиет</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/oner">Өнер</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/traveling">Саяхат</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/sport">Спорт</a>
                                </li>
                                                    </ul>
                                    </li>
                            <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/history">Тарих</a>
                                            <i class="icon-right-open-big"></i>
                        <ul class="sub-nav">
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/dei-turk">Дей-Түрк</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/turk">Түрк</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/el-tarihy">Ел тарихы</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/world-history">Әлем тарихы</a>
                                </li>
                                                    </ul>
                                    </li>
                            <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/interviews">Сұхбат</a>
                                    </li>
                            <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/alem-qazaqtary">Әлем қазақтары</a>
                                    </li>
                            <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/qazaq-sozi">Qazaq сөзі</a>
                                    </li>
                            <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/media">Мультимедиа</a>
                                    </li>
                            <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/digest">Дайджест</a>
                                    </li>
                                </ul>
    </div>
</div>

<div id="main-section-content">

    <header>
        <div class="container">
            <div class="row">
                <div class="col-md-12">
                    <div class="col-md-3">
                        <button class="hamburger hamburger--spin" type="button">
                              <span class="hamburger-box">
                                <span class="hamburger-inner"></span>
                              </span>
                            <span class="hamburger-label">Бөлімдер</span>
                        </button>
                    </div>
                    <div class="col-md-6">
                        <a href="https://qazaqtimes.com/kk" class="logo-main"></a>
                        <div class="text-center hidden-xs hidden-xs">
                            Жұма, 18 Маусым 2021
                         
                        </div>
                    </div>
                    <div class="right-block col-md-3">
                        <ul class="language-chooser hidden-xs hidden-sm">
                                                            <li>
                                    <a rel="alternate" hreflang="kk"
                                       href="https://qazaqtimes.com/kk/article/87255">
                                        Қазақ
                                    </a>
                                </li>
                                                            <li>
                                    <a rel="alternate" hreflang="tt"
                                       href="https://qazaqtimes.com/tt/article/87255">
                                        قازاق
                                    </a>
                                </li>
                                                            <li>
                                    <a rel="alternate" hreflang="lt"
                                       href="https://qazaqtimes.com/lt/article/87255">
                                        Qazaq
                                    </a>
                                </li>
                                                            <li>
                                    <a rel="alternate" hreflang="en"
                                       href="https://qazaqtimes.com/en/article/87255">
                                        English
                                    </a>
                                </li>
                                                    </ul>
                        <div class="search">
                            <button data-toggle="modal" data-target="#search"></button>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div class="nav hidden-xs hidden-sm">
            <div class="container">
                <div class="row">
                    <nav>
                        <ul>
                            
                                                            <li><a href="https://qazaqtimes.com/kk">Басты бет</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/jahan">Жаһан</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/qogam">Қоғам</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/economics">Экономика</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/civil-society">Азаматтық қоғам</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/analytics">Сараптама</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/interviews">Сұхбат</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/koronavirus-pandemiyasy">COVID-19</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/qazaq-sozi">Qazaq сөзі</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/media">Мультимедиа</a></li>
                                                    </ul>
                    </nav>
                </div>
            </div>
        </div>
        <div class="container">
            <div class="row">
                <div class="news-collection col-md-12 hidden-xs hidden-sm">
    <ul>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/87255" title="Атырау экологиясын жақсартуға – 31 млрд теңге. 150 мың тонна ластаушы қалдық шығарған компаниялар"><img src="https://qazaqtimes.com/kk/content/uploads/2021/06/appyvyyvvy-65x65.jpg?token=6c3b7685a2658725acb59b112cd84bdc"><span> Атырау экологиясын жақсартуға – 31 млрд теңге. 150 мың .. </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/87252" title="Үйден тамақтанбайтын Атырау әкімі: Мың шақты дүкеннің «36-сында баға арзан»"><img src="https://qazaqtimes.com/kk/content/uploads/2021/06/IMG_4437-65x65.jpg?token=94b5d49fe2ebbf1d359c49ebb0233e45"><span> Үйден тамақтанбайтын Атырау әкімі: Мың шақты дүкеннің «.. </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/87248" title="Коронавирус: Астанада бір тәулікте 372 науқас тіркелді"><img src="https://qazaqtimes.com/kk/content/uploads/2021/04/DSC_0153-65x65.jpg?token=1f37c26e878a5bcd895817b57f77ab69"><span> Коронавирус: Астанада бір тәулікте 372 науқас тіркелді </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/87241" title="Израиль Газадағы нысандарды тағы да атқылады"><img src="https://qazaqtimes.com/kk/content/uploads/2021/06/medium-65x65.jpg?token=4051596186e26a98afb32faad32521e3"><span> Израиль Газадағы нысандарды тағы да атқылады </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/87237" title="Пандемияның үшінші толқыны: Бішкекте карантин күшейтілді"><img src="https://qazaqtimes.com/kk/content/uploads/2021/06/photo_314728-65x65.jpeg?token=f3b4847d7647f6af7f829ad47b575508"><span> Пандемияның үшінші толқыны: Бішкекте карантин күшейтілд.. </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/87232" title="Қазақстан Ауғанстанға құқықтық қолдау көрсетпек"><img src="https://qazaqtimes.com/kk/content/uploads/2021/06/2019030412253712370_big_a57ecff15f0bcf9ccbdeab065962f78e-65x65.jpg?token=3d983f02a8b5f4100568ef9785d74f65"><span> Қазақстан Ауғанстанға құқықтық қолдау көрсетпек </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/87228" title="Дағдарысқа қарсы бөлінген 6,9 трлн қаржының 355 млрд теңгесін жұмсауда кемшіліктер анықталған"><img src="https://qazaqtimes.com/kk/content/uploads/2021/06/rool-65x65.jpg?token=68338c113e5761aed98ef8f087e25136"><span> Дағдарысқа қарсы бөлінген 6,9 трлн қаржының 355 млрд те.. </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/87217" title="Тіркелмеген Демпартия Қазақстан Конституциясының жаңа нұсқасының жобасын ұсынды"><img src="https://qazaqtimes.com/kk/content/uploads/2021/06/Dempartiya-65x65.jpg?token=25b9f9d0b687f3923bff8b7a85280b5f"><span> Тіркелмеген Демпартия Қазақстан Конституциясының жаңа н.. </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/87218" title="Вирустың барлық штамдарына қарсы: Америкалық вакцина 90% тиімділік көрсетті"><img src="https://qazaqtimes.com/kk/content/uploads/2021/06/012821_TI_novavax_feat-65x65.jpg?token=7b16426c48bbcde0664cef1f0b756906"><span> Вирустың барлық штамдарына қарсы: Америкалық вакцина 90.. </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/87213" title="Байден мен Путин кездесті: Келісімнен үміт аз болды "><img src="https://qazaqtimes.com/kk/content/uploads/2021/06/85426-65x65.png?token=8e98450f4dd5b508e15c6677b4976299"><span> Байден мен Путин кездесті: Келісімнен үміт аз болды  </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/87210" title="Еуроодақ вакцина төлқұжатын ресми түрде бекітті"><img src="https://qazaqtimes.com/kk/content/uploads/2021/06/756060505216514-65x65.jpg?token=00cf2c8b506b5bdc6d2b964c4f086a98"><span> Еуроодақ вакцина төлқұжатын ресми түрде бекітті </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/87207" title="Қазақстанда коронавиурсқа қарсы тағы бір вакцинаның сынағы басталды"><img src="https://qazaqtimes.com/kk/content/uploads/2021/06/4909e23d41a51510e79290bff649857e_original.38358-65x65.jpg?token=2e268753884682f42ea75c01b447d100"><span> Қазақстанда коронавиурсқа қарсы тағы бір вакцинаның сын.. </span></a></li>
            </ul>
</div>
            </div>
        </div>
    </header>

        <section class="post-page">
        <div class="post-nav hidden-xs hidden-sm">
            <div class="col-md-9 pull-left">
                <a href="https://qazaqtimes.com/kk">
                    <div class="logo-sm pull-left"></div>
                </a>
                <h3><a href="#top" class="scroll">Атырау экологиясын жақсартуға – 31 млрд теңге. 150 мың тонна ластаушы қалдық шығарған компаниялар</a></h3>
            </div>
            <ul class="social-share pull-right">
                <li><a href="http://www.facebook.com/sharer/sharer.php?u=https://qazaqtimes.com/kk/article/87255" target="_blank"
                       class="icon-facebook"></a></li>
                <li><a href="https://twitter.com/intent/tweet?url=https://qazaqtimes.com/kk/article/87255" target="_blank"
                       class="icon-twitter"></a></li>
                <li><a href="https://vk.com/share.php?url=https://qazaqtimes.com/kk/article/87255" target="_blank" class="icon-vk"></a></li>
                <li><a data-toggle="modal" data-target="#search" class="icon-search"></a></li>
            </ul>
        </div>
        <article class="container">
            <div class="row">
                <div class="brb col-md-12">
                    <h1>Атырау экологиясын жақсартуға – 31 млрд теңге. 150 мың тонна ластаушы қалдық шығарған компаниялар</h1>
                                    </div>
                <div class="brb col-md-12">
                    <div class="post-meta pull-left">
                        <span class="author">
                                                            <img src="/content/uploads/2019/06/600h600-65x65.jpg?token=c395769b54cf439ab57c56e813ec0a34">
                                                        <a href="https://qazaqtimes.com/kk/author/27">Асан Анарбайұлы</a>
                        </span>
                        <span class="date">18 Маусым, 2021 сағат 15:15</span>
                        <span class="comments"><a href="#comments-container" class="scroll"><i
                                    class="glyphicon glyphicon-comment"></i></a></span>
                    </div>
                    <ul class="social-share hidden-xs hidden-sm pull-right">
                        <li><a href="http://www.facebook.com/sharer/sharer.php?u=https://qazaqtimes.com/kk/article/87255" target="_blank"
                               class="icon-facebook"></a></li>
                        <li><a href="https://twitter.com/intent/tweet?url=https://qazaqtimes.com/kk/article/87255" target="_blank"
                               class="icon-twitter"></a></li>
                        <li><a href="https://vk.com/share.php?url=https://qazaqtimes.com/kk/article/87255" target="_blank"
                               class="icon-vk"></a></li>
                    </ul>
                </div>
                <div class="clearfix"></div>
                <div class="col-md-8">
                    <div class="post-content col-md-12 row">
                        <div class="featured">
                                                            <div class="image">
                                    <img src="https://qazaqtimes.com/kk/content/uploads/2021/06/appyvyyvvy-800x480.jpg?token=38e9b3fcd5ab9a917b8331cbbb7966ab">
                                    <figcaption>Ауасы ластанып, халқы тұншыққан Атырау қаласының сыртқы көрінісі. Фото: ATPress.kz / Рахым Қойлыбаев</figcaption>
                                </div>
                                                    </div>

                        <div class="col-md-11 pull-right">
                            <p><strong>Азаматтар ауа сапасының нашарлауына байланысты жиі шағынатын Атырау облысында былтыр ірі үш компания ауаға 120 мың тоннадан аса ластаушы заттар шығарған. Ал бұл экологияны жақсартуға әкімдік пен үкімет ондаған миллиард қаржы жұмсамақ.</strong></p>
<p>Жұма күні, 18 маусым <a href="https://www.youtube.com/watch?v=DQLI_un4W-c">ОртКом</a> алаңында халық алдында есеп берген  Атырау облысының әкімі Махамбет Досмұхамбетов өңірде жылына орта есеппен 150 мың тонна ауа ластайтын қалдықтар бөлінетінін мәлімдеді. Әкім QT тілшісінің сұрағына берген жауабында экоауаны ластаушы ең ірі үш компанияны атады.</p>
<blockquote><p>«Өңірімізде өндіріс дамығандықтан, ауаны ластаушылар да болады. Олардың 87%-ын Теңізшевройл, NСОС, Атырау мұнай өңдеу зауыты қалыптастырады. Жалпы лас әрі ластаушы шығарынды көлемі 2019 жылы 165 мың тонна болса, 2020 жылы бұл 150 мың тоннаға кеміді. Биыл жүргізілген мониторинг қорытындысына сәйкес, мамыр айында қалада 68 (оның 4-еуі экстремалды) тіркелсе, маусым айында 28 жоғары ластану көрсеткіштері тіркелді. Олардың басым көпшілігі Қарабатан зауыты мен «Тухлая балка» булану алаңынан. Бірақ жоғары болғанымен, өте қатерлі-апаттық деңгейде емес», – деді ол.</p></blockquote>
<p>Бір ғана Атырау мұнай өңдеу зауытының атмосфералық ауаға ластаушы заттар шығарындыларының көлемі 2019 жылы – 9,6 мың тонна, ал 2020 жылы – 11,7 мың тоннаға артқан. Досмұхамбетов  мұның себебін былтыр зауытты жаңғырту барысында Мұнайды терең өңдеу кешенінің іске қосылуымен түсіндірді. Әкімдік дерегінше, экология департаменті зауытпен бірге былтыр 4 мәрте, биылға 2 рет тексеріс жүргізген.</p>
<p>Сонымен қоса, жоғарыда аталған мәселелерді шешу мақсатында былтыр қыркүйекте облыс әкімдігі мен экология министрлігі бірлесе отырып, өңірдің өзекті экологиялық проблемаларын шешу жөнінде 7 бағыт бойынша 40 тармақтан тұратын Жол картасын қабылдаған.</p>
<ol>
<li>Атмосфераға ластаушы заттар эмиссиясын қысқарту;</li>
<li>Көгалдандыру;</li>
<li>Қалдықтарды басқару саласы;</li>
<li>Су ресурстарын реттеу;</li>
<li>Автокөлік шығарындыларын азайту;</li>
<li>Жер ресурстарын қорғау;</li>
<li>Экологиялық мәдениетті арттыру.</li>
</ol>
<p>Аймақ басшысының айтуынша, дәл осы жобаны іске асыруға 31 млрд теңге қаржы қарастырылған. Досмұхамбетов  әр бағыт бойынша бөлінген қаржы көлемі туралы толығырақ ақпарат ұсынуға уәде берді.</p>
<blockquote><p>«Жол картасында атқарылатын шаралар бойынша қаражат көздері (республикалық немесе облыстық бюджеттен) белгіленбеген. Алайда онда жоспарланған ауқымды қаражат көздерін талап ететін шаралардың барлығы 2021 жылғы мамыр айында қабылданған Атырау облысын дамытудың 2021-2025 жылдарға арналған Кешенді жоспарына енгізілген Экология саласы бойынша 20 іс-шара жоспарланған.</p>
<p>Бұл шараларға алдағы бес жыл ішінде қарастырылған қаржы:</p></blockquote>
<ul>
<li>республикалық бюджеттен – 27,5 млрд.теңге;</li>
<li>жергілікті бюджеттен – 4,5 млрд.теңге;</li>
<li>инвесторлар есебінен – 9,4 млрд.теңге</li>
</ul>
<blockquote><p>(Атырау мұнай өңдеу зауытымен «Тухлая балка» булану алыңын қалпына келтіру;</p>
<p>қаланың екі жақ бөлігіне ҚТҚ-ды сұрыптау кешендерін салу;</p>
<p>ірі мұнай-газ компанияларының: ТШО, NCOC, АМӨЗ және Ембімұнайгаз – көгалдандыру жұмыстары)», – делінген Атырау облысы әкімдігінің баспасөз қызметі редакцияға жолдаған ресми жауап хатында.</p></blockquote>
<p>Облыс аумағында ауа райын автоматты тұрақты түрде бақылайтын 45 станса бар, оның 28-і облыс орталығында орналасқан. Олар: NCOC компаниясының 20, АМӨЗ кәсіпорнының 4 және «Казгидромет» РМК Атырау филиалының 4 стансасы. Өзге облыс аудандарында 17 станса («Казгидромет» р – 5, ТШО ЖШС – 12) бар.</p>
<p>Жыл соңына дейін Ескене және Қарабатан елді мекендеріндегі ауа сапасы қалада орналасқан 10 LED-экрандарға онлайн дерек ретінде жарияланатын болады.</p>
<p>Америкалық Йель университеті жанындағы Экологиялық саясат және құқық орталығы (Yale Center for Environmental Law and Policy) әзірлеген ауа сапасы жөніндегі 2020 жылғы <a href="https://epi.yale.edu/">рейтингте</a> (<em>The Environmental Performance Index тізіміндегі Air Quality </em><em>индексі бойынша)</em> Қазақстан 180 елдің арасында 115-орынға жайғасқан. Ауасы сапалы елдердің алғашқы үштігін Финляндия, Австралия және Швейция бастаса, Қазақстан қатарында Уганда, Вьетнам мен Гайана тұр.</p>
<p>Ашық дереккөздердегі мәліметтерге сәйкес, Алматы, астана, Шымкент қалалары мен Атырау өңірі ауасы ең лас өңірлер тізімінде. Аймақ белсенділері ауа сапасына байланысты жиі шағымданады. Бірақ үкіметтік деңгейде бірнеше рет қаралған мәселе әлі күнге дейін нақты шешілген жоқ.</p>
<p style="text-align: right;"><a href="http://qazaqtimes.com"><strong>"The Qazaq Times"</strong></a></p>

                        </div>
                    </div>
                                            <div class="post-related col-md-12 row">
                            <h2>Ұқсас жазбалар</h2>
                            <ul>
                                                                    <li><a href="https://qazaqtimes.com/kk/article/87252">Үйден тамақтанбайтын Атырау әкімі: Мың шақты дүкеннің «36-сында баға арзан»</a></li>
                                                                    <li><a href="https://qazaqtimes.com/kk/article/83862">Сот Боқаевтың жүріп-тұруын шектеді: «Полиция рұқсатынсыз қаладан шықпайды»</a></li>
                                                                    <li><a href="https://qazaqtimes.com/kk/article/77069">Қазақстанда вирус жұқтырғандар 3063 адамға жетті</a></li>
                                                            </ul>
                        </div>
                                    </div>
                <div class="col-md-4 sidebar">
<a href="http://china-motors.kz/"><img class="size-medium wp-image-84121 aligncenter" src="https://qazaqtimes.com/content/uploads/2021/03/5e2df0d5c7abac7336b653e3465fe0c5-300x300.jpg" alt="" width="300" height="300" /></a>					<div class="sidebar-fix">
                    <div class="editors-picks">
    <h3>Редакция таңдауы</h3>
    <ul>
                    <li><a href="https://qazaqtimes.com/kk/article/87255" title="Атырау экологиясын жақсартуға – 31 млрд теңге. 150 мың тонна ластаушы қалдық шығарған компаниялар">Атырау экологиясын жақсартуға – 31 млрд теңге. 150 мың тонна ласт..<img src="https://qazaqtimes.com/kk/content/uploads/2021/06/appyvyyvvy-100x65.jpg?token=9d147fcab2b1d393f304065717b47cc2"></a></li>
                    <li><a href="https://qazaqtimes.com/kk/article/87252" title="Үйден тамақтанбайтын Атырау әкімі: Мың шақты дүкеннің «36-сында баға арзан»">Үйден тамақтанбайтын Атырау әкімі: Мың шақты дүкеннің «36-сында б..<img src="https://qazaqtimes.com/kk/content/uploads/2021/06/IMG_4437-100x65.jpg?token=68578bea8129fd833e8a0377ae1415af"></a></li>
                    <li><a href="https://qazaqtimes.com/kk/article/87248" title="Коронавирус: Астанада бір тәулікте 372 науқас тіркелді">Коронавирус: Астанада бір тәулікте 372 науқас тіркелді<img src="https://qazaqtimes.com/kk/content/uploads/2021/04/DSC_0153-100x65.jpg?token=2766a76430db2d76a3a652e6ed619731"></a></li>
                    <li><a href="https://qazaqtimes.com/kk/article/87241" title="Израиль Газадағы нысандарды тағы да атқылады">Израиль Газадағы нысандарды тағы да атқылады<img src="https://qazaqtimes.com/kk/content/uploads/2021/06/medium-100x65.jpg?token=74cfc78379e036712f1632616862d9b3"></a></li>
                    <li><a href="https://qazaqtimes.com/kk/article/87237" title="Пандемияның үшінші толқыны: Бішкекте карантин күшейтілді">Пандемияның үшінші толқыны: Бішкекте карантин күшейтілді<img src="https://qazaqtimes.com/kk/content/uploads/2021/06/photo_314728-100x65.jpeg?token=7e0dd8401ed0809f79512fb55149e2c8"></a></li>
            </ul>
</div>
					
					</div>
                </div>
            </div>
        </article>
        <div class="container">
            <div class="row">
                <div class="after-post-section row col-md-12">
                    <div class="col-md-8">
			                        <div class="col-md-12 brb">
                            <div class="row">
                                <h2>Жаңалықтар бөлімі</h2>
                            </div>
                        </div>
                        <div class="theme-story">
                            <div class="row">
                                                            <div class="col-md-4 col-sm-4 col-xs-6">
                                    <a href="https://qazaqtimes.com/kk/article/87252">
                                        <img src="https://qazaqtimes.com/kk/content/uploads/2021/06/IMG_4437-290x195.jpg?token=f7859c73154ca20c170e717d3c7a1102">
                                        Үйден тамақтанбайтын Атырау әкімі: Мың шақты дүкеннің «36-сында баға арзан»
                                    </a>
                                </div>
                                                            <div class="col-md-4 col-sm-4 col-xs-6">
                                    <a href="https://qazaqtimes.com/kk/article/87248">
                                        <img src="https://qazaqtimes.com/kk/content/uploads/2021/04/DSC_0153-290x195.jpg?token=a1a1efc923a0bd601aeed73ed974a4b5">
                                        Коронавирус: Астанада бір тәулікте 372 науқас тіркелді
                                    </a>
                                </div>
                                                            <div class="col-md-4 col-sm-4 col-xs-6">
                                    <a href="https://qazaqtimes.com/kk/article/87241">
                                        <img src="https://qazaqtimes.com/kk/content/uploads/2021/06/medium-290x195.jpg?token=2972ce4802161b1cb73ff83a24a1de36">
                                        Израиль Газадағы нысандарды тағы да атқылады
                                    </a>
                                </div>
                                                            <div class="col-md-4 col-sm-4 col-xs-6">
                                    <a href="https://qazaqtimes.com/kk/article/87237">
                                        <img src="https://qazaqtimes.com/kk/content/uploads/2021/06/photo_314728-290x195.jpeg?token=09a9e90c419abdf0ea43738080d4e56b">
                                        Пандемияның үшінші толқыны: Бішкекте карантин күшейтілді
                                    </a>
                                </div>
                                                            <div class="col-md-4 col-sm-4 col-xs-6">
                                    <a href="https://qazaqtimes.com/kk/article/87232">
                                        <img src="https://qazaqtimes.com/kk/content/uploads/2021/06/2019030412253712370_big_a57ecff15f0bcf9ccbdeab065962f78e-290x195.jpg?token=825d7ef1b92008ef1a5c671b1f77e85a">
                                        Қазақстан Ауғанстанға құқықтық қолдау көрсетпек
                                    </a>
                                </div>
                                                            <div class="col-md-4 col-sm-4 col-xs-6">
                                    <a href="https://qazaqtimes.com/kk/article/87228">
                                        <img src="https://qazaqtimes.com/kk/content/uploads/2021/06/rool-290x195.jpg?token=08523c15f96d258d620b0f158fd7c383">
                                        Дағдарысқа қарсы бөлінген 6,9 трлн қаржының 355 млрд теңгесін жұмсауда кемшіліктер анықталған
                                    </a>
                                </div>
                                                        </div>
                        </div>
			                        <div class="clearfix"></div>
                        <div class="col-md-12 brb" id="comments-container">
                            <div class="row">
                                <h2 class="pull-left">Пікір қалдыру  (<span
                                            class="comments-number">0</span>) 
                                </h2>

                                <div class="comments-control pull-right">
                                    <select class="select-order" name="order" id="select-order">
                                        <option value="date">Жаңалары</option>
                                        <option value="reverse">Ескілері</option>
                                        <option value="popular">Үздіктер</option>
                                    </select>
                                </div>
                            </div>
                        </div>
                        <div class="clearfix"></div>
                        <div class="comments brr">
                            <div class="comments-container">
                                                            </div>

                            <form method="post" action="" class="load-more-form">
                                <input type="hidden" name="_token" value="gBAKjjDEmQ6PP9qae3tivZWXVaw5SNLEmhKni7Ol">
                                                                <input type="hidden" class="post-id-input" value="87255">
                            </form>

                            <div class="comment-block" id="to-comment-block">
                                <!--<div class="fb-comments" data-href="http://qazaqtimes.com/article/87255" data-width="100%" data-numposts="10"></div>-->
                                <form method="post"
                                       class="comment-form">
                                    <input type="hidden" name="_token" value="gBAKjjDEmQ6PP9qae3tivZWXVaw5SNLEmhKni7Ol">
                                    <div class="comment-meta">
                                                                                <div class="comment-author">
                                            <input type="text" name="name"
                                                   required
                                                   placeholder="Аты-жөніңіз"
                                                   value="" minlength="5">
                                            <input type="email" name="email"
                                                   required
                                                   placeholder="Email пошта"
                                                   class="pull-right"
                                                   value="" minlength="5">
                                        </div>
                                    </div>
                                    <div class="add-comment">
                                        <form method="post" action="">
                                            <input type="hidden" name="_token" value="gBAKjjDEmQ6PP9qae3tivZWXVaw5SNLEmhKni7Ol">
                                            <textarea name="comment" class="comment-text" minlength="10" required></textarea>
                                            <button type="submit"
                                                    class="btn btn-default">Жариялау</button>
                                                                                            <!--<div class="social-authorization text-right">
                                                    <span class="auth-title">Әлеуметтік желі арқылы кіру:</span>
                                                    <a href="/auth/facebook?post_id=87255"><span class="icon-facebook"></span></a>
                                                    <a href="/auth/twitter?post_id=87255"><span class="icon-twitter"></span></a>
                                                </div>-->
                                                                                    </form>
                                    </div>
                                </form>
                            </div>

                        </div>
                    </div>
                    <div class="col-md-4 sidebar">
                        <div class="most-popular-commented">
    <ul class="nav nav-tabs" role="tablist">
        <li class="active"><a href="#viewed" role="tab" data-toggle="tab">Көп оқылғандар</a></li>
        <li><a href="#commented" role="tab" data-toggle="tab">Көп талқыланғандар</a></li>
    </ul>
    <div class="tab-content">
        <div role="tabpanel" class="tab-pane active" id="viewed">
            <ul>
                                    <li><a href="https://qazaqtimes.com/kk/post/1634">Орыстың бес солдатын жалғыз ұрып жыққан қазақ</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/474">Қос қызын қазақша той жасап ұзатқан қытайдың құпиясы</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/2769">Димаштың әні шыға сала қытайлықтарды дүр сілкіндірді: (ВИДЕО)</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/1746">Ноғай қызының жан тебірентер әні</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/2384">Қытай сыншылары: &quot;Димаш - Тәңірдің назарына ілінген әнші&quot;</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/4182">Димаштың алдын орап кеткен қытай қызының әні (ВИДЕО)</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/3462">Димаш&quot;Опера 2&quot; әнімен қытайлықтарды естен тандырды (Видео)</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/855">Ауа райына қатысты қазақтың халықтық болжамдары</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/33955">Қазақстандағы ең лас қалалар тізімі жарияланды</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/6466">Димаш жетінші кезеңде қытай сахнасын домбырамен жандырды (Видео)</a></li>
                            </ul>
        </div>
        <div role="tabpanel" class="tab-pane" id="commented">
            <ul>
                                    <li><a href="https://qazaqtimes.com/kk/post/78859">«Тоқаев, шық!»: Несие рақымшылығын сұраған Демпартияны жасақ Ақордаға өткізбеді. Кейіннен қабылдады</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/23801">Өзбекстан электр энергиясы үшін Қазақстанға 11,3 млн теңге қарыз</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/1746">Ноғай қызының жан тебірентер әні</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/27403">Атамбаев: Қырғызстан «қырғыз елінің ішкі саясатына араласпаңдар» деген сөз үшін қоршауда қалып отыр</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/34812">Әзімбай Ғали: Қазаққа қазақтың жерін қимау - қателік</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/27721">Атамбаев: Астанамен арадағы жағдай шешілуде</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/26450">Қазақстан Қырғызстанмен арадағы шекара бақылауын одан әрі күшейтеді</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/6466">Димаш жетінші кезеңде қытай сахнасын домбырамен жандырды (Видео)</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/30791">Медсақтандыру қорына жиналған қаржы 32 млрд теңгеден асты</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/32319">«Ғалымдар одағы» латын әліпбиіне қатысты Назарбаевқа Ашық хат жолдады</a></li>
                            </ul>
        </div>
    </div>
</div>                    </div>
                </div>
            </div>
        </div>
    </section>

    <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"><div class="pswp__counter"></div><button class="pswp__button pswp__button--close" title="Close (Esc)"></button><button class="pswp__button pswp__button--share" title="Share"></button><button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button><button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button><div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div></div><div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"><div class="pswp__share-tooltip"></div></div><button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"></button><button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"></button><div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div>

    <footer>
        <div class="container">
            <div class="row">
                <div class="col-md-6 hidden-xs hidden-sm">
                    <a href="https://qazaqtimes.com/kk" class="logo"></a>
                </div>
                <div class="col-md-6">
                    <ul class="socials pull-right">
                        <li><a href="https://facebook.com/qazaqtimes.kz" target="_blank" class="icon-facebook"></a></li>
                        <li><a href="https://twitter.com/qazaqtimes" target="_blank" class="icon-twitter"></a></li>
                        <li><a href="https://instagram.com/qazaqtimes" target="_blank" class="icon-instagram"></a></li>
                        <li><a href="https://vk.com/qazaqtimes" target="_blank" class="icon-vk"></a></li>
                        <li><a href="https://youtube.com/qazaqtimes" target="_blank" class="icon-youtube"></a></li>
                        <li><a href="https://telegram.me/qazaqtimes" target="_blank" class="icon-telegram"></a></li>
                        <li><a class="icon-rss"></a></li>
                    </ul>
                </div>
            </div>
        </div>
        <div class="brt">
            <div class="container">
                <div class="row hidden-xs hidden-sm">
                    <div class="block col-md-3">
                        <br/>
                        <p>Qazaq Times - ақпараттық, қоғамдық-саяси порталы. Материалдардың кез келген пайдалануына редакцияның келісімімен ғана жол беріледі.</p>
                        <br>
                        <p><strong>Email:</strong> qazaq.times@gmail.com</p>
                        <p><strong>Телефон:</strong> +77770000042</p>
                        <p><strong>Меншік иесі:</strong> &quot;Qazaq Times Медиа Груп&quot; ҚҚ</p>
                    </div>
                    <div class="block col-md-4">
                        <h3>Бөлімдер</h3>
                        
                        <ul class="col-md-6">
                                                            <li><a href="https://qazaqtimes.com/kk/section/qogam">Қоғам</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/jahan">Жаһан</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/history">Тарих</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/qazaq-sozi">Qazaq сөзі</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/alem-qazaqtary">Әлем қазақтары</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/interviews">Сұхбат</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/business">Бизнес</a>
                                </li>
                                                    </ul>
                        <ul class="col-md-6">
                                                            <li><a href="https://qazaqtimes.com/kk/section/politics">Саясат</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/madeniet">Мәдениет</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/oner">Өнер</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/science">Ғылым</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/sport">Спорт</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/media">Мультимедиа</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/digest">Дайджест</a>
                                </li>
                                                    </ul>
                    </div>
                    <div class="block col-md-2">
                        <h3>Қосымша</h3>
                        <ul>
                            <li>
                                <a href="https://qazaqtimes.com/kk/about">Жоба туралы</a>
                            </li>
                            <li>
                                <a href="https://qazaqtimes.com/kk/tos">Қолданушы шарты</a>
                            </li>
                            <li>
                                <!-- <a href="https://qazaqtimes.com/kk/send-leak">Жаңалық жіберу</a> -->
                            </li>
                            <li>
                                <a href="https://qazaqtimes.com/kk/adv">Жарнама</a>
                            </li>
                            <li>
                                <a href="https://qazaqtimes.com/kk/sitemap">Сайт картасы</a>
                            </li>
                            <li>
                                <a href="https://qazaqtimes.com/kk/feedback">Кері байланыс</a>
                            </li>
                        </ul>
                    </div>
                    <div class="block col-md-3">
                        <h3>Жаңалықтарға жазылу</h3>
                        <div class="subscribe">
                            <form method="POST" class="subscribe-form" action="https://qazaqtimes.com/subscribe">
                                <input type="hidden" name="_token" value="gBAKjjDEmQ6PP9qae3tivZWXVaw5SNLEmhKni7Ol">
                                <input class="sf-email-input" type="email" name="email"
                                       placeholder="Email поштаңыз" required>
                                <button type="submit">Жазылу</button>
                            </form>
                        </div>

                        <p class="orphus">
                            Қате таптыңыз ба? Оны белгілеп <span class="ctrl-modifier"></span>+Enter басыңыз
                        </p>

                        <a href="//orphus.ru" id="orphus" target="_blank"><img alt="Система Orphus" src="/js/orphus.gif" border="0" width="88" height="31" /></a>
                    </div>
                </div>
            </div>
        </div>
    </footer>
</div>
<div class="modal fade" id="search" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="container">
        <div class="row">
            <div class="col-md-12">
                <button type="button" class="close" data-dismiss="modal" aria-label="Close">×</button>
                <form method="get" action="https://qazaqtimes.com/kk/search">
                    <input type="text" name="q" placeholder="Іздеу">
                </form>
            </div>
        </div>
    </div>
</div>
<div class="message-modal" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="message-content">
        <div class="status-msg">
            <p class="message-text"></p>
        </div>
    </div>
</div>
<script>!function(e,t,d,s,a,n,c){e[a]={},e[a].date=(new Date).getTime(),n=t.createElement(d),c=t.getElementsByTagName(d)[0],n.type="text/javascript",n.async=!0,n.src=s,c.parentNode.insertBefore(n,c)}(window,document,"script","https://qazaqtimescom.push.world/https.embed.js","pw"),pw.websiteId="47ab30aff38ded80e9dbf529636aaa0854834d8189ff8e349944285b8b0ac20a";</script>
</body>
<script async src="/build/js/app-c7a112a1d2.js"></script>
<script async src="/js/orphus.js"></script>
<script async src="/build/js/gallery-950f91148e.js"></script>
</html>