<!DOCTYPE html>
<html lang="kk_KZ" class="ltr">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="canonical" content="https://qazaqtimes.com/kk/article/89409"/>
    <meta name="author" content="">
    <meta name="csrf-token" content="Bww4aDKCBYKeVxwVTTTgQP7WBw3mZHOxMldqfCM2">

    <title>Қорғаныс минисрлігі: Дәуітбаев әлі іздестіріліп жатыр. ДНҚ талдауының қорытындысын күтіп отырмыз</title>
    <meta name="description" content="Жарылыс болған күні сол кездегі қорғаныс министрі Нұрлан Ермекбаевпен келген ведомтсвоның бас инспекция басқармасы басшысы  Жұмабек Хасенов QT редакци..">

    <meta property="fb:app_id" content="1817222205212446" /> 
    <meta property="og:url" content="https://qazaqtimes.com/kk/article/89409"/>
    <meta property="og:type" content="article"/>
    <meta property="og:title" content="Қорғаныс минисрлігі: Дәуітбаев әлі іздестіріліп жатыр. ДНҚ талдауының қорытындысын күтіп отырмыз"/>
    <meta property="og:description" content="Жарылыс болған күні сол кездегі қорғаныс министрі Нұрлан Ермекбаевпен келген ведомтсвоның бас инспекция басқармасы басшысы  Жұмабек Хасенов QT редакци.."/>
    <meta property="og:image" content="https://qazaqtimes.com/kk/content/uploads/2021/09/fvfautsauts-800x480.jpg?token=c19f9a9b45991be1738597ad46ca17bb"/>

    <link rel="shortcut icon" href="https://qazaqtimes.com/favicon.ico">

    <link href="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.7/css/bootstrap.min.css" rel="stylesheet" type="text/css">
    <link rel="stylesheet" href="/build/css/app-8253dbfdec.css">
    <link rel="alternate" type="application/atom+xml" title="News" href="https://qazaqtimes.com/feed"/>

    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                        (i[r].q = i[r].q || []).push(arguments)
                    }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                    m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-61239510-10', 'auto');
        ga('send', 'pageview');

    </script>
    <!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(57289756, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/57289756" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
</head>
<body id="top">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/kk_KZ/sdk.js#xfbml=1&version=v2.9&appId=1817222205212446";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="main-section-nav">
    <div id="main-section-nav-inner">
        <ul class="language-chooser hidden-md hidden-lg">
                            <li>
                    <a rel="alternate" hreflang="kk"
                       href="https://qazaqtimes.com/kk/article/89409">
                        Қазақ
                    </a>
                </li>
                            <li>
                    <a rel="alternate" hreflang="tt"
                       href="https://qazaqtimes.com/tt/article/89409">
                        قازاق
                    </a>
                </li>
                            <li>
                    <a rel="alternate" hreflang="lt"
                       href="https://qazaqtimes.com/lt/article/89409">
                        Qazaq
                    </a>
                </li>
                            <li>
                    <a rel="alternate" hreflang="en"
                       href="https://qazaqtimes.com/en/article/89409">
                        English
                    </a>
                </li>
                    </ul>
        <ul class="side-nav">
            
                                        <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/qogam">Қоғам</a>
                                            <i class="icon-right-open-big"></i>
                        <ul class="sub-nav">
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/aleumet">Әлеумет</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/bilim">Білім</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/science">Ғылым</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/healthcare">Денсаулық</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/politics">Саясат</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/economics">Экономика</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/military">Қорғаныс</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/technology">Технология</a>
                                </li>
                                                    </ul>
                                    </li>
                            <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/jahan">Жаһан</a>
                                    </li>
                            <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/madeniet">Мәдениет</a>
                                            <i class="icon-right-open-big"></i>
                        <ul class="sub-nav">
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/adebiet">Әдебиет</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/oner">Өнер</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/traveling">Саяхат</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/sport">Спорт</a>
                                </li>
                                                    </ul>
                                    </li>
                            <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/history">Тарих</a>
                                            <i class="icon-right-open-big"></i>
                        <ul class="sub-nav">
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/dei-turk">Дей-Түрк</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/turk">Түрк</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/el-tarihy">Ел тарихы</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/world-history">Әлем тарихы</a>
                                </li>
                                                    </ul>
                                    </li>
                            <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/interviews">Сұхбат</a>
                                    </li>
                            <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/alem-qazaqtary">Әлем қазақтары</a>
                                    </li>
                            <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/qazaq-sozi">Qazaq сөзі</a>
                                    </li>
                            <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/media">Мультимедиа</a>
                                    </li>
                            <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/digest">Дайджест</a>
                                    </li>
                                </ul>
    </div>
</div>

<div id="main-section-content">

    <header>
        <div class="container">
            <div class="row">
                <div class="col-md-12">
                    <div class="col-md-3">
                        <button class="hamburger hamburger--spin" type="button">
                              <span class="hamburger-box">
                                <span class="hamburger-inner"></span>
                              </span>
                            <span class="hamburger-label">Бөлімдер</span>
                        </button>
                    </div>
                    <div class="col-md-6">
                        <a href="https://qazaqtimes.com/kk" class="logo-main"></a>
                        <div class="text-center hidden-xs hidden-xs">
                            Сенбі, 4 Қыркүйек 2021
                         
                        </div>
                    </div>
                    <div class="right-block col-md-3">
                        <ul class="language-chooser hidden-xs hidden-sm">
                                                            <li>
                                    <a rel="alternate" hreflang="kk"
                                       href="https://qazaqtimes.com/kk/article/89409">
                                        Қазақ
                                    </a>
                                </li>
                                                            <li>
                                    <a rel="alternate" hreflang="tt"
                                       href="https://qazaqtimes.com/tt/article/89409">
                                        قازاق
                                    </a>
                                </li>
                                                            <li>
                                    <a rel="alternate" hreflang="lt"
                                       href="https://qazaqtimes.com/lt/article/89409">
                                        Qazaq
                                    </a>
                                </li>
                                                            <li>
                                    <a rel="alternate" hreflang="en"
                                       href="https://qazaqtimes.com/en/article/89409">
                                        English
                                    </a>
                                </li>
                                                    </ul>
                        <div class="search">
                            <button data-toggle="modal" data-target="#search"></button>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div class="nav hidden-xs hidden-sm">
            <div class="container">
                <div class="row">
                    <nav>
                        <ul>
                            
                                                            <li><a href="https://qazaqtimes.com/kk">Басты бет</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/jahan">Жаһан</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/qogam">Қоғам</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/economics">Экономика</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/civil-society">Азаматтық қоғам</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/analytics">Сараптама</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/interviews">Сұхбат</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/koronavirus-pandemiyasy">COVID-19</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/qazaq-sozi">Qazaq сөзі</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/media">Мультимедиа</a></li>
                                                    </ul>
                    </nav>
                </div>
            </div>
        </div>
        <div class="container">
            <div class="row">
                <div class="news-collection col-md-12 hidden-xs hidden-sm">
    <ul>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/89409" title="Қорғаныс минисрлігі: Дәуітбаев әлі іздестіріліп жатыр. ДНҚ талдауының қорытындысын күтіп отырмыз"><img src="https://qazaqtimes.com/kk/content/uploads/2021/09/fvfautsauts-65x65.jpg?token=b3d4f737730138cbfe06220bc51758ca"><span> Қорғаныс минисрлігі: Дәуітбаев әлі іздестіріліп жатыр. .. </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/89405" title="Тоқаев Ресейде өтіп жатқан жиында Қазақстанға АЭС қажет екенін айтты"><img src="https://qazaqtimes.com/kk/content/uploads/2021/09/15604916866p23u_1000x768-65x65.jpg?token=b06891cb5a0afcf0453610c6b5f6902b"><span> Тоқаев Ресейде өтіп жатқан жиында Қазақстанға АЭС қажет.. </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/89402" title="Қытай Ауғанстанды қайта құруға экономикалық қолдау көрсетпек"><img src="https://qazaqtimes.com/kk/content/uploads/2021/07/521-65x65.png?token=60d11282951051e621722a260ecdb91f"><span> Қытай Ауғанстанды қайта құруға экономикалық қолдау көрс.. </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/89399" title="Қызылорда облысында жұмысшылар наразылыққа шықты"><img src="https://qazaqtimes.com/kk/content/uploads/2021/09/ARAL-65x65.jpg?token=e34eeba3fdddfacfa27624aac5c46cbe"><span> Қызылорда облысында жұмысшылар наразылыққа шықты </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/89396" title="«Талибан» мен Масуд жасақтары арасында сұрапыл қақтығыс жалғасуда"><img src="https://qazaqtimes.com/kk/content/uploads/2021/09/7721ed80-0c72-11ec-a80a-4f871067768b-65x65.jpg?token=5c178c5e4247312fc8d44d6932a01707"><span> «Талибан» мен Масуд жасақтары арасында сұрапыл қақтығыс.. </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/89390" title="Абаев: Жоғары білімі мен тәжірибесі жоқ жастар қылмысқа барады немесе масыл болады"><img src="https://qazaqtimes.com/kk/content/uploads/2017/05/photo_199139-65x65.jpg?token=205c446a768adcc359fece0a780b120a"><span> Абаев: Жоғары білімі мен тәжірибесі жоқ жастар қылмысқа.. </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/89388" title="Қазақстанда тағы 5,3 мың науқас тіркеліп, 117 адам қайтыс болды"><img src="https://qazaqtimes.com/kk/content/uploads/2021/09/IMG_1086-65x65.jpg?token=4e513f2ee05e4761e26fe1dfd39f24ea"><span> Қазақстанда тағы 5,3 мың науқас тіркеліп, 117 адам қайт.. </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/89382" title="«Тікұшақпен іздесе екен». Жарылыс орнында болған 16-шы адам әлі табылмады"><img src="https://qazaqtimes.com/kk/content/uploads/2021/09/vtsfvftsvtsf-65x65.jpg?token=855dca1eb5327f92b98337233b77e3db"><span> «Тікұшақпен іздесе екен». Жарылыс орнында болған 16-шы .. </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/89376" title="Канцлердің соңғы сапары: Меркель Байденмен Ресейді талқылады"><img src="https://qazaqtimes.com/kk/content/uploads/2021/09/74bb6c60-e634-11eb-8ca0-29a6a3369680-65x65.jpg?token=2f2667e5db437938cef74023beed9c7e"><span> Канцлердің соңғы сапары: Меркель Байденмен Ресейді талқ.. </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/89362" title="Абайдағы зорланған бала жайлы репортаждан соң журналист пен редакцияға қысым басталған"><img src="https://qazaqtimes.com/kk/content/uploads/2021/09/4E5DA6E7-18A2-43F6-A169-F2A60101C50F_cx41_cy28_cw18_w1023_r1_s-65x65.jpg?token=f9340b83fda16f68846547a0e4e79703"><span> Абайдағы зорланған бала жайлы репортаждан соң журналист.. </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/89361" title="«Көз алдымызда солып барады». Жарылыстан кейін реанимацияға түскен әскеридің туыстары астанадан көмек сұрайды"><img src="https://qazaqtimes.com/kk/content/uploads/2021/09/MyCollages-5-65x65.jpg?token=d8fdce6b17c595525ba5c9ee7a4950a4"><span> «Көз алдымызда солып барады». Жарылыстан кейін реанимац.. </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/89358" title="Facebook компаниясы Ауғанстаннан 175 адамды алып кеткен "><img src="https://qazaqtimes.com/kk/content/uploads/2021/09/GettyImages-507536120-65x65.jpg?token=2c225906e4d5aae0fff291141dc7498e"><span> Facebook компаниясы Ауғанстаннан 175 адамды алып кеткен.. </span></a></li>
            </ul>
</div>
            </div>
        </div>
    </header>

        <section class="post-page">
        <div class="post-nav hidden-xs hidden-sm">
            <div class="col-md-9 pull-left">
                <a href="https://qazaqtimes.com/kk">
                    <div class="logo-sm pull-left"></div>
                </a>
                <h3><a href="#top" class="scroll">Қорғаныс минисрлігі: Дәуітбаев әлі іздестіріліп жатыр. ДНҚ талдауының қорытындысын күтіп отырмыз</a></h3>
            </div>
            <ul class="social-share pull-right">
                <li><a href="http://www.facebook.com/sharer/sharer.php?u=https://qazaqtimes.com/kk/article/89409" target="_blank"
                       class="icon-facebook"></a></li>
                <li><a href="https://twitter.com/intent/tweet?url=https://qazaqtimes.com/kk/article/89409" target="_blank"
                       class="icon-twitter"></a></li>
                <li><a href="https://vk.com/share.php?url=https://qazaqtimes.com/kk/article/89409" target="_blank" class="icon-vk"></a></li>
                <li><a data-toggle="modal" data-target="#search" class="icon-search"></a></li>
            </ul>
        </div>
        <article class="container">
            <div class="row">
                <div class="brb col-md-12">
                    <h1>Қорғаныс минисрлігі: Дәуітбаев әлі іздестіріліп жатыр. ДНҚ талдауының қорытындысын күтіп отырмыз</h1>
                                    </div>
                <div class="brb col-md-12">
                    <div class="post-meta pull-left">
                        <span class="author">
                                                            <img src="/content/uploads/2017/04/222-65x65.jpg?token=191142e77f40809ec48407a67ff9a438">
                                                        <a href="https://qazaqtimes.com/kk/author/5">Qazaq Times</a>
                        </span>
                        <span class="date">4 Қыркүйек, 2021 сағат 12:35</span>
                        <span class="comments"><a href="#comments-container" class="scroll"><i
                                    class="glyphicon glyphicon-comment"></i></a></span>
                    </div>
                    <ul class="social-share hidden-xs hidden-sm pull-right">
                        <li><a href="http://www.facebook.com/sharer/sharer.php?u=https://qazaqtimes.com/kk/article/89409" target="_blank"
                               class="icon-facebook"></a></li>
                        <li><a href="https://twitter.com/intent/tweet?url=https://qazaqtimes.com/kk/article/89409" target="_blank"
                               class="icon-twitter"></a></li>
                        <li><a href="https://vk.com/share.php?url=https://qazaqtimes.com/kk/article/89409" target="_blank"
                               class="icon-vk"></a></li>
                    </ul>
                </div>
                <div class="clearfix"></div>
                <div class="col-md-8">
                    <div class="post-content col-md-12 row">
                        <div class="featured">
                                                            <div class="image">
                                    <img src="https://qazaqtimes.com/kk/content/uploads/2021/09/fvfautsauts-800x480.jpg?token=c19f9a9b45991be1738597ad46ca17bb">
                                    <figcaption>Жарылыс салдарынан із-түссіз жоғалып кеткен әскери қызметкердің туыстары блок-бекет алдында хабар күтіп жүргеніне он күнге жуықтады. Жамбыл облысы, Байзақ ауданы. Фото: QT/ Күлтегін Аспанұлы</figcaption>
                                </div>
                                                    </div>

                        <div class="col-md-11 pull-right">
                            <p><strong>Жарылыс болған күні сол кездегі қорғаныс министрі Нұрлан Ермекбаевпен келген ведомтсвоның бас инспекция басқармасы басшысы  Жұмабек Хасенов QT редакциясының тілшісіне әлі табылмай жатқан әскери қызметкер <a href="https://qazaqtimes.com/article/89382">Бауыржан Дәуітбаевты</a> іздестіру жалғасып жатқанын хабарлап, жұмыс барысын айтып берді.</strong></p>
<p>Жарылыс кезінде оқиға орнында болған 33 жастағы Бауыржан  Дәуітбаевтан он күннен бері хабар жоқ. Әскери бөлімнің өртке қарсы құтқару бөлімшесі басшысы қызметін атқарған кіші сержантты іздеуге қарулы күштер, ТЖ, әкімдік, еріктілер мен аудан тұрғындары күш біріктірген.</p>
<blockquote><p>«Іздестіру жұмысына 55 ауыр және арнайы техника, 300-ден аса офицер мен жауынгер, 93 сапер, 10 кинолог маман мен иісшіл ит жұмылдырылған. Үш бірдей аса сезімтал ұшқышсыз басқарылатын аппарат арқылы  100 шақты шақырым аумақ бақыланып жатыр. Ата-анасы мен туыстарының сұрауымен әскери бөлімнен 10-15 шақырым радиуста тау жақта 10 атты паруль қарап жатыр. Кім біледі контузия алған соң кетіп қалды ма деген оймен тау жотасы, Рысқұлов, Меркі аудандарындағы әскери бөлімдер де іздеуде», – дейді Қорғаныс министрлігінің ресми өкілі Жұмабек Хасенов.</p></blockquote>
<p><div id="attachment_89410" style="width: 1381px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-89410" class="size-full wp-image-89410" src="https://qazaqtimes.com/content/uploads/2021/09/auak.jpg" alt="Қорғаныс министрлігінің бас инспекция басқармасы басшысы Жұмабек Хасенов. Фото-скрин: 31 арна / Информбюро жаңалықтар бағдарламасы " width="1371" height="772" /><p id="caption-attachment-89410" class="wp-caption-text"><em>Қорғаныс министрлігінің бас инспекция басқармасы басшысы Жұмабек Хасенов. Фото-скрин: 31 арна / Информбюро жаңалықтар бағдарламасы</em></p></div></p>
<p>Оның айтуынша, жауаптылар Дәуітбаевты әскери бөлім аумағынан табыларына сенімді. Ресми болжамға қарағанда, жауынгердің сыртқа шығып, ұзай қоюы екіталай. Хасенов іздеу барынша қарқынды жүріп жатқанына сендіруге тырысып бақты.</p>
<blockquote><p> – Таңғы сағат 7.00 мен кешкі 20.00 аралығында іздеу жұмысы үзіліссіз күнделікті жүруде. Президент пен министр тапсырмасы бойынша әрі азаматтық-қызметтік парызымызға сай, қалай болғандай да Бауыржан Дәуітбаев табуымыз қажет. Әскери бөлімде экскаватор, трактордың күшімен төбе-төбе боп үйілген топырақты көтеріп-ауыстырып жатырмыз. Жиналған су қойындысын сорып-тексерудеміз. Жоғалған азматтың туыстары қасымызда. Жергілікті халыққа мың да бір рақмет, әскери бөлім сыртында көлік, мотоцикл, аттысы бар бәрі бірігіп іздесуге атсалысып жүр, – дейді ол.</p></blockquote>
<p>Министрлік өкілі Бауыржанды көрген болуы мүмкін деген түрлі ақпаратқа уақтылы реакция білдіріп, іздеу жұмысын кеңейтіп, дереу тексеріп жатқанын жеткізді. Сондай хабардың бірі, малшы тау шатқалынан көріпті деген мәлімет. Бұл жөнінде Хасенов «қауесет-жалған» екеніне көз жеткізгенін айтты.</p>
<blockquote><p>«Бұл хабар шыққан бойда командирдің тәрбие жөніндегі орынбасары подполковник  Руслан Жүкебаев 2 көлікпен барып қайтты. Қойшыны тауып, тілдесті. Сөйтсе малшы ішімдік ішіп, масаң күйде таратқан негізсіз сөз болып шықты. Сол маңайда аяқ киімнің ізін тексеріп көрдік. Жігіттің қызметтік аяқ киімі мен өлшеміне сәйкеспейді. Луговой ауылдық округінде де осындай  ақпарат  айтылды. Сондағы әскери бөлімнің мамандары барып, мән-жағдайды анықтады. Күдікті баспанасыз маскүнем адам екен. Дәуітбаевқа еш қатысы жоқ. Мұндай қауесеттер аз емес», – деді.</p></blockquote>
<p><div id="attachment_89411" style="width: 1930px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-89411" class="size-full wp-image-89411" src="https://qazaqtimes.com/content/uploads/2021/09/IMG_0943.jpg" alt="Жамбыл облысында жарылған әскери бөлімге өтер жолдағы постта хабар тосып тұрған туыстары. 30 тамыз 2021 жыл. Фото: QT / Күлтегін Аспанұлы" width="1920" height="1036" /><p id="caption-attachment-89411" class="wp-caption-text"><em>Жамбыл облысында жарылған әскери бөлімге өтер жолдағы постта жұрт жақынынан хабар тосып тұр. Оқиға орнын тазарту және жоғалған қызметкерді іздеу жұмысы әлі жалғасып жатыр. Фото: QT / Күлтегін Аспанұлы</em></p></div></p>
<p>Сондай-ақ, әскери іздеуге қоса туыстары үміт көзін іздеп көріпкелдердің көмегіне жүгінген көрінеді. Іздеу шарасының барысын баяндауға жауапты Жұмабек Хасенов «мамандар тіпті сәуегей-көріпкелдердің айтқан жерін қазып-қарап жатыр» деді.</p>
<blockquote><p>«Көп ақпаратты айта алмаймын. Бізде басқа да нұсқалар бар. Қайғырып отырған кезде мұның бәрін айту ауыр. Соның бірі, аумақта адам денесінің кей бөлшектері табылды, соны ДНҚ сараптамасына жолдадық. Зертхана талдауының қорытындысын тосып отырмыз», – деп сөзін толықтырды басқарма басшысы Хасенов.</p></blockquote>
<p><div id="attachment_89412" style="width: 1930px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-89412" class="size-full wp-image-89412" src="https://qazaqtimes.com/content/uploads/2021/09/IMG_0225.jpg" alt="Дәуітбаев пен Әділбектің туыстарына іздестіру жұмысының барысы жайлы баяндап, әскери бөлімге қайта кетіп бара жатқан министрлік өкілі Жұмабек Хасенов. 30 тамыз 2021 жыл. Жамбыл облысы, байзақ ауданы. Фото: QT/ Күлтегін Аспанұлы" width="1920" height="1280" /><p id="caption-attachment-89412" class="wp-caption-text"><em>Дәуітбаев пен Әділбектің туыстарына іздестіру жұмысының барысы жайлы баяндап, әскери бөлімге қайта кетіп бара жатқан министрлік өкілі Жұмабек Хасенов. 30 тамыз 2021 жыл. Жамбыл облысы, байзақ ауданы. Фото: QT/ Күлтегін Аспанұлы</em></p></div></p>
<p>Хабар-ошарсыз кеткеніне он күнге жуықтаған Бауыржан Дәуітбаевтың төрт перзенті бар және жолдасының аяғы ауыр. №28349 әскери бөлімнің маңайынан бауырын ауыл тұрғындарымен бірге іздеген Ербол Дәуітбаев және оның туыстары блок-бекеттің аузында күнде <a href="https://qazaqtimes.com/article/89263">хабар тосып отыр</a>. Олар қатты жарылыстан есін жоғалтып тау-тас арасын бассауғалап, адасып кеткен болуы мүмкін деп үміттенеді.</p>
<p><a href="https://qazaqtimes.com/article/89113">26 тамызда</a> Жамбыл облысы Байзақ ауданындағы әскери бөлімде болған жойқын жарылыстан 113 оқ-дәрі қоймасының тек үшеуі бүтін қалған. Тек қорғаныс нысаны ғана емес, әскери бөлімнің түбінде орналасқан Қайнар ауылы мен жақын маңайдағы өзге елді мекендерден 106 тұрғын үй, қоғамдық орын саналатын 18 ғимарат бүлінген.</p>
<p>Екі жылдың ішінде екінші мәрте қайталанған апаттан <a href="https://qazaqtimes.com/article/89281">15 адам қаза тапқан</a>, жүз шақты адам түрлі деңгейде жараланған. Оқиға күні мыңдаған тұрғын босып, эвакуациялануға мәжбүр болды.</p>
<p style="text-align: right;"><strong><a href="http://qazaqtimes.com">The Qazaq Times</a></strong></p>

                        </div>
                    </div>
                                            <div class="post-related col-md-12 row">
                            <h2>Ұқсас жазбалар</h2>
                            <ul>
                                                                    <li><a href="https://qazaqtimes.com/kk/article/89382">«Тікұшақпен іздесе екен». Жарылыс орнында болған 16-шы адам әлі табылмады</a></li>
                                                                    <li><a href="https://qazaqtimes.com/kk/article/89331">Басшысының орнына орынбасары: Ермекбаевтың қызметін Бектанов жалғастырады</a></li>
                                                                    <li><a href="https://qazaqtimes.com/kk/article/89313">Қорғаныс министрі Ермекбаев қызметінен босатылды</a></li>
                                                            </ul>
                        </div>
                                    </div>
                <div class="col-md-4 sidebar">
<a href="http://china-motors.kz/"><img class="size-medium wp-image-84121 aligncenter" src="https://qazaqtimes.com/content/uploads/2021/03/5e2df0d5c7abac7336b653e3465fe0c5-300x300.jpg" alt="" width="300" height="300" /></a>					<div class="sidebar-fix">
                    <div class="editors-picks">
    <h3>Редакция таңдауы</h3>
    <ul>
                    <li><a href="https://qazaqtimes.com/kk/article/89409" title="Қорғаныс минисрлігі: Дәуітбаев әлі іздестіріліп жатыр. ДНҚ талдауының қорытындысын күтіп отырмыз">Қорғаныс минисрлігі: Дәуітбаев әлі іздестіріліп жатыр. ДНҚ талдау..<img src="https://qazaqtimes.com/kk/content/uploads/2021/09/fvfautsauts-100x65.jpg?token=5c09e9ae47c57a56b12f178456ab78ed"></a></li>
                    <li><a href="https://qazaqtimes.com/kk/article/89405" title="Тоқаев Ресейде өтіп жатқан жиында Қазақстанға АЭС қажет екенін айтты">Тоқаев Ресейде өтіп жатқан жиында Қазақстанға АЭС қажет екенін ай..<img src="https://qazaqtimes.com/kk/content/uploads/2021/09/15604916866p23u_1000x768-100x65.jpg?token=a080ce6b75ff943cf969a7f385c0c9d7"></a></li>
                    <li><a href="https://qazaqtimes.com/kk/article/89399" title="Қызылорда облысында жұмысшылар наразылыққа шықты">Қызылорда облысында жұмысшылар наразылыққа шықты<img src="https://qazaqtimes.com/kk/content/uploads/2021/09/ARAL-100x65.jpg?token=a49b878d53baf24ef05fd06322b95713"></a></li>
                    <li><a href="https://qazaqtimes.com/kk/article/89396" title="«Талибан» мен Масуд жасақтары арасында сұрапыл қақтығыс жалғасуда">«Талибан» мен Масуд жасақтары арасында сұрапыл қақтығыс жалғасуда<img src="https://qazaqtimes.com/kk/content/uploads/2021/09/7721ed80-0c72-11ec-a80a-4f871067768b-100x65.jpg?token=602a96517f78ece95d6e98b4a9a0824c"></a></li>
                    <li><a href="https://qazaqtimes.com/kk/article/89390" title="Абаев: Жоғары білімі мен тәжірибесі жоқ жастар қылмысқа барады немесе масыл болады">Абаев: Жоғары білімі мен тәжірибесі жоқ жастар қылмысқа барады не..<img src="https://qazaqtimes.com/kk/content/uploads/2017/05/photo_199139-100x65.jpg?token=eea0f4636c2144b4909cfbb29c5b48c2"></a></li>
            </ul>
</div>
					
					</div>
                </div>
            </div>
        </article>
        <div class="container">
            <div class="row">
                <div class="after-post-section row col-md-12">
                    <div class="col-md-8">
			                        <div class="col-md-12 brb">
                            <div class="row">
                                <h2>Жаңалықтар бөлімі</h2>
                            </div>
                        </div>
                        <div class="theme-story">
                            <div class="row">
                                                            <div class="col-md-4 col-sm-4 col-xs-6">
                                    <a href="https://qazaqtimes.com/kk/article/89405">
                                        <img src="https://qazaqtimes.com/kk/content/uploads/2021/09/15604916866p23u_1000x768-290x195.jpg?token=fc2a36d6e415c7973d8081a7435789c8">
                                        Тоқаев Ресейде өтіп жатқан жиында Қазақстанға АЭС қажет екенін айтты
                                    </a>
                                </div>
                                                            <div class="col-md-4 col-sm-4 col-xs-6">
                                    <a href="https://qazaqtimes.com/kk/article/89399">
                                        <img src="https://qazaqtimes.com/kk/content/uploads/2021/09/ARAL-290x195.jpg?token=5ef8d35657899bf615b49b2c347bb0b6">
                                        Қызылорда облысында жұмысшылар наразылыққа шықты
                                    </a>
                                </div>
                                                            <div class="col-md-4 col-sm-4 col-xs-6">
                                    <a href="https://qazaqtimes.com/kk/article/89390">
                                        <img src="https://qazaqtimes.com/kk/content/uploads/2017/05/photo_199139-290x195.jpg?token=e796f1bcaa5039e000cf7749e1b357af">
                                        Абаев: Жоғары білімі мен тәжірибесі жоқ жастар қылмысқа барады немесе масыл болады
                                    </a>
                                </div>
                                                            <div class="col-md-4 col-sm-4 col-xs-6">
                                    <a href="https://qazaqtimes.com/kk/article/89388">
                                        <img src="https://qazaqtimes.com/kk/content/uploads/2021/09/IMG_1086-290x195.jpg?token=ff8e0abaacd5e36aac96d388824d12ba">
                                        Қазақстанда тағы 5,3 мың науқас тіркеліп, 117 адам қайтыс болды
                                    </a>
                                </div>
                                                            <div class="col-md-4 col-sm-4 col-xs-6">
                                    <a href="https://qazaqtimes.com/kk/article/89382">
                                        <img src="https://qazaqtimes.com/kk/content/uploads/2021/09/vtsfvftsvtsf-290x195.jpg?token=d6e52687a37ff5529461f967a2a742bd">
                                        «Тікұшақпен іздесе екен». Жарылыс орнында болған 16-шы адам әлі табылмады
                                    </a>
                                </div>
                                                            <div class="col-md-4 col-sm-4 col-xs-6">
                                    <a href="https://qazaqtimes.com/kk/article/89362">
                                        <img src="https://qazaqtimes.com/kk/content/uploads/2021/09/4E5DA6E7-18A2-43F6-A169-F2A60101C50F_cx41_cy28_cw18_w1023_r1_s-290x195.jpg?token=aa7835bc688d048831c6fce39ccc7c00">
                                        Абайдағы зорланған бала жайлы репортаждан соң журналист пен редакцияға қысым басталған
                                    </a>
                                </div>
                                                        </div>
                        </div>
			                        <div class="clearfix"></div>
                        <div class="col-md-12 brb" id="comments-container">
                            <div class="row">
                                <h2 class="pull-left">Пікір қалдыру  (<span
                                            class="comments-number">0</span>) 
                                </h2>

                                <div class="comments-control pull-right">
                                    <select class="select-order" name="order" id="select-order">
                                        <option value="date">Жаңалары</option>
                                        <option value="reverse">Ескілері</option>
                                        <option value="popular">Үздіктер</option>
                                    </select>
                                </div>
                            </div>
                        </div>
                        <div class="clearfix"></div>
                        <div class="comments brr">
                            <div class="comments-container">
                                                            </div>

                            <form method="post" action="" class="load-more-form">
                                <input type="hidden" name="_token" value="Bww4aDKCBYKeVxwVTTTgQP7WBw3mZHOxMldqfCM2">
                                                                <input type="hidden" class="post-id-input" value="89409">
                            </form>

                            <div class="comment-block" id="to-comment-block">
                                <!--<div class="fb-comments" data-href="http://qazaqtimes.com/article/89409" data-width="100%" data-numposts="10"></div>-->
                                <form method="post"
                                       class="comment-form">
                                    <input type="hidden" name="_token" value="Bww4aDKCBYKeVxwVTTTgQP7WBw3mZHOxMldqfCM2">
                                    <div class="comment-meta">
                                                                                <div class="comment-author">
                                            <input type="text" name="name"
                                                   required
                                                   placeholder="Аты-жөніңіз"
                                                   value="" minlength="5">
                                            <input type="email" name="email"
                                                   required
                                                   placeholder="Email пошта"
                                                   class="pull-right"
                                                   value="" minlength="5">
                                        </div>
                                    </div>
                                    <div class="add-comment">
                                        <form method="post" action="">
                                            <input type="hidden" name="_token" value="Bww4aDKCBYKeVxwVTTTgQP7WBw3mZHOxMldqfCM2">
                                            <textarea name="comment" class="comment-text" minlength="10" required></textarea>
                                            <button type="submit"
                                                    class="btn btn-default">Жариялау</button>
                                                                                            <!--<div class="social-authorization text-right">
                                                    <span class="auth-title">Әлеуметтік желі арқылы кіру:</span>
                                                    <a href="/auth/facebook?post_id=89409"><span class="icon-facebook"></span></a>
                                                    <a href="/auth/twitter?post_id=89409"><span class="icon-twitter"></span></a>
                                                </div>-->
                                                                                    </form>
                                    </div>
                                </form>
                            </div>

                        </div>
                    </div>
                    <div class="col-md-4 sidebar">
                        <div class="most-popular-commented">
    <ul class="nav nav-tabs" role="tablist">
        <li class="active"><a href="#viewed" role="tab" data-toggle="tab">Көп оқылғандар</a></li>
        <li><a href="#commented" role="tab" data-toggle="tab">Көп талқыланғандар</a></li>
    </ul>
    <div class="tab-content">
        <div role="tabpanel" class="tab-pane active" id="viewed">
            <ul>
                                    <li><a href="https://qazaqtimes.com/kk/post/1634">Орыстың бес солдатын жалғыз ұрып жыққан қазақ</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/474">Қос қызын қазақша той жасап ұзатқан қытайдың құпиясы</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/2769">Димаштың әні шыға сала қытайлықтарды дүр сілкіндірді: (ВИДЕО)</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/1746">Ноғай қызының жан тебірентер әні</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/2384">Қытай сыншылары: &quot;Димаш - Тәңірдің назарына ілінген әнші&quot;</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/855">Ауа райына қатысты қазақтың халықтық болжамдары</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/4182">Димаштың алдын орап кеткен қытай қызының әні (ВИДЕО)</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/3462">Димаш&quot;Опера 2&quot; әнімен қытайлықтарды естен тандырды (Видео)</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/33955">Қазақстандағы ең лас қалалар тізімі жарияланды</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/31206">Қазақстандықтар визасыз 71 елге бара алады</a></li>
                            </ul>
        </div>
        <div role="tabpanel" class="tab-pane" id="commented">
            <ul>
                                    <li><a href="https://qazaqtimes.com/kk/post/78859">«Тоқаев, шық!»: Несие рақымшылығын сұраған Демпартияны жасақ Ақордаға өткізбеді. Кейіннен қабылдады</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/23801">Өзбекстан электр энергиясы үшін Қазақстанға 11,3 млн теңге қарыз</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/1746">Ноғай қызының жан тебірентер әні</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/27403">Атамбаев: Қырғызстан «қырғыз елінің ішкі саясатына араласпаңдар» деген сөз үшін қоршауда қалып отыр</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/34812">Әзімбай Ғали: Қазаққа қазақтың жерін қимау - қателік</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/27721">Атамбаев: Астанамен арадағы жағдай шешілуде</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/26450">Қазақстан Қырғызстанмен арадағы шекара бақылауын одан әрі күшейтеді</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/6466">Димаш жетінші кезеңде қытай сахнасын домбырамен жандырды (Видео)</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/30791">Медсақтандыру қорына жиналған қаржы 32 млрд теңгеден асты</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/32319">«Ғалымдар одағы» латын әліпбиіне қатысты Назарбаевқа Ашық хат жолдады</a></li>
                            </ul>
        </div>
    </div>
</div>                    </div>
                </div>
            </div>
        </div>
    </section>

    <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"><div class="pswp__counter"></div><button class="pswp__button pswp__button--close" title="Close (Esc)"></button><button class="pswp__button pswp__button--share" title="Share"></button><button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button><button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button><div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div></div><div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"><div class="pswp__share-tooltip"></div></div><button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"></button><button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"></button><div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div>

    <footer>
        <div class="container">
            <div class="row">
                <div class="col-md-6 hidden-xs hidden-sm">
                    <a href="https://qazaqtimes.com/kk" class="logo"></a>
                </div>
                <div class="col-md-6">
                    <ul class="socials pull-right">
                        <li><a href="https://facebook.com/qazaqtimes.kz" target="_blank" class="icon-facebook"></a></li>
                        <li><a href="https://twitter.com/qazaqtimes" target="_blank" class="icon-twitter"></a></li>
                        <li><a href="https://instagram.com/qazaqtimes" target="_blank" class="icon-instagram"></a></li>
                        <li><a href="https://vk.com/qazaqtimes" target="_blank" class="icon-vk"></a></li>
                        <li><a href="https://youtube.com/qazaqtimes" target="_blank" class="icon-youtube"></a></li>
                        <li><a href="https://telegram.me/qazaqtimes" target="_blank" class="icon-telegram"></a></li>
                        <li><a class="icon-rss"></a></li>
                    </ul>
                </div>
            </div>
        </div>
        <div class="brt">
            <div class="container">
                <div class="row hidden-xs hidden-sm">
                    <div class="block col-md-3">
                        <br/>
                        <p>Qazaq Times - ақпараттық, қоғамдық-саяси порталы. Материалдардың кез келген пайдалануына редакцияның келісімімен ғана жол беріледі.</p>
                        <br>
                        <p><strong>Email:</strong> qazaq.times@gmail.com</p>
                        <p><strong>Телефон:</strong> +77770000042</p>
                        <p><strong>Меншік иесі:</strong> &quot;Qazaq Times Медиа Груп&quot; ҚҚ</p>
                    </div>
                    <div class="block col-md-4">
                        <h3>Бөлімдер</h3>
                        
                        <ul class="col-md-6">
                                                            <li><a href="https://qazaqtimes.com/kk/section/qogam">Қоғам</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/jahan">Жаһан</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/history">Тарих</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/qazaq-sozi">Qazaq сөзі</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/alem-qazaqtary">Әлем қазақтары</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/interviews">Сұхбат</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/business">Бизнес</a>
                                </li>
                                                    </ul>
                        <ul class="col-md-6">
                                                            <li><a href="https://qazaqtimes.com/kk/section/politics">Саясат</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/madeniet">Мәдениет</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/oner">Өнер</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/science">Ғылым</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/sport">Спорт</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/media">Мультимедиа</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/digest">Дайджест</a>
                                </li>
                                                    </ul>
                    </div>
                    <div class="block col-md-2">
                        <h3>Қосымша</h3>
                        <ul>
                            <li>
                                <a href="https://qazaqtimes.com/kk/about">Жоба туралы</a>
                            </li>
                            <li>
                                <a href="https://qazaqtimes.com/kk/tos">Қолданушы шарты</a>
                            </li>
                            <li>
                                <!-- <a href="https://qazaqtimes.com/kk/send-leak">Жаңалық жіберу</a> -->
                            </li>
                            <li>
                                <a href="https://qazaqtimes.com/kk/adv">Жарнама</a>
                            </li>
                            <li>
                                <a href="https://qazaqtimes.com/kk/sitemap">Сайт картасы</a>
                            </li>
                            <li>
                                <a href="https://qazaqtimes.com/kk/feedback">Кері байланыс</a>
                            </li>
                        </ul>
                    </div>
                    <div class="block col-md-3">
                        <h3>Жаңалықтарға жазылу</h3>
                        <div class="subscribe">
                            <form method="POST" class="subscribe-form" action="https://qazaqtimes.com/subscribe">
                                <input type="hidden" name="_token" value="Bww4aDKCBYKeVxwVTTTgQP7WBw3mZHOxMldqfCM2">
                                <input class="sf-email-input" type="email" name="email"
                                       placeholder="Email поштаңыз" required>
                                <button type="submit">Жазылу</button>
                            </form>
                        </div>

                        <p class="orphus">
                            Қате таптыңыз ба? Оны белгілеп <span class="ctrl-modifier"></span>+Enter басыңыз
                        </p>

                        <a href="//orphus.ru" id="orphus" target="_blank"><img alt="Система Orphus" src="/js/orphus.gif" border="0" width="88" height="31" /></a>
                    </div>
                </div>
            </div>
        </div>
    </footer>
</div>
<div class="modal fade" id="search" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="container">
        <div class="row">
            <div class="col-md-12">
                <button type="button" class="close" data-dismiss="modal" aria-label="Close">×</button>
                <form method="get" action="https://qazaqtimes.com/kk/search">
                    <input type="text" name="q" placeholder="Іздеу">
                </form>
            </div>
        </div>
    </div>
</div>
<div class="message-modal" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="message-content">
        <div class="status-msg">
            <p class="message-text"></p>
        </div>
    </div>
</div>
<script>!function(e,t,d,s,a,n,c){e[a]={},e[a].date=(new Date).getTime(),n=t.createElement(d),c=t.getElementsByTagName(d)[0],n.type="text/javascript",n.async=!0,n.src=s,c.parentNode.insertBefore(n,c)}(window,document,"script","https://qazaqtimescom.push.world/https.embed.js","pw"),pw.websiteId="47ab30aff38ded80e9dbf529636aaa0854834d8189ff8e349944285b8b0ac20a";</script>
</body>
<script async src="/build/js/app-c7a112a1d2.js"></script>
<script async src="/js/orphus.js"></script>
<script async src="/build/js/gallery-950f91148e.js"></script>
</html>