<!DOCTYPE html>
<html lang="kk_KZ" class="ltr">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="canonical" content="https://qazaqtimes.com/kk/article/80987"/>
    <meta name="author" content="Арай Жұматай">
    <meta name="csrf-token" content="EipaLQI3sbS9G1GL2uf8RQr9ZnKmivVfgCMgma58">

    <title>COVID-19: Әлемнің екі елінде антирекорд орнады</title>
    <meta name="description" content="Әлемнің тағы екі елінде коронавирусты жұқтыру деректерінің саны бір миллиондық межеден асып, антирекорд орнады. 
Бұған дейін миллиондық межеден төрт м..">

    <meta property="fb:app_id" content="1817222205212446" /> 
    <meta property="og:url" content="https://qazaqtimes.com/kk/article/80987"/>
    <meta property="og:type" content="article"/>
    <meta property="og:title" content="COVID-19: Әлемнің екі елінде антирекорд орнады"/>
    <meta property="og:description" content="Әлемнің тағы екі елінде коронавирусты жұқтыру деректерінің саны бір миллиондық межеден асып, антирекорд орнады. 
Бұған дейін миллиондық межеден төрт м.."/>
    <meta property="og:image" content="https://qazaqtimes.com/kk/content/uploads/2020/10/shutterstock_1654083868-782x440-1-800x480.jpg?token=2394553545c70547ff552422d9936b8e"/>

    <link rel="shortcut icon" href="https://qazaqtimes.com/favicon.ico">

    <link href="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.7/css/bootstrap.min.css" rel="stylesheet" type="text/css">
    <link rel="stylesheet" href="/build/css/app-8253dbfdec.css">
    <link rel="alternate" type="application/atom+xml" title="News" href="https://qazaqtimes.com/feed"/>

    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                        (i[r].q = i[r].q || []).push(arguments)
                    }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                    m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-61239510-10', 'auto');
        ga('send', 'pageview');

    </script>
    <!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(57289756, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/57289756" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
</head>
<body id="top">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/kk_KZ/sdk.js#xfbml=1&version=v2.9&appId=1817222205212446";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="main-section-nav">
    <div id="main-section-nav-inner">
        <ul class="language-chooser hidden-md hidden-lg">
                            <li>
                    <a rel="alternate" hreflang="kk"
                       href="https://qazaqtimes.com/kk/article/80987">
                        Қазақ
                    </a>
                </li>
                            <li>
                    <a rel="alternate" hreflang="tt"
                       href="https://qazaqtimes.com/tt/article/80987">
                        قازاق
                    </a>
                </li>
                            <li>
                    <a rel="alternate" hreflang="lt"
                       href="https://qazaqtimes.com/lt/article/80987">
                        Qazaq
                    </a>
                </li>
                            <li>
                    <a rel="alternate" hreflang="en"
                       href="https://qazaqtimes.com/en/article/80987">
                        English
                    </a>
                </li>
                    </ul>
        <ul class="side-nav">
            
                                        <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/qogam">Қоғам</a>
                                            <i class="icon-right-open-big"></i>
                        <ul class="sub-nav">
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/aleumet">Әлеумет</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/bilim">Білім</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/science">Ғылым</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/healthcare">Денсаулық</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/politics">Саясат</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/economics">Экономика</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/military">Қорғаныс</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/technology">Технология</a>
                                </li>
                                                    </ul>
                                    </li>
                            <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/jahan">Жаһан</a>
                                    </li>
                            <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/madeniet">Мәдениет</a>
                                            <i class="icon-right-open-big"></i>
                        <ul class="sub-nav">
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/adebiet">Әдебиет</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/oner">Өнер</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/traveling">Саяхат</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/sport">Спорт</a>
                                </li>
                                                    </ul>
                                    </li>
                            <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/history">Тарих</a>
                                            <i class="icon-right-open-big"></i>
                        <ul class="sub-nav">
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/dei-turk">Дей-Түрк</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/turk">Түрк</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/el-tarihy">Ел тарихы</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/world-history">Әлем тарихы</a>
                                </li>
                                                    </ul>
                                    </li>
                            <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/interviews">Сұхбат</a>
                                    </li>
                            <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/alem-qazaqtary">Әлем қазақтары</a>
                                    </li>
                            <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/qazaq-sozi">Qazaq сөзі</a>
                                    </li>
                            <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/media">Мультимедиа</a>
                                    </li>
                            <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/digest">Дайджест</a>
                                    </li>
                                </ul>
    </div>
</div>

<div id="main-section-content">

    <header>
        <div class="container">
            <div class="row">
                <div class="col-md-12">
                    <div class="col-md-3">
                        <button class="hamburger hamburger--spin" type="button">
                              <span class="hamburger-box">
                                <span class="hamburger-inner"></span>
                              </span>
                            <span class="hamburger-label">Бөлімдер</span>
                        </button>
                    </div>
                    <div class="col-md-6">
                        <a href="https://qazaqtimes.com/kk" class="logo-main"></a>
                        <div class="text-center hidden-xs hidden-xs">
                            Сәрсенбі, 21 Қазан 2020
                            <div class="currency-block">
                                | USD/KZT
                            </div>
                        </div>
                    </div>
                    <div class="right-block col-md-3">
                        <ul class="language-chooser hidden-xs hidden-sm">
                                                            <li>
                                    <a rel="alternate" hreflang="kk"
                                       href="https://qazaqtimes.com/kk/article/80987">
                                        Қазақ
                                    </a>
                                </li>
                                                            <li>
                                    <a rel="alternate" hreflang="tt"
                                       href="https://qazaqtimes.com/tt/article/80987">
                                        قازاق
                                    </a>
                                </li>
                                                            <li>
                                    <a rel="alternate" hreflang="lt"
                                       href="https://qazaqtimes.com/lt/article/80987">
                                        Qazaq
                                    </a>
                                </li>
                                                            <li>
                                    <a rel="alternate" hreflang="en"
                                       href="https://qazaqtimes.com/en/article/80987">
                                        English
                                    </a>
                                </li>
                                                    </ul>
                        <div class="search">
                            <button data-toggle="modal" data-target="#search"></button>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div class="nav hidden-xs hidden-sm">
            <div class="container">
                <div class="row">
                    <nav>
                        <ul>
                            
                                                            <li><a href="https://qazaqtimes.com/kk">Басты бет</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/jahan">Жаһан</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/qogam">Қоғам</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/economics">Экономика</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/civil-society">Азаматтық қоғам</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/analytics">Сараптама</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/interviews">Сұхбат</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/koronavirus-pandemiyasy">COVID-19</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/qazaq-sozi">Qazaq сөзі</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/media">Мультимедиа</a></li>
                                                    </ul>
                    </nav>
                </div>
            </div>
        </div>
        <div class="container">
            <div class="row">
                <div class="news-collection col-md-12 hidden-xs hidden-sm">
    <ul>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/80989" title="Садыр Жапаров ақталып шықты"><img src="https://qazaqtimes.com/kk/content/uploads/2020/10/1579732976_0_91_1620_1002_600x0_80_0_0_cc206d16e1abfff6a633029cedeab369-65x65.jpg?token=b8c557e6aab8fdf7c6c8e7014608307c"><span> Садыр Жапаров ақталып шықты </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/80987" title="COVID-19: Әлемнің екі елінде антирекорд орнады"><img src="https://qazaqtimes.com/kk/content/uploads/2020/10/shutterstock_1654083868-782x440-1-65x65.jpg?token=e4139428e77797a91b58ccc3c7b7d73a"><span> COVID-19: Әлемнің екі елінде антирекорд орнады </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/80992" title="Келер жылы 10 қаңтар Парламент Мәжілісі мен мәслихаттардың сайлауы өтеді"><img src="https://qazaqtimes.com/kk/content/uploads/2020/10/Parlment-65x65.jpg?token=1e1868b1ca35d5d066bdd8bbd0515cb7"><span> Келер жылы 10 қаңтар Парламент Мәжілісі мен мәслихаттар.. </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/80981" title="Алматы санитарының керағар шешімі: Кинотеатрға рұқсат, санкцияланған бейбіт шеруге тыйым болуы мүмкін"><img src="https://qazaqtimes.com/kk/content/uploads/2020/10/DSC_1092-65x65.jpg?token=c2af74d8256921dac5c8cb3b2756cc8e"><span> Алматы санитарының керағар шешімі: Кинотеатрға рұқсат, .. </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/80978" title="«Реформаланып жатқан ІІМ» – «Естуші мемлекеттің» полиция бөлімшесінде адам қайтыс болды "><img src="https://qazaqtimes.com/kk/content/uploads/2020/10/aaaaaa-65x65.jpg?token=98f4dce4c73875777d36eea0377ba068"><span> «Реформаланып жатқан ІІМ» – «Естуші мемлекеттің» полици.. </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/80975" title="Қытай Тайуанға қарсы шабуыл дайындығын күшейтуде "><img src="https://qazaqtimes.com/kk/content/uploads/2020/10/d588d563-be29-4771-8a0e-ef2070dbaac5_w1023_r1_s-65x65.jpg?token=f6f6f49af57337f124be7d6719fbe452"><span> Қытай Тайуанға қарсы шабуыл дайындығын күшейтуде  </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/80972" title="Коронавирус пневмониясынан қайтқандар күрт өсті. ДенМин ұқсас аурулардың дерегін екі түрлі шартпен жариялайды"><img src="https://qazaqtimes.com/kk/content/uploads/2020/10/koronavirus-65x65.jpg?token=9876aa9382c748bd13c29951ee04b1b1"><span> Коронавирус пневмониясынан қайтқандар күрт өсті. ДенМин.. </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/80965" title="Дипломатиялық дағдарыс алдындағы аңдысу: Бейжің Уашингтонға ескерту жасады"><img src="https://qazaqtimes.com/kk/content/uploads/2019/09/FO01W3B6Go0G26M9Yl4yybf9JAA2QTdrLfZcOC32XDg-65x65.jpg?token=252dc0d5d87288b1afa0d70dd8ee1383"><span> Дипломатиялық дағдарыс алдындағы аңдысу: Бейжің Уашингт.. </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/80962" title="«Әділ сайлау» үшін күрес: Тихановская Нобель сыйлығына ұсынылды"><img src="https://qazaqtimes.com/kk/content/uploads/2020/10/tikhanovskaya-svetlana-reuters-65x65.jpg?token=a4c3db165004edec4f27164d1b202766"><span> «Әділ сайлау» үшін күрес: Тихановская Нобель сыйлығына .. </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/80959" title="Қастер мен Мұрагерге босқын мәртебесі берілді"><img src="https://qazaqtimes.com/kk/content/uploads/2020/10/news_full15712090701fd7843f8c01ddf1fe04fd5415b9f1a1-1024x576-1-65x65.jpg?token=5da861918981e4ccb593b776a4a0a6b5"><span> Қастер мен Мұрагерге босқын мәртебесі берілді </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/80954" title="Еуроодақ Ресейге санкция енгізді"><img src="https://qazaqtimes.com/kk/content/uploads/2020/10/602x338_cmsv2_e0f8723d-f1bb-5886-a484-1d07aa940049-4826038-65x65.jpg?token=b6a40cfa12cfa878c268cd7d4c34ff65"><span> Еуроодақ Ресейге санкция енгізді </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/80945" title="Израиль халқы үкімет басшысының отставкасын талап етіп жатыр"><img src="https://qazaqtimes.com/kk/content/uploads/2020/10/F200721YS104-724x400-1-65x65.jpg?token=5f01b8b58ffe711b0b5cd5f3b5bad722"><span> Израиль халқы үкімет басшысының отставкасын талап етіп .. </span></a></li>
            </ul>
</div>
            </div>
        </div>
    </header>

        <section class="post-page">
        <div class="post-nav hidden-xs hidden-sm">
            <div class="col-md-9 pull-left">
                <a href="https://qazaqtimes.com/kk">
                    <div class="logo-sm pull-left"></div>
                </a>
                <h3><a href="#top" class="scroll">COVID-19: Әлемнің екі елінде антирекорд орнады</a></h3>
            </div>
            <ul class="social-share pull-right">
                <li><a href="http://www.facebook.com/sharer/sharer.php?u=https://qazaqtimes.com/kk/article/80987" target="_blank"
                       class="icon-facebook"></a></li>
                <li><a href="https://twitter.com/intent/tweet?url=https://qazaqtimes.com/kk/article/80987" target="_blank"
                       class="icon-twitter"></a></li>
                <li><a href="https://vk.com/share.php?url=https://qazaqtimes.com/kk/article/80987" target="_blank" class="icon-vk"></a></li>
                <li><a data-toggle="modal" data-target="#search" class="icon-search"></a></li>
            </ul>
        </div>
        <article class="container">
            <div class="row">
                <div class="brb col-md-12">
                    <h1>COVID-19: Әлемнің екі елінде антирекорд орнады</h1>
                                    </div>
                <div class="brb col-md-12">
                    <div class="post-meta pull-left">
                        <span class="author">
                                                            <img src="/content/uploads/2018/08/37037723_477947319332718_4822338612219609088_n-65x65.jpg?token=ae2b7f72e6b8d578d7708a7cce28e318">
                                                        <a href="https://qazaqtimes.com/kk/author/20">Арай Жұматай</a>
                        </span>
                        <span class="date">21 Қазан, 2020 сағат 09:15</span>
                        <span class="comments"><a href="#comments-container" class="scroll"><i
                                    class="glyphicon glyphicon-comment"></i></a></span>
                    </div>
                    <ul class="social-share hidden-xs hidden-sm pull-right">
                        <li><a href="http://www.facebook.com/sharer/sharer.php?u=https://qazaqtimes.com/kk/article/80987" target="_blank"
                               class="icon-facebook"></a></li>
                        <li><a href="https://twitter.com/intent/tweet?url=https://qazaqtimes.com/kk/article/80987" target="_blank"
                               class="icon-twitter"></a></li>
                        <li><a href="https://vk.com/share.php?url=https://qazaqtimes.com/kk/article/80987" target="_blank"
                               class="icon-vk"></a></li>
                    </ul>
                </div>
                <div class="clearfix"></div>
                <div class="col-md-8">
                    <div class="post-content col-md-12 row">
                        <div class="featured">
                                                            <div class="image">
                                    <img src="https://qazaqtimes.com/kk/content/uploads/2020/10/shutterstock_1654083868-782x440-1-800x480.jpg?token=2394553545c70547ff552422d9936b8e">
                                    <figcaption></figcaption>
                                </div>
                                                    </div>

                        <div class="col-md-11 pull-right">
                            <p><strong>Әлемнің тағы екі елінде коронавирусты жұқтыру деректерінің саны бір миллиондық межеден асып, антирекорд орнады. </strong></p>
<p>Бұған дейін миллиондық межеден төрт мемлекет – Америка, Үндістан, Бразилия және Ресей асқан болатын. Енді бұл тізімге Еуропадағы Испания мен Латын Америкасындағы Аргентина қосылды. Екі ел де коронавирустың екінші толқынымен күрес жүрзігіп жатыр.</p>
<p>Негізі Аргентинада наурыздың аяғында қатаң карантин енгізіліп, індеттің таралуы бәсеңдеген. Алайда шектеу шараларының жеңілдетілуі салдарынан ауру қайта өрши түскен. Әсіресе, соңғы айда деректер саны күрт артқан. Індеттің өршуіне байланысты қазір жансақтау бөліміндегі орындардың 65%-ы бос емес.</p>
<p>Соңғы мәліметтер бойынша, әлемде 40 миллионнан астам кейс тіркелген. Дертке шалдыққандар саны қайта артқан мемлекеттер төтенше жағдай енгізіп, карантин шараларын қатаңдата бастаған. Әсіресе, АҚШ пен Еуропада вирустан төнген қауіп артқан. Осыған байланысты Дүниежүзілік денсаулық сақтау ұйымының Еуропа аймағы бойынша бюро директоры Ханс Клюге Еуропа елдерінде қабылданып жатқан шектеу шараларын мақұлдады.</p>
<p style="text-align: right;"><a href="http://qazaqtimes.com"><strong>"The Qazaq Times"</strong></a></p>

                        </div>
                    </div>
                                            <div class="post-related col-md-12 row">
                            <h2>Ұқсас жазбалар</h2>
                            <ul>
                                                                    <li><a href="https://qazaqtimes.com/kk/article/80942">COVID-19: Германияда антирекорд орнады</a></li>
                                                                    <li><a href="https://qazaqtimes.com/kk/article/80930">COVID-19: Әлем ахуалы және екінші толқын</a></li>
                                                                    <li><a href="https://qazaqtimes.com/kk/article/80239">Қазақстан пандемия басталғалы қанша ПТР тестін жүргізді? – Дерек</a></li>
                                                            </ul>
                        </div>
                                    </div>
                <div class="col-md-4 sidebar">
                    <div class="bnr-300x300">
	<noindex>
      <iframe id='abe789c0' name='abe789c0' src='https://ads.newideas.kz/www/delivery/afr.php?zoneid=1&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='300'><a href='http://ads.newideas.kz/www/delivery/ck.php?n=a9b60b57&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.newideas.kz/www/delivery/avw.php?zoneid=1&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a9b60b57' border='0' alt='' /></a></iframe>
	  <a href="https://qazaqtimes.com/kk/adv"><span>Жарнама</span></a>
	</noindex>
</div>
                    
					<div class="sidebar-fix">
                    <div class="editors-picks">
    <h3>Редакция таңдауы</h3>
    <ul>
                    <li><a href="https://qazaqtimes.com/kk/article/80989" title="Садыр Жапаров ақталып шықты">Садыр Жапаров ақталып шықты<img src="https://qazaqtimes.com/kk/content/uploads/2020/10/1579732976_0_91_1620_1002_600x0_80_0_0_cc206d16e1abfff6a633029cedeab369-100x65.jpg?token=835a4031c9277f398075478d5c9afbbf"></a></li>
                    <li><a href="https://qazaqtimes.com/kk/article/80987" title="COVID-19: Әлемнің екі елінде антирекорд орнады">COVID-19: Әлемнің екі елінде антирекорд орнады<img src="https://qazaqtimes.com/kk/content/uploads/2020/10/shutterstock_1654083868-782x440-1-100x65.jpg?token=466b520160b91d05d597466dfcc62726"></a></li>
                    <li><a href="https://qazaqtimes.com/kk/article/80992" title="Келер жылы 10 қаңтар Парламент Мәжілісі мен мәслихаттардың сайлауы өтеді">Келер жылы 10 қаңтар Парламент Мәжілісі мен мәслихаттардың сайлау..<img src="https://qazaqtimes.com/kk/content/uploads/2020/10/Parlment-100x65.jpg?token=0baccf1019ff5141c5a7649baf0fad04"></a></li>
                    <li><a href="https://qazaqtimes.com/kk/article/80981" title="Алматы санитарының керағар шешімі: Кинотеатрға рұқсат, санкцияланған бейбіт шеруге тыйым болуы мүмкін">Алматы санитарының керағар шешімі: Кинотеатрға рұқсат, санкциялан..<img src="https://qazaqtimes.com/kk/content/uploads/2020/10/DSC_1092-100x65.jpg?token=5c30de21479ff786b0e61f45b75deb7c"></a></li>
                    <li><a href="https://qazaqtimes.com/kk/article/80978" title="«Реформаланып жатқан ІІМ» – «Естуші мемлекеттің» полиция бөлімшесінде адам қайтыс болды ">«Реформаланып жатқан ІІМ» – «Естуші мемлекеттің» полиция бөлімшес..<img src="https://qazaqtimes.com/kk/content/uploads/2020/10/aaaaaa-100x65.jpg?token=971e8bfe9e15379df9397e07cdf4ab16"></a></li>
            </ul>
</div>
					
					<!-- <div class="bnr-300x300">
	<noindex>
      <iframe id='abe789c0' name='abe789c0' src='https://ads.newideas.kz/www/delivery/afr.php?zoneid=1&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='300'><a href='http://ads.newideas.kz/www/delivery/ck.php?n=a9b60b57&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.newideas.kz/www/delivery/avw.php?zoneid=1&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a9b60b57' border='0' alt='' /></a></iframe>
	  <a href="https://qazaqtimes.com/kk/adv"><span>Жарнама</span></a>
	</noindex>
</div>
 -->
					</div>
                </div>
            </div>
        </article>
        <div class="container">
            <div class="row">
                <div class="after-post-section row col-md-12">
                    <div class="col-md-8">
			                        <div class="col-md-12 brb">
                            <div class="row">
                                <h2>Жаңалықтар бөлімі</h2>
                            </div>
                        </div>
                        <div class="theme-story">
                            <div class="row">
                                                            <div class="col-md-4 col-sm-4 col-xs-6">
                                    <a href="https://qazaqtimes.com/kk/article/80989">
                                        <img src="https://qazaqtimes.com/kk/content/uploads/2020/10/1579732976_0_91_1620_1002_600x0_80_0_0_cc206d16e1abfff6a633029cedeab369-290x195.jpg?token=c27eb29054dee1d3a84008ac9432c196">
                                        Садыр Жапаров ақталып шықты
                                    </a>
                                </div>
                                                            <div class="col-md-4 col-sm-4 col-xs-6">
                                    <a href="https://qazaqtimes.com/kk/article/80992">
                                        <img src="https://qazaqtimes.com/kk/content/uploads/2020/10/Parlment-290x195.jpg?token=77cf51ca0e6466fc3421a8f418341b40">
                                        Келер жылы 10 қаңтар Парламент Мәжілісі мен мәслихаттардың сайлауы өтеді
                                    </a>
                                </div>
                                                            <div class="col-md-4 col-sm-4 col-xs-6">
                                    <a href="https://qazaqtimes.com/kk/article/80981">
                                        <img src="https://qazaqtimes.com/kk/content/uploads/2020/10/DSC_1092-290x195.jpg?token=4c570442ba057eb047b2556549b77d72">
                                        Алматы санитарының керағар шешімі: Кинотеатрға рұқсат, санкцияланған бейбіт шеруге тыйым болуы мүмкін
                                    </a>
                                </div>
                                                            <div class="col-md-4 col-sm-4 col-xs-6">
                                    <a href="https://qazaqtimes.com/kk/article/80978">
                                        <img src="https://qazaqtimes.com/kk/content/uploads/2020/10/aaaaaa-290x195.jpg?token=8ad1e020b195cc941fc665fcd0c58024">
                                        «Реформаланып жатқан ІІМ» – «Естуші мемлекеттің» полиция бөлімшесінде адам қайтыс болды 
                                    </a>
                                </div>
                                                            <div class="col-md-4 col-sm-4 col-xs-6">
                                    <a href="https://qazaqtimes.com/kk/article/80972">
                                        <img src="https://qazaqtimes.com/kk/content/uploads/2020/10/koronavirus-290x195.jpg?token=f08cc5b0e6644db8389f982d566849ea">
                                        Коронавирус пневмониясынан қайтқандар күрт өсті. ДенМин ұқсас аурулардың дерегін екі түрлі шартпен жариялайды
                                    </a>
                                </div>
                                                            <div class="col-md-4 col-sm-4 col-xs-6">
                                    <a href="https://qazaqtimes.com/kk/article/80965">
                                        <img src="https://qazaqtimes.com/kk/content/uploads/2019/09/FO01W3B6Go0G26M9Yl4yybf9JAA2QTdrLfZcOC32XDg-290x195.jpg?token=5299fff6a406133b58d54ec121b6eb42">
                                        Дипломатиялық дағдарыс алдындағы аңдысу: Бейжің Уашингтонға ескерту жасады
                                    </a>
                                </div>
                                                        </div>
                        </div>
			                        <div class="clearfix"></div>
                        <div class="col-md-12 brb" id="comments-container">
                            <div class="row">
                                <h2 class="pull-left">Пікір қалдыру  (<span
                                            class="comments-number">0</span>) 
                                </h2>

                                <div class="comments-control pull-right">
                                    <select class="select-order" name="order" id="select-order">
                                        <option value="date">Жаңалары</option>
                                        <option value="reverse">Ескілері</option>
                                        <option value="popular">Үздіктер</option>
                                    </select>
                                </div>
                            </div>
                        </div>
                        <div class="clearfix"></div>
                        <div class="comments brr">
                            <div class="comments-container">
                                                            </div>

                            <form method="post" action="" class="load-more-form">
                                <input type="hidden" name="_token" value="EipaLQI3sbS9G1GL2uf8RQr9ZnKmivVfgCMgma58">
                                                                <input type="hidden" class="post-id-input" value="80987">
                            </form>

                            <div class="comment-block" id="to-comment-block">
                                <!--<div class="fb-comments" data-href="http://qazaqtimes.com/article/80987" data-width="100%" data-numposts="10"></div>-->
                                <form method="post"
                                       class="comment-form">
                                    <input type="hidden" name="_token" value="EipaLQI3sbS9G1GL2uf8RQr9ZnKmivVfgCMgma58">
                                    <div class="comment-meta">
                                                                                <div class="comment-author">
                                            <input type="text" name="name"
                                                   required
                                                   placeholder="Аты-жөніңіз"
                                                   value="" minlength="5">
                                            <input type="email" name="email"
                                                   required
                                                   placeholder="Email пошта"
                                                   class="pull-right"
                                                   value="" minlength="5">
                                        </div>
                                    </div>
                                    <div class="add-comment">
                                        <form method="post" action="">
                                            <input type="hidden" name="_token" value="EipaLQI3sbS9G1GL2uf8RQr9ZnKmivVfgCMgma58">
                                            <textarea name="comment" class="comment-text" minlength="10" required></textarea>
                                            <button type="submit"
                                                    class="btn btn-default">Жариялау</button>
                                                                                            <!--<div class="social-authorization text-right">
                                                    <span class="auth-title">Әлеуметтік желі арқылы кіру:</span>
                                                    <a href="/auth/facebook?post_id=80987"><span class="icon-facebook"></span></a>
                                                    <a href="/auth/twitter?post_id=80987"><span class="icon-twitter"></span></a>
                                                </div>-->
                                                                                    </form>
                                    </div>
                                </form>
                            </div>

                        </div>
                    </div>
                    <div class="col-md-4 sidebar">
                        <div class="most-popular-commented">
    <ul class="nav nav-tabs" role="tablist">
        <li class="active"><a href="#viewed" role="tab" data-toggle="tab">Көп оқылғандар</a></li>
        <li><a href="#commented" role="tab" data-toggle="tab">Көп талқыланғандар</a></li>
    </ul>
    <div class="tab-content">
        <div role="tabpanel" class="tab-pane active" id="viewed">
            <ul>
                                    <li><a href="https://qazaqtimes.com/kk/post/1634">Орыстың бес солдатын жалғыз ұрып жыққан қазақ</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/474">Қос қызын қазақша той жасап ұзатқан қытайдың құпиясы</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/2769">Димаштың әні шыға сала қытайлықтарды дүр сілкіндірді: (ВИДЕО)</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/1746">Ноғай қызының жан тебірентер әні</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/2384">Қытай сыншылары: &quot;Димаш - Тәңірдің назарына ілінген әнші&quot;</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/3462">Димаш&quot;Опера 2&quot; әнімен қытайлықтарды естен тандырды (Видео)</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/4182">Димаштың алдын орап кеткен қытай қызының әні (ВИДЕО)</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/6466">Димаш жетінші кезеңде қытай сахнасын домбырамен жандырды (Видео)</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/5866">Алтыншы кезең. Димаш атақты Лара Фабианның әнімен І орынды қайта жеңіп алды (ВИДЕО)</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/5346">Димаш Құдайбергенов бесінші турда өзгеше өнерін әйгіледі (Видео)</a></li>
                            </ul>
        </div>
        <div role="tabpanel" class="tab-pane" id="commented">
            <ul>
                                    <li><a href="https://qazaqtimes.com/kk/post/78859">«Тоқаев, шық!»: Несие рақымшылығын сұраған Демпартияны жасақ Ақордаға өткізбеді. Кейіннен қабылдады</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/1746">Ноғай қызының жан тебірентер әні</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/27403">Атамбаев: Қырғызстан «қырғыз елінің ішкі саясатына араласпаңдар» деген сөз үшін қоршауда қалып отыр</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/34812">Әзімбай Ғали: Қазаққа қазақтың жерін қимау - қателік</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/27721">Атамбаев: Астанамен арадағы жағдай шешілуде</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/26450">Қазақстан Қырғызстанмен арадағы шекара бақылауын одан әрі күшейтеді</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/6466">Димаш жетінші кезеңде қытай сахнасын домбырамен жандырды (Видео)</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/30791">Медсақтандыру қорына жиналған қаржы 32 млрд теңгеден асты</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/32319">«Ғалымдар одағы» латын әліпбиіне қатысты Назарбаевқа Ашық хат жолдады</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/64094">Әміржан Қосанов Тоқаевты не үшін құттықтағанын айтты(ВИДЕО)</a></li>
                            </ul>
        </div>
    </div>
</div>                    </div>
                </div>
            </div>
        </div>
    </section>

    <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"><div class="pswp__counter"></div><button class="pswp__button pswp__button--close" title="Close (Esc)"></button><button class="pswp__button pswp__button--share" title="Share"></button><button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button><button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button><div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div></div><div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"><div class="pswp__share-tooltip"></div></div><button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"></button><button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"></button><div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div>

    <footer>
        <div class="container">
            <div class="row">
                <div class="col-md-6 hidden-xs hidden-sm">
                    <a href="https://qazaqtimes.com/kk" class="logo"></a>
                </div>
                <div class="col-md-6">
                    <ul class="socials pull-right">
                        <li><a href="https://facebook.com/qazaqtimes.kz" target="_blank" class="icon-facebook"></a></li>
                        <li><a href="https://twitter.com/qazaqtimes" target="_blank" class="icon-twitter"></a></li>
                        <li><a href="https://instagram.com/qazaqtimes" target="_blank" class="icon-instagram"></a></li>
                        <li><a href="https://vk.com/qazaqtimes" target="_blank" class="icon-vk"></a></li>
                        <li><a href="https://youtube.com/qazaqtimes" target="_blank" class="icon-youtube"></a></li>
                        <li><a href="https://telegram.me/qazaqtimes" target="_blank" class="icon-telegram"></a></li>
                        <li><a class="icon-rss"></a></li>
                    </ul>
                </div>
            </div>
        </div>
        <div class="brt">
            <div class="container">
                <div class="row hidden-xs hidden-sm">
                    <div class="block col-md-3">
                        <br/>
                        <p>Qazaq Times - ақпараттық, қоғамдық-саяси порталы. Материалдардың кез келген пайдалануына редакцияның келісімімен ғана жол беріледі.</p>
                        <br>
                        <p><strong>Email:</strong> qazaq.times@gmail.com</p>
                        <p><strong>Телефон:</strong> +77770000042</p>
                        <p><strong>Меншік иесі:</strong> &quot;Qazaq Times Медиа Груп&quot; ҚҚ</p>
                    </div>
                    <div class="block col-md-4">
                        <h3>Бөлімдер</h3>
                        
                        <ul class="col-md-6">
                                                            <li><a href="https://qazaqtimes.com/kk/section/qogam">Қоғам</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/jahan">Жаһан</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/history">Тарих</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/qazaq-sozi">Qazaq сөзі</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/alem-qazaqtary">Әлем қазақтары</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/interviews">Сұхбат</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/business">Бизнес</a>
                                </li>
                                                    </ul>
                        <ul class="col-md-6">
                                                            <li><a href="https://qazaqtimes.com/kk/section/politics">Саясат</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/madeniet">Мәдениет</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/oner">Өнер</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/science">Ғылым</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/sport">Спорт</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/media">Мультимедиа</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/digest">Дайджест</a>
                                </li>
                                                    </ul>
                    </div>
                    <div class="block col-md-2">
                        <h3>Қосымша</h3>
                        <ul>
                            <li>
                                <a href="https://qazaqtimes.com/kk/about">Жоба туралы</a>
                            </li>
                            <li>
                                <a href="https://qazaqtimes.com/kk/tos">Қолданушы шарты</a>
                            </li>
                            <li>
                                <!-- <a href="https://qazaqtimes.com/kk/send-leak">Жаңалық жіберу</a> -->
                            </li>
                            <li>
                                <a href="https://qazaqtimes.com/kk/adv">Жарнама</a>
                            </li>
                            <li>
                                <a href="https://qazaqtimes.com/kk/sitemap">Сайт картасы</a>
                            </li>
                            <li>
                                <a href="https://qazaqtimes.com/kk/feedback">Кері байланыс</a>
                            </li>
                        </ul>
                    </div>
                    <div class="block col-md-3">
                        <h3>Жаңалықтарға жазылу</h3>
                        <div class="subscribe">
                            <form method="POST" class="subscribe-form" action="https://qazaqtimes.com/subscribe">
                                <input type="hidden" name="_token" value="EipaLQI3sbS9G1GL2uf8RQr9ZnKmivVfgCMgma58">
                                <input class="sf-email-input" type="email" name="email"
                                       placeholder="Email поштаңыз" required>
                                <button type="submit">Жазылу</button>
                            </form>
                        </div>

                        <p class="orphus">
                            Қате таптыңыз ба? Оны белгілеп <span class="ctrl-modifier"></span>+Enter басыңыз
                        </p>

                        <a href="//orphus.ru" id="orphus" target="_blank"><img alt="Система Orphus" src="/js/orphus.gif" border="0" width="88" height="31" /></a>
                    </div>
                </div>
            </div>
        </div>
    </footer>
</div>
<div class="modal fade" id="search" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="container">
        <div class="row">
            <div class="col-md-12">
                <button type="button" class="close" data-dismiss="modal" aria-label="Close">×</button>
                <form method="get" action="https://qazaqtimes.com/kk/search">
                    <input type="text" name="q" placeholder="Іздеу">
                </form>
            </div>
        </div>
    </div>
</div>
<div class="message-modal" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="message-content">
        <div class="status-msg">
            <p class="message-text"></p>
        </div>
    </div>
</div>
<script>!function(e,t,d,s,a,n,c){e[a]={},e[a].date=(new Date).getTime(),n=t.createElement(d),c=t.getElementsByTagName(d)[0],n.type="text/javascript",n.async=!0,n.src=s,c.parentNode.insertBefore(n,c)}(window,document,"script","https://qazaqtimescom.push.world/https.embed.js","pw"),pw.websiteId="47ab30aff38ded80e9dbf529636aaa0854834d8189ff8e349944285b8b0ac20a";</script>
</body>
<script async src="/build/js/app-c7a112a1d2.js"></script>
<script async src="/js/orphus.js"></script>
<script async src="/build/js/gallery-950f91148e.js"></script>
</html>