<!DOCTYPE html>
<html lang="kk_KZ" class="ltr">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="canonical" content="https://qazaqtimes.com/kk/article/77565"/>
    <meta name="author" content="Арай Жұматай">
    <meta name="csrf-token" content="ytStTLZXob40pNjCfJ3wOZGAWC4hlryk1uOeVg2Y">

    <title>Нью-Йоркте коменданттық сағат енгізілді </title>
    <meta name="description" content="Ереуілдер мен тәртіпсіздіктер басылмағандықтан, Нью-Йоркте коменданттық сағат енгізілді.
Афроамерикалық Джордж Флойдтың өліміне қатысты халықтың нараз..">

    <meta property="fb:app_id" content="1817222205212446" /> 
    <meta property="og:url" content="https://qazaqtimes.com/kk/article/77565"/>
    <meta property="og:type" content="article"/>
    <meta property="og:title" content="Нью-Йоркте коменданттық сағат енгізілді "/>
    <meta property="og:description" content="Ереуілдер мен тәртіпсіздіктер басылмағандықтан, Нью-Йоркте коменданттық сағат енгізілді.
Афроамерикалық Джордж Флойдтың өліміне қатысты халықтың нараз.."/>
    <meta property="og:image" content="https://qazaqtimes.com/kk/content/uploads/2020/06/1591014948120663878-800x480.png?token=daa389d26c3af03de5ce890a4b1b28ae"/>

    <link rel="shortcut icon" href="https://qazaqtimes.com/favicon.ico">

    <link href="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.7/css/bootstrap.min.css" rel="stylesheet" type="text/css">
    <link rel="stylesheet" href="/build/css/app-8253dbfdec.css">
    <link rel="alternate" type="application/atom+xml" title="News" href="https://qazaqtimes.com/feed"/>

    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                        (i[r].q = i[r].q || []).push(arguments)
                    }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                    m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-61239510-10', 'auto');
        ga('send', 'pageview');

    </script>
    <!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(57289756, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/57289756" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
</head>
<body id="top">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/kk_KZ/sdk.js#xfbml=1&version=v2.9&appId=1817222205212446";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="main-section-nav">
    <div id="main-section-nav-inner">
        <ul class="language-chooser hidden-md hidden-lg">
                            <li>
                    <a rel="alternate" hreflang="kk"
                       href="https://qazaqtimes.com/kk/article/77565">
                        Қазақ
                    </a>
                </li>
                            <li>
                    <a rel="alternate" hreflang="tt"
                       href="https://qazaqtimes.com/tt/article/77565">
                        قازاق
                    </a>
                </li>
                            <li>
                    <a rel="alternate" hreflang="lt"
                       href="https://qazaqtimes.com/lt/article/77565">
                        Qazaq
                    </a>
                </li>
                            <li>
                    <a rel="alternate" hreflang="en"
                       href="https://qazaqtimes.com/en/article/77565">
                        English
                    </a>
                </li>
                    </ul>
        <ul class="side-nav">
            
                                        <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/qogam">Қоғам</a>
                                            <i class="icon-right-open-big"></i>
                        <ul class="sub-nav">
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/aleumet">Әлеумет</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/bilim">Білім</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/science">Ғылым</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/healthcare">Денсаулық</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/politics">Саясат</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/economics">Экономика</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/military">Қорғаныс</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/technology">Технология</a>
                                </li>
                                                    </ul>
                                    </li>
                            <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/jahan">Жаһан</a>
                                    </li>
                            <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/madeniet">Мәдениет</a>
                                            <i class="icon-right-open-big"></i>
                        <ul class="sub-nav">
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/adebiet">Әдебиет</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/oner">Өнер</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/traveling">Саяхат</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/sport">Спорт</a>
                                </li>
                                                    </ul>
                                    </li>
                            <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/history">Тарих</a>
                                            <i class="icon-right-open-big"></i>
                        <ul class="sub-nav">
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/dei-turk">Дей-Түрк</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/turk">Түрк</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/el-tarihy">Ел тарихы</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/world-history">Әлем тарихы</a>
                                </li>
                                                    </ul>
                                    </li>
                            <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/interviews">Сұхбат</a>
                                    </li>
                            <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/alem-qazaqtary">Әлем қазақтары</a>
                                    </li>
                            <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/qazaq-sozi">Qazaq сөзі</a>
                                    </li>
                            <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/media">Мультимедиа</a>
                                    </li>
                            <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/digest">Дайджест</a>
                                    </li>
                                </ul>
    </div>
</div>

<div id="main-section-content">

    <header>
        <div class="container">
            <div class="row">
                <div class="col-md-12">
                    <div class="col-md-3">
                        <button class="hamburger hamburger--spin" type="button">
                              <span class="hamburger-box">
                                <span class="hamburger-inner"></span>
                              </span>
                            <span class="hamburger-label">Бөлімдер</span>
                        </button>
                    </div>
                    <div class="col-md-6">
                        <a href="https://qazaqtimes.com/kk" class="logo-main"></a>
                        <div class="text-center hidden-xs hidden-xs">
                            Сейсенбі, 2 Маусым 2020
                            <div class="currency-block">
                                | USD/KZT
                            </div>
                        </div>
                    </div>
                    <div class="right-block col-md-3">
                        <ul class="language-chooser hidden-xs hidden-sm">
                                                            <li>
                                    <a rel="alternate" hreflang="kk"
                                       href="https://qazaqtimes.com/kk/article/77565">
                                        Қазақ
                                    </a>
                                </li>
                                                            <li>
                                    <a rel="alternate" hreflang="tt"
                                       href="https://qazaqtimes.com/tt/article/77565">
                                        قازاق
                                    </a>
                                </li>
                                                            <li>
                                    <a rel="alternate" hreflang="lt"
                                       href="https://qazaqtimes.com/lt/article/77565">
                                        Qazaq
                                    </a>
                                </li>
                                                            <li>
                                    <a rel="alternate" hreflang="en"
                                       href="https://qazaqtimes.com/en/article/77565">
                                        English
                                    </a>
                                </li>
                                                    </ul>
                        <div class="search">
                            <button data-toggle="modal" data-target="#search"></button>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div class="nav hidden-xs hidden-sm">
            <div class="container">
                <div class="row">
                    <nav>
                        <ul>
                            
                                                            <li><a href="https://qazaqtimes.com/kk">Басты бет</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/jahan">Жаһан</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/qogam">Қоғам</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/economics">Экономика</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/civil-society">Азаматтық қоғам</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/analytics">Сараптама</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/interviews">Сұхбат</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/alem-qazaqtary">Әлем қазақтары</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/qazaq-sozi">Qazaq сөзі</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/media">Мультимедиа</a></li>
                                                    </ul>
                    </nav>
                </div>
            </div>
        </div>
        <div class="container">
            <div class="row">
                <div class="news-collection col-md-12 hidden-xs hidden-sm">
    <ul>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/77564" title="Ағаділдің «жұмбақ өлімі»: Президент Тоқаев перзентінен айырылған ананың сөзіне мойын бұра ма? "><img src="https://qazaqtimes.com/kk/content/uploads/2020/06/photo5382352861461065780-65x65.jpg?token=680ede8a155f749a668d3e7f72e96163"><span> Ағаділдің «жұмбақ өлімі»: Президент Тоқаев перзентінен .. </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/77565" title="Нью-Йоркте коменданттық сағат енгізілді "><img src="https://qazaqtimes.com/kk/content/uploads/2020/06/1591014948120663878-65x65.png?token=39d8ffc17eec4adbfc34e529f80c30a4"><span> Нью-Йоркте коменданттық сағат енгізілді  </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/77561" title="Әлемде коронавирусқа шалдыққандар саны 6,3 миллионнан асты"><img src="https://qazaqtimes.com/kk/content/uploads/2020/04/e4a9a74ef2ebf1ab7beb64cdb3370ea2-65x65.jpg?token=39f8ca742a1dfc624d737fc6465716a8"><span> Әлемде коронавирусқа шалдыққандар саны 6,3 миллионнан а.. </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/77558" title="Бункердегі Трамп елдегі қақтығыс туралы мәлімдеме жасады"><img src="https://qazaqtimes.com/kk/content/uploads/2020/06/tramp-predupredil-chto-protestuyushhie-stolknulis-by-s-zlobnymi-sobakami-i-900x512-1-65x65.jpeg?token=16a9c58edbdc3c5d2e3262b47925e33e"><span> Бункердегі Трамп елдегі қақтығыс туралы мәлімдеме жасад.. </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/77555" title="Тәжоба құрсауында: Қазақстан және көрші елдердегі жағдай"><img src="https://qazaqtimes.com/kk/content/uploads/2020/06/011-65x65.jpg?token=ceb429e3562668e5d083bd57b8e21148"><span> Тәжоба құрсауында: Қазақстан және көрші елдердегі жағда.. </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/77551" title="Никол Пашинян коронавирусқа шалдықты"><img src="https://qazaqtimes.com/kk/content/uploads/2020/05/23122862-65x65.jpg?token=f8e8f0b81b17d81bc99f44ae7ee44994"><span> Никол Пашинян коронавирусқа шалдықты </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/77541" title="Даудың басы – Флойд өлімі: АҚШ-тағы расизм және «Ресей ықпалы»"><img src="https://qazaqtimes.com/kk/content/uploads/2020/06/112572040_gettyimages-1216239478-65x65.jpg?token=14e35d79e697c05572f298ec6097a530"><span> Даудың басы – Флойд өлімі: АҚШ-тағы расизм және «Ресей .. </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/77537" title="Карантин кезінде Қазақстанда қылмыс саны 26%-ға азайды"><img src="https://qazaqtimes.com/kk/content/uploads/2020/06/112-65x65.jpg?token=24679d164e5032bdcba28d6e31d6a900"><span> Карантин кезінде Қазақстанда қылмыс саны 26%-ға азайды </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/77528" title="COVID-19: Соңғы үш күнде елде 1400-ге жуық науқас тіркелді, қайтыс болғандар саны күрт көбейді"><img src="https://qazaqtimes.com/kk/content/uploads/2020/06/Foto-Shutterstock-65x65.png?token=4ea632ee28b2548a8344084286fa8c83"><span> COVID-19: Соңғы үш күнде елде 1400-ге жуық науқас тірке.. </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/77523" title="Трамп: Қытай ғалымдары АҚШ қауіпсіздігіне нұқсан келтіреді"><img src="https://qazaqtimes.com/kk/content/uploads/2020/03/1562061106_0_30_3072_1758_600x0_80_0_0_916c20e9a71f7aec7c2a3e0d4744436f-65x65.jpg?token=c3e21f5cd12487e9b0959696ef9e6a7e"><span> Трамп: Қытай ғалымдары АҚШ қауіпсіздігіне нұқсан келтір.. </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/77516" title="COVID-19: Қазақстанда антирекорд жаңарды"><img src="https://qazaqtimes.com/kk/content/uploads/2020/05/K-rneki-suret.-Foto-esquire.kz_-65x65.jpg?token=5a3bd3eff9c8153a01d95577f408109e"><span> COVID-19: Қазақстанда антирекорд жаңарды </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/77519" title="31 мамыр қарсаңында: Тоқаев тарихи әділдікті қайтару үшін мемлекеттік комиссия құрды"><img src="https://qazaqtimes.com/kk/content/uploads/2020/05/pic5-65x65.jpg?token=71fcaa958a0b12cdf35c4f0ccd8c325e"><span> 31 мамыр қарсаңында: Тоқаев тарихи әділдікті қайтару үш.. </span></a></li>
            </ul>
</div>
            </div>
        </div>
    </header>

        <section class="post-page">
        <div class="post-nav hidden-xs hidden-sm">
            <div class="col-md-9 pull-left">
                <a href="https://qazaqtimes.com/kk">
                    <div class="logo-sm pull-left"></div>
                </a>
                <h3><a href="#top" class="scroll">Нью-Йоркте коменданттық сағат енгізілді </a></h3>
            </div>
            <ul class="social-share pull-right">
                <li><a href="http://www.facebook.com/sharer/sharer.php?u=https://qazaqtimes.com/kk/article/77565" target="_blank"
                       class="icon-facebook"></a></li>
                <li><a href="https://twitter.com/intent/tweet?url=https://qazaqtimes.com/kk/article/77565" target="_blank"
                       class="icon-twitter"></a></li>
                <li><a href="https://vk.com/share.php?url=https://qazaqtimes.com/kk/article/77565" target="_blank" class="icon-vk"></a></li>
                <li><a data-toggle="modal" data-target="#search" class="icon-search"></a></li>
            </ul>
        </div>
        <article class="container">
            <div class="row">
                <div class="brb col-md-12">
                    <h1>Нью-Йоркте коменданттық сағат енгізілді </h1>
                                    </div>
                <div class="brb col-md-12">
                    <div class="post-meta pull-left">
                        <span class="author">
                                                            <img src="/content/uploads/2018/08/37037723_477947319332718_4822338612219609088_n-65x65.jpg?token=ae2b7f72e6b8d578d7708a7cce28e318">
                                                        <a href="https://qazaqtimes.com/kk/author/20">Арай Жұматай</a>
                        </span>
                        <span class="date">2 Маусым, 2020 сағат 11:15</span>
                        <span class="views"> <i
                                    class="glyphicon glyphicon-eye-open">10</i></span>
                        <span class="comments"><a href="#comments-container" class="scroll"><i
                                    class="glyphicon glyphicon-comment">0</i></a></span>
                    </div>
                    <ul class="social-share hidden-xs hidden-sm pull-right">
                        <li><a href="http://www.facebook.com/sharer/sharer.php?u=https://qazaqtimes.com/kk/article/77565" target="_blank"
                               class="icon-facebook"></a></li>
                        <li><a href="https://twitter.com/intent/tweet?url=https://qazaqtimes.com/kk/article/77565" target="_blank"
                               class="icon-twitter"></a></li>
                        <li><a href="https://vk.com/share.php?url=https://qazaqtimes.com/kk/article/77565" target="_blank"
                               class="icon-vk"></a></li>
                    </ul>
                </div>
                <div class="clearfix"></div>
                <div class="col-md-8">
                    <div class="post-content col-md-12 row">
                        <div class="featured">
                                                            <div class="image">
                                    <img src="https://qazaqtimes.com/kk/content/uploads/2020/06/1591014948120663878-800x480.png?token=daa389d26c3af03de5ce890a4b1b28ae">
                                    <figcaption>Фото: АВС</figcaption>
                                </div>
                                                    </div>

                        <div class="col-md-11 pull-right">
                            <p><strong>Ереуілдер мен тәртіпсіздіктер басылмағандықтан, Нью-Йоркте коменданттық сағат енгізілді.</strong></p>
<p>Афроамерикалық Джордж Флойдтың өліміне қатысты халықтың наразылығы бірнеше күннен бері тыйылмай тұр. Үкімет өңірде тәртіпсіздіктің алдын алу үшін полиция өкілдерінің санын екі есеге арттырмақ. Сонымен қатар қосымша күш Манхэттен мен Бруклинге де жөнелтілетін болады.</p>
<p>АҚШ президентіДональд Трамп тәртіпсіздікті тыю мақсатында Нью-Йорк қаласына әскер жіберді. Ақ үй басшысы «қоғамның тыныштығы үшін әскери және азаматтық ресурстардың барлығы қолданылады» деп штат губернаторларына жағдайды бақылауда ұстау үшін Ұлттық ұлан сарбаздарын тартуды ұсынды. Егер ахуал тұрақталмаса, ереуілдерге қарулы күш жұмылдырылуы мүмкін.</p>
<p>Трамп: «Америкалықтар Джордж Флойдтың өліміне наразы. Менің әкімшілігім бұл оқиғаға қатысты әділдікті орнатады. Алайда, бейбіт тұрде басталған шерудің бұлай ушығуына жол берілмейді. Тәртіпсіздіктерден бейбіт халық зардап шегіп отыр. Мен ел президенті ретінде қарапайым тұрғындардың қауіпсіздігі үшін қолдан келгеннің бәрін жасаймын. Бүгін мен әр штат губернаторына Ұлттық ұлан сарбаздарын да көшеге тартуға кеңес беремін. Егер сөзіме құлақ аспай, халықтың өміріне қауіп төндірсеңдер, АҚШ-тың қарулы күштерін жұмылдырып өзім-ақ мәселені шешіп беремін», – дейді.</p>
<p style="text-align: right;"><strong><a href="http://qazaqtimes.com">"The Qazaq Times"</a></strong></p>

                        </div>
                    </div>
                                            <div class="post-related col-md-12 row">
                            <h2>Ұқсас жазбалар</h2>
                            <ul>
                                                                    <li><a href="https://qazaqtimes.com/kk/article/77558">Бункердегі Трамп елдегі қақтығыс туралы мәлімдеме жасады</a></li>
                                                                    <li><a href="https://qazaqtimes.com/kk/article/77541">Даудың басы – Флойд өлімі: АҚШ-тағы расизм және «Ресей ықпалы»</a></li>
                                                                    <li><a href="https://qazaqtimes.com/kk/article/77523">Трамп: Қытай ғалымдары АҚШ қауіпсіздігіне нұқсан келтіреді</a></li>
                                                            </ul>
                        </div>
                                    </div>
                <div class="col-md-4 sidebar">
                    <div class="bnr-300x300">
	<noindex>
      <iframe id='abe789c0' name='abe789c0' src='https://ads.newideas.kz/www/delivery/afr.php?zoneid=1&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='300'><a href='http://ads.newideas.kz/www/delivery/ck.php?n=a9b60b57&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.newideas.kz/www/delivery/avw.php?zoneid=1&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a9b60b57' border='0' alt='' /></a></iframe>
	  <a href="https://qazaqtimes.com/kk/adv"><span>Жарнама</span></a>
	</noindex>
</div>
                    
					<div class="sidebar-fix">
                    <div class="editors-picks">
    <h3>Редакция таңдауы</h3>
    <ul>
                    <li><a href="https://qazaqtimes.com/kk/article/77564" title="Ағаділдің «жұмбақ өлімі»: Президент Тоқаев перзентінен айырылған ананың сөзіне мойын бұра ма? ">Ағаділдің «жұмбақ өлімі»: Президент Тоқаев перзентінен айырылған ..<img src="https://qazaqtimes.com/kk/content/uploads/2020/06/photo5382352861461065780-100x65.jpg?token=41c243751efe6de27c46ac22ef274166"></a></li>
                    <li><a href="https://qazaqtimes.com/kk/article/77565" title="Нью-Йоркте коменданттық сағат енгізілді ">Нью-Йоркте коменданттық сағат енгізілді <img src="https://qazaqtimes.com/kk/content/uploads/2020/06/1591014948120663878-100x65.png?token=f1f148173c28421712e4738ce2c962a1"></a></li>
                    <li><a href="https://qazaqtimes.com/kk/article/77561" title="Әлемде коронавирусқа шалдыққандар саны 6,3 миллионнан асты">Әлемде коронавирусқа шалдыққандар саны 6,3 миллионнан асты<img src="https://qazaqtimes.com/kk/content/uploads/2020/04/e4a9a74ef2ebf1ab7beb64cdb3370ea2-100x65.jpg?token=badc9617275ad5699caa586c97cd1714"></a></li>
                    <li><a href="https://qazaqtimes.com/kk/article/77558" title="Бункердегі Трамп елдегі қақтығыс туралы мәлімдеме жасады">Бункердегі Трамп елдегі қақтығыс туралы мәлімдеме жасады<img src="https://qazaqtimes.com/kk/content/uploads/2020/06/tramp-predupredil-chto-protestuyushhie-stolknulis-by-s-zlobnymi-sobakami-i-900x512-1-100x65.jpeg?token=39280d5495403345f8e99f824d138525"></a></li>
                    <li><a href="https://qazaqtimes.com/kk/article/77555" title="Тәжоба құрсауында: Қазақстан және көрші елдердегі жағдай">Тәжоба құрсауында: Қазақстан және көрші елдердегі жағдай<img src="https://qazaqtimes.com/kk/content/uploads/2020/06/011-100x65.jpg?token=5611b768274f8a9071b991ef1f130f53"></a></li>
            </ul>
</div>
					
					<!-- <div class="bnr-300x300">
	<noindex>
      <iframe id='abe789c0' name='abe789c0' src='https://ads.newideas.kz/www/delivery/afr.php?zoneid=1&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='300'><a href='http://ads.newideas.kz/www/delivery/ck.php?n=a9b60b57&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.newideas.kz/www/delivery/avw.php?zoneid=1&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a9b60b57' border='0' alt='' /></a></iframe>
	  <a href="https://qazaqtimes.com/kk/adv"><span>Жарнама</span></a>
	</noindex>
</div>
 -->
					</div>
                </div>
            </div>
        </article>
        <div class="container">
            <div class="row">
                <div class="after-post-section row col-md-12">
                    <div class="col-md-8">
			                        <div class="col-md-12 brb">
                            <div class="row">
                                <h2>Қоғам бөлімі</h2>
                            </div>
                        </div>
                        <div class="theme-story">
                            <div class="row">
                                                            <div class="col-md-4 col-sm-4 col-xs-6">
                                    <a href="https://qazaqtimes.com/kk/article/77564">
                                        <img src="https://qazaqtimes.com/kk/content/uploads/2020/06/photo5382352861461065780-290x195.jpg?token=8ae10db1c4c0bdfe80309a3f668d0f5e">
                                        Ағаділдің «жұмбақ өлімі»: Президент Тоқаев перзентінен айырылған ананың сөзіне мойын бұра ма? 
                                    </a>
                                </div>
                                                            <div class="col-md-4 col-sm-4 col-xs-6">
                                    <a href="https://qazaqtimes.com/kk/article/77555">
                                        <img src="https://qazaqtimes.com/kk/content/uploads/2020/06/011-290x195.jpg?token=ab2e91cf7062683b7761f15b3cd8d949">
                                        Тәжоба құрсауында: Қазақстан және көрші елдердегі жағдай
                                    </a>
                                </div>
                                                            <div class="col-md-4 col-sm-4 col-xs-6">
                                    <a href="https://qazaqtimes.com/kk/article/77537">
                                        <img src="https://qazaqtimes.com/kk/content/uploads/2020/06/112-290x195.jpg?token=5f8c7a587679141a09fcd999b1f87240">
                                        Карантин кезінде Қазақстанда қылмыс саны 26%-ға азайды
                                    </a>
                                </div>
                                                            <div class="col-md-4 col-sm-4 col-xs-6">
                                    <a href="https://qazaqtimes.com/kk/article/77516">
                                        <img src="https://qazaqtimes.com/kk/content/uploads/2020/05/K-rneki-suret.-Foto-esquire.kz_-290x195.jpg?token=c08618b74743a4b15dfaddc595ef15ea">
                                        COVID-19: Қазақстанда антирекорд жаңарды
                                    </a>
                                </div>
                                                            <div class="col-md-4 col-sm-4 col-xs-6">
                                    <a href="https://qazaqtimes.com/kk/article/77519">
                                        <img src="https://qazaqtimes.com/kk/content/uploads/2020/05/pic5-290x195.jpg?token=06215c67d81837c1e94302891053b2b0">
                                        31 мамыр қарсаңында: Тоқаев тарихи әділдікті қайтару үшін мемлекеттік комиссия құрды
                                    </a>
                                </div>
                                                            <div class="col-md-4 col-sm-4 col-xs-6">
                                    <a href="https://qazaqtimes.com/kk/article/77512">
                                        <img src="https://qazaqtimes.com/kk/content/uploads/2020/05/200214114458221e-290x195.jpg?token=90c81dd012956bdac9f8967d0d3f81e0">
                                        Серік Мұратхан: Қандай талаптарға сай вакцина алып жатырмыз? - деген сұрақ қоюымыз керек
                                    </a>
                                </div>
                                                        </div>
                        </div>
			                        <div class="clearfix"></div>
                        <div class="col-md-12 brb" id="comments-container">
                            <div class="row">
                                <h2 class="pull-left">Пікір қалдыру  (<span
                                            class="comments-number">0</span>) 
                                </h2>

                                <div class="comments-control pull-right">
                                    <select class="select-order" name="order" id="select-order">
                                        <option value="date">Жаңалары</option>
                                        <option value="reverse">Ескілері</option>
                                        <option value="popular">Үздіктер</option>
                                    </select>
                                </div>
                            </div>
                        </div>
                        <div class="clearfix"></div>
                        <div class="comments brr">
                            <div class="comments-container">
                                                            </div>

                            <form method="post" action="" class="load-more-form">
                                <input type="hidden" name="_token" value="ytStTLZXob40pNjCfJ3wOZGAWC4hlryk1uOeVg2Y">
                                                                <input type="hidden" class="post-id-input" value="77565">
                            </form>

                            <div class="comment-block" id="to-comment-block">
                                <!--<div class="fb-comments" data-href="http://qazaqtimes.com/article/77565" data-width="100%" data-numposts="10"></div>-->
                                <form method="post"
                                       class="comment-form">
                                    <input type="hidden" name="_token" value="ytStTLZXob40pNjCfJ3wOZGAWC4hlryk1uOeVg2Y">
                                    <div class="comment-meta">
                                                                                <div class="comment-author">
                                            <input type="text" name="name"
                                                   required
                                                   placeholder="Аты-жөніңіз"
                                                   value="" minlength="5">
                                            <input type="email" name="email"
                                                   required
                                                   placeholder="Email пошта"
                                                   class="pull-right"
                                                   value="" minlength="5">
                                        </div>
                                    </div>
                                    <div class="add-comment">
                                        <form method="post" action="">
                                            <input type="hidden" name="_token" value="ytStTLZXob40pNjCfJ3wOZGAWC4hlryk1uOeVg2Y">
                                            <textarea name="comment" class="comment-text" minlength="10" required></textarea>
                                            <button type="submit"
                                                    class="btn btn-default">Жариялау</button>
                                                                                            <!--<div class="social-authorization text-right">
                                                    <span class="auth-title">Әлеуметтік желі арқылы кіру:</span>
                                                    <a href="/auth/facebook?post_id=77565"><span class="icon-facebook"></span></a>
                                                    <a href="/auth/twitter?post_id=77565"><span class="icon-twitter"></span></a>
                                                </div>-->
                                                                                    </form>
                                    </div>
                                </form>
                            </div>

                        </div>
                    </div>
                    <div class="col-md-4 sidebar">
                        <div class="most-popular-commented">
    <ul class="nav nav-tabs" role="tablist">
        <li class="active"><a href="#viewed" role="tab" data-toggle="tab">Көп оқылғандар</a></li>
        <li><a href="#commented" role="tab" data-toggle="tab">Көп талқыланғандар</a></li>
    </ul>
    <div class="tab-content">
        <div role="tabpanel" class="tab-pane active" id="viewed">
            <ul>
                                    <li><a href="https://qazaqtimes.com/kk/post/1634">Орыстың бес солдатын жалғыз ұрып жыққан қазақ</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/474">Қос қызын қазақша той жасап ұзатқан қытайдың құпиясы</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/2769">Димаштың әні шыға сала қытайлықтарды дүр сілкіндірді: (ВИДЕО)</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/1746">Ноғай қызының жан тебірентер әні</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/2384">Қытай сыншылары: &quot;Димаш - Тәңірдің назарына ілінген әнші&quot;</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/3462">Димаш&quot;Опера 2&quot; әнімен қытайлықтарды естен тандырды (Видео)</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/4182">Димаштың алдын орап кеткен қытай қызының әні (ВИДЕО)</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/6466">Димаш жетінші кезеңде қытай сахнасын домбырамен жандырды (Видео)</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/5866">Алтыншы кезең. Димаш атақты Лара Фабианның әнімен І орынды қайта жеңіп алды (ВИДЕО)</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/5346">Димаш Құдайбергенов бесінші турда өзгеше өнерін әйгіледі (Видео)</a></li>
                            </ul>
        </div>
        <div role="tabpanel" class="tab-pane" id="commented">
            <ul>
                                    <li><a href="https://qazaqtimes.com/kk/post/1746">Ноғай қызының жан тебірентер әні</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/27403">Атамбаев: Қырғызстан «қырғыз елінің ішкі саясатына араласпаңдар» деген сөз үшін қоршауда қалып отыр</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/34812">Әзімбай Ғали: Қазаққа қазақтың жерін қимау - қателік</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/27721">Атамбаев: Астанамен арадағы жағдай шешілуде</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/26450">Қазақстан Қырғызстанмен арадағы шекара бақылауын одан әрі күшейтеді</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/6466">Димаш жетінші кезеңде қытай сахнасын домбырамен жандырды (Видео)</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/30791">Медсақтандыру қорына жиналған қаржы 32 млрд теңгеден асты</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/32319">«Ғалымдар одағы» латын әліпбиіне қатысты Назарбаевқа Ашық хат жолдады</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/64094">Әміржан Қосанов Тоқаевты не үшін құттықтағанын айтты(ВИДЕО)</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/26709">Студенттер жаңа латын әліпбиімен диктант жазуда біраз қиналды</a></li>
                            </ul>
        </div>
    </div>
</div>                    </div>
                </div>
            </div>
        </div>
    </section>

    <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"><div class="pswp__counter"></div><button class="pswp__button pswp__button--close" title="Close (Esc)"></button><button class="pswp__button pswp__button--share" title="Share"></button><button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button><button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button><div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div></div><div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"><div class="pswp__share-tooltip"></div></div><button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"></button><button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"></button><div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div>

    <footer>
        <div class="container">
            <div class="row">
                <div class="col-md-6 hidden-xs hidden-sm">
                    <a href="https://qazaqtimes.com/kk" class="logo"></a>
                </div>
                <div class="col-md-6">
                    <ul class="socials pull-right">
                        <li><a href="https://facebook.com/qazaqtimes.kz" target="_blank" class="icon-facebook"></a></li>
                        <li><a href="https://twitter.com/qazaqtimes" target="_blank" class="icon-twitter"></a></li>
                        <li><a href="https://instagram.com/qazaqtimes" target="_blank" class="icon-instagram"></a></li>
                        <li><a href="https://vk.com/qazaqtimes" target="_blank" class="icon-vk"></a></li>
                        <li><a href="https://youtube.com/qazaqtimes" target="_blank" class="icon-youtube"></a></li>
                        <li><a href="https://telegram.me/qazaqtimes" target="_blank" class="icon-telegram"></a></li>
                        <li><a class="icon-rss"></a></li>
                    </ul>
                </div>
            </div>
        </div>
        <div class="brt">
            <div class="container">
                <div class="row hidden-xs hidden-sm">
                    <div class="block col-md-3">
                        <br/>
                        <p>Qazaq Times - ақпараттық, қоғамдық-саяси порталы. Материалдардың кез келген пайдалануына редакцияның келісімімен ғана жол беріледі.</p>
                        <br>
                        <p><strong>Email:</strong> qazaq.times@gmail.com</p>
                        <p><strong>Телефон:</strong> +77770000042</p>
                        <p><strong>Меншік иесі:</strong> &quot;Qazaq Times Медиа Груп&quot; ҚҚ</p>
                    </div>
                    <div class="block col-md-4">
                        <h3>Бөлімдер</h3>
                        
                        <ul class="col-md-6">
                                                            <li><a href="https://qazaqtimes.com/kk/section/qogam">Қоғам</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/jahan">Жаһан</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/history">Тарих</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/qazaq-sozi">Qazaq сөзі</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/alem-qazaqtary">Әлем қазақтары</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/interviews">Сұхбат</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/business">Бизнес</a>
                                </li>
                                                    </ul>
                        <ul class="col-md-6">
                                                            <li><a href="https://qazaqtimes.com/kk/section/politics">Саясат</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/madeniet">Мәдениет</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/oner">Өнер</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/science">Ғылым</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/sport">Спорт</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/media">Мультимедиа</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/digest">Дайджест</a>
                                </li>
                                                    </ul>
                    </div>
                    <div class="block col-md-2">
                        <h3>Қосымша</h3>
                        <ul>
                            <li>
                                <a href="https://qazaqtimes.com/kk/about">Жоба туралы</a>
                            </li>
                            <li>
                                <a href="https://qazaqtimes.com/kk/tos">Қолданушы шарты</a>
                            </li>
                            <li>
                                <!-- <a href="https://qazaqtimes.com/kk/send-leak">Жаңалық жіберу</a> -->
                            </li>
                            <li>
                                <a href="https://qazaqtimes.com/kk/adv">Жарнама</a>
                            </li>
                            <li>
                                <a href="https://qazaqtimes.com/kk/sitemap">Сайт картасы</a>
                            </li>
                            <li>
                                <a href="https://qazaqtimes.com/kk/feedback">Кері байланыс</a>
                            </li>
                        </ul>
                    </div>
                    <div class="block col-md-3">
                        <h3>Жаңалықтарға жазылу</h3>
                        <div class="subscribe">
                            <form method="POST" class="subscribe-form" action="https://qazaqtimes.com/subscribe">
                                <input type="hidden" name="_token" value="ytStTLZXob40pNjCfJ3wOZGAWC4hlryk1uOeVg2Y">
                                <input class="sf-email-input" type="email" name="email"
                                       placeholder="Email поштаңыз" required>
                                <button type="submit">Жазылу</button>
                            </form>
                        </div>

                        <p class="orphus">
                            Қате таптыңыз ба? Оны белгілеп <span class="ctrl-modifier"></span>+Enter басыңыз
                        </p>

                        <a href="//orphus.ru" id="orphus" target="_blank"><img alt="Система Orphus" src="/js/orphus.gif" border="0" width="88" height="31" /></a>
                    </div>
                </div>
            </div>
        </div>
    </footer>
</div>
<div class="modal fade" id="search" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="container">
        <div class="row">
            <div class="col-md-12">
                <button type="button" class="close" data-dismiss="modal" aria-label="Close">×</button>
                <form method="get" action="https://qazaqtimes.com/kk/search">
                    <input type="text" name="q" placeholder="Іздеу">
                </form>
            </div>
        </div>
    </div>
</div>
<div class="message-modal" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="message-content">
        <div class="status-msg">
            <p class="message-text"></p>
        </div>
    </div>
</div>
<script>!function(e,t,d,s,a,n,c){e[a]={},e[a].date=(new Date).getTime(),n=t.createElement(d),c=t.getElementsByTagName(d)[0],n.type="text/javascript",n.async=!0,n.src=s,c.parentNode.insertBefore(n,c)}(window,document,"script","https://qazaqtimescom.push.world/https.embed.js","pw"),pw.websiteId="47ab30aff38ded80e9dbf529636aaa0854834d8189ff8e349944285b8b0ac20a";</script>
</body>
<script async src="/build/js/app-c7a112a1d2.js"></script>
<script async src="/js/orphus.js"></script>
<script async src="/build/js/gallery-950f91148e.js"></script>
</html>