<!DOCTYPE html>
<html lang="kk_KZ" class="ltr">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="canonical" content="https://qazaqtimes.com/kk/article/73321"/>
    <meta name="author" content="Асан Анарбайұлы">
    <meta name="csrf-token" content="bFkxeGS0RK1eyiUVQLD389LaVLBOlzHSOdLmWKKb">

    <title>Сот үкімі: Қытайдан қашып келген Қайша Ақан елде қалады</title>
    <meta name="description" content="Апта басындағы жағымды жаңалық. Бүгін, желтоқсанның 23-і Жаркент қаласындағы Панфилов аудандық соты Қытайдан қашып келген, Қылмыстық кодекстің 392-баб..">

    <meta property="fb:app_id" content="1817222205212446" /> 
    <meta property="og:url" content="https://qazaqtimes.com/kk/article/73321"/>
    <meta property="og:type" content="article"/>
    <meta property="og:title" content="Сот үкімі: Қытайдан қашып келген Қайша Ақан елде қалады"/>
    <meta property="og:description" content="Апта басындағы жағымды жаңалық. Бүгін, желтоқсанның 23-і Жаркент қаласындағы Панфилов аудандық соты Қытайдан қашып келген, Қылмыстық кодекстің 392-баб.."/>
    <meta property="og:image" content="https://qazaqtimes.com/kk/content/uploads/2019/12/KANAJ-800x480.jpg?token=109367cb381a35386a647b3d14ec0b49"/>

    <link rel="shortcut icon" href="https://qazaqtimes.com/favicon.ico">

    <link href="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.7/css/bootstrap.min.css" rel="stylesheet" type="text/css">
    <link rel="stylesheet" href="/build/css/app-8253dbfdec.css">
    <link rel="alternate" type="application/atom+xml" title="News" href="https://qazaqtimes.com/feed"/>

    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                        (i[r].q = i[r].q || []).push(arguments)
                    }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                    m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-61239510-10', 'auto');
        ga('send', 'pageview');

    </script>
</head>
<body id="top">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/kk_KZ/sdk.js#xfbml=1&version=v2.9&appId=1817222205212446";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="main-section-nav">
    <div id="main-section-nav-inner">
        <ul class="language-chooser hidden-md hidden-lg">
                            <li>
                    <a rel="alternate" hreflang="kk"
                       href="https://qazaqtimes.com/kk/article/73321">
                        Қазақ
                    </a>
                </li>
                            <li>
                    <a rel="alternate" hreflang="tt"
                       href="https://qazaqtimes.com/tt/article/73321">
                        قازاق
                    </a>
                </li>
                            <li>
                    <a rel="alternate" hreflang="lt"
                       href="https://qazaqtimes.com/lt/article/73321">
                        Qazaq
                    </a>
                </li>
                            <li>
                    <a rel="alternate" hreflang="en"
                       href="https://qazaqtimes.com/en/article/73321">
                        English
                    </a>
                </li>
                    </ul>
        <ul class="side-nav">
            
                                        <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/qogam">Қоғам</a>
                                            <i class="icon-right-open-big"></i>
                        <ul class="sub-nav">
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/aleumet">Әлеумет</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/bilim">Білім</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/science">Ғылым</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/healthcare">Денсаулық</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/politics">Саясат</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/economics">Экономика</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/military">Қорғаныс</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/technology">Технология</a>
                                </li>
                                                    </ul>
                                    </li>
                            <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/jahan">Жаһан</a>
                                    </li>
                            <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/madeniet">Мәдениет</a>
                                            <i class="icon-right-open-big"></i>
                        <ul class="sub-nav">
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/adebiet">Әдебиет</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/oner">Өнер</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/traveling">Саяхат</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/sport">Спорт</a>
                                </li>
                                                    </ul>
                                    </li>
                            <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/history">Тарих</a>
                                            <i class="icon-right-open-big"></i>
                        <ul class="sub-nav">
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/dei-turk">Дей-Түрк</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/turk">Түрк</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/el-tarihy">Ел тарихы</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/world-history">Әлем тарихы</a>
                                </li>
                                                    </ul>
                                    </li>
                            <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/interviews">Сұхбат</a>
                                    </li>
                            <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/alem-qazaqtary">Әлем қазақтары</a>
                                    </li>
                            <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/qazaq-sozi">Qazaq сөзі</a>
                                    </li>
                            <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/media">Мультимедиа</a>
                                    </li>
                            <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/digest">Дайджест</a>
                                    </li>
                                </ul>
    </div>
</div>

<div id="main-section-content">

    <header>
        <div class="container">
            <div class="row">
                <div class="col-md-12">
                    <div class="col-md-3">
                        <button class="hamburger hamburger--spin" type="button">
                              <span class="hamburger-box">
                                <span class="hamburger-inner"></span>
                              </span>
                            <span class="hamburger-label">Бөлімдер</span>
                        </button>
                    </div>
                    <div class="col-md-6">
                        <a href="https://qazaqtimes.com/kk" class="logo-main"></a>
                        <div class="text-center hidden-xs hidden-xs">
                            Дүйсенбі, 23 Желтоқсан 2019
                            <div class="currency-block">
                                | USD/KZT
                            </div>
                        </div>
                    </div>
                    <div class="right-block col-md-3">
                        <ul class="language-chooser hidden-xs hidden-sm">
                                                            <li>
                                    <a rel="alternate" hreflang="kk"
                                       href="https://qazaqtimes.com/kk/article/73321">
                                        Қазақ
                                    </a>
                                </li>
                                                            <li>
                                    <a rel="alternate" hreflang="tt"
                                       href="https://qazaqtimes.com/tt/article/73321">
                                        قازاق
                                    </a>
                                </li>
                                                            <li>
                                    <a rel="alternate" hreflang="lt"
                                       href="https://qazaqtimes.com/lt/article/73321">
                                        Qazaq
                                    </a>
                                </li>
                                                            <li>
                                    <a rel="alternate" hreflang="en"
                                       href="https://qazaqtimes.com/en/article/73321">
                                        English
                                    </a>
                                </li>
                                                    </ul>
                        <div class="search">
                            <button data-toggle="modal" data-target="#search"></button>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div class="nav hidden-xs hidden-sm">
            <div class="container">
                <div class="row">
                    <nav>
                        <ul>
                            
                                                            <li><a href="https://qazaqtimes.com/kk">Басты бет</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/jahan">Жаһан</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/qogam">Қоғам</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/economics">Экономика</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/civil-society">Азаматтық қоғам</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/analytics">Сараптама</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/interviews">Сұхбат</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/alem-qazaqtary">Әлем қазақтары</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/qazaq-sozi">Qazaq сөзі</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/media">Мультимедиа</a></li>
                                                    </ul>
                    </nav>
                </div>
            </div>
        </div>
        <div class="container">
            <div class="row">
                <div class="news-collection col-md-12 hidden-xs hidden-sm">
    <ul>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/73321" title="Сот үкімі: Қытайдан қашып келген Қайша Ақан елде қалады"><img src="https://qazaqtimes.com/kk/content/uploads/2019/12/KANAJ-65x65.jpg?token=ec0c8df459a8687a099b0a5153cf2670"><span> Сот үкімі: Қытайдан қашып келген Қайша Ақан елде қалады </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/73318" title="Қазақстан ЕХРО-2020 көрмесіне 9 миллиард теңге жұмсамақ"><img src="https://qazaqtimes.com/kk/content/uploads/2019/12/191216230605923e-1-65x65.png?token=b1e75f7f8d2215c6279880c89a0773ba"><span> Қазақстан ЕХРО-2020 көрмесіне 9 миллиард теңге жұмсамақ </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/73308" title="Тоқаевтың кезекті мәлімдемесі және ондағы мемлекеттік тілге көзқарас"><img src="https://qazaqtimes.com/kk/content/uploads/2019/12/11111-65x65.jpg?token=277af93d9c3f7cc3fe5f7b9338025b11"><span> Тоқаевтың кезекті мәлімдемесі және ондағы мемлекеттік т.. </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/73304" title="Түркия Қазақстанға инвестицияны арттырды"><img src="https://qazaqtimes.com/kk/content/uploads/2019/12/thumbs_b_c_f8ae4abe2057314f07585f87f41755a0-800x480-65x65.jpg?token=1baa030c20281a397c110a64d5d99269"><span> Түркия Қазақстанға инвестицияны арттырды </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/73301" title="Атырауда ірі шенеунік жемқорлық күдігіне ілінді"><img src="https://qazaqtimes.com/kk/content/uploads/2019/12/FOOOON-65x65.jpg?token=0bed75b51c1ea6bb1d5ce8c513f0568c"><span> Атырауда ірі шенеунік жемқорлық күдігіне ілінді </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/73298" title="АҚШ пен Тайуанның әрекеті Орталық Азияға жаңа сынақ алып келмек"><img src="https://qazaqtimes.com/kk/content/uploads/2019/12/06B4E09C-EB12-4CB6-A6F8-FBE79D2CF16F_cx0_cy46_cw0_w1023_r1_s-65x65.png?token=a3e5ab93a20e0160b1abcedac3b33bb7"><span> АҚШ пен Тайуанның әрекеті Орталық Азияға жаңа сынақ алы.. </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/73290" title="40 жыл соғыстан көз ашпаған Ауғанстан президенті белгілі болды"><img src="https://qazaqtimes.com/kk/content/uploads/2019/12/000000001-65x65.jpg?token=92c71a2871b5283dee4b7c63fee93f71"><span> 40 жыл соғыстан көз ашпаған Ауғанстан президенті белгіл.. </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/73283" title="Түркия мен Гонконгта Қытайдың «түркі тілдес ұлттарға қысым көрсетуіне» қарсы  митингтер өтті"><img src="https://qazaqtimes.com/kk/content/uploads/2019/12/PHON-65x65.jpg?token=fff6a05d2436b42941e57064e085bb8a"><span> Түркия мен Гонконгта Қытайдың «түркі тілдес ұлттарға қы.. </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/73278" title="Еуропа елдері АЭС-тен бас тартпақ, Қазақстан ше?"><img src="https://qazaqtimes.com/kk/content/uploads/2019/12/IMG_20191221_133855_823-65x65.jpg?token=c1c8fcc872182834579eac535c11ec76"><span> Еуропа елдері АЭС-тен бас тартпақ, Қазақстан ше? </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/73273" title="Қаламгерлерге Алматы әкімінің гранты тапсырылды"><img src="https://qazaqtimes.com/kk/content/uploads/2019/12/20-12-19-writers3-65x65.jpg?token=1855f77c9fd9c41ba00e99f58a434754"><span> Қаламгерлерге Алматы әкімінің гранты тапсырылды </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/73262" title="2020 жылы Еуроодақ елдерінде босқындар саны артады"><img src="https://qazaqtimes.com/kk/content/uploads/2019/12/risnb1-65x65.jpg?token=3a0cf1b24b436939f58bbc2d95522bd4"><span> 2020 жылы Еуроодақ елдерінде босқындар саны артады </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/73155" title="АЛМАТЫНЫҢ ЖҮЗ ЖЫЛДЫҚ КЕЛБЕТІ – деректі-эксклюзивті фотобаян"><img src="https://qazaqtimes.com/kk/content/uploads/2019/12/ASAN-65x65.jpg?token=c610c9c5bc5496325e8d1d150ec5ed31"><span> АЛМАТЫНЫҢ ЖҮЗ ЖЫЛДЫҚ КЕЛБЕТІ – деректі-эксклюзивті фото.. </span></a></li>
            </ul>
</div>
            </div>
        </div>
    </header>

        <section class="post-page">
        <div class="post-nav hidden-xs hidden-sm">
            <div class="col-md-9 pull-left">
                <a href="https://qazaqtimes.com/kk">
                    <div class="logo-sm pull-left"></div>
                </a>
                <h3><a href="#top" class="scroll">Сот үкімі: Қытайдан қашып келген Қайша Ақан елде қалады</a></h3>
            </div>
            <ul class="social-share pull-right">
                <li><a href="http://www.facebook.com/sharer/sharer.php?u=https://qazaqtimes.com/kk/article/73321" target="_blank"
                       class="icon-facebook"></a></li>
                <li><a href="https://twitter.com/intent/tweet?url=https://qazaqtimes.com/kk/article/73321" target="_blank"
                       class="icon-twitter"></a></li>
                <li><a href="https://vk.com/share.php?url=https://qazaqtimes.com/kk/article/73321" target="_blank" class="icon-vk"></a></li>
                <li><a data-toggle="modal" data-target="#search" class="icon-search"></a></li>
            </ul>
        </div>
        <article class="container">
            <div class="row">
                <div class="brb col-md-12">
                    <h1>Сот үкімі: Қытайдан қашып келген Қайша Ақан елде қалады</h1>
                                    </div>
                <div class="brb col-md-12">
                    <div class="post-meta pull-left">
                        <span class="author">
                                                            <img src="/content/uploads/2019/06/600h600-65x65.jpg?token=c395769b54cf439ab57c56e813ec0a34">
                                                        <a href="https://qazaqtimes.com/kk/author/27">Асан Анарбайұлы</a>
                        </span>
                        <span class="date">23 Желтоқсан, 2019 сағат 18:38</span>
                        <span class="views"> <i
                                    class="glyphicon glyphicon-eye-open">52</i></span>
                        <span class="comments"><a href="#comments-container" class="scroll"><i
                                    class="glyphicon glyphicon-comment">0</i></a></span>
                    </div>
                    <ul class="social-share hidden-xs hidden-sm pull-right">
                        <li><a href="http://www.facebook.com/sharer/sharer.php?u=https://qazaqtimes.com/kk/article/73321" target="_blank"
                               class="icon-facebook"></a></li>
                        <li><a href="https://twitter.com/intent/tweet?url=https://qazaqtimes.com/kk/article/73321" target="_blank"
                               class="icon-twitter"></a></li>
                        <li><a href="https://vk.com/share.php?url=https://qazaqtimes.com/kk/article/73321" target="_blank"
                               class="icon-vk"></a></li>
                    </ul>
                </div>
                <div class="clearfix"></div>
                <div class="col-md-8">
                    <div class="post-content col-md-12 row">
                        <div class="featured">
                                                            <div class="image">
                                    <img src="https://qazaqtimes.com/kk/content/uploads/2019/12/KANAJ-800x480.jpg?token=109367cb381a35386a647b3d14ec0b49">
                                    <figcaption>Қытайдан қашып келген этникалық қазақ Қайша Ақан Қазақстанда қалдырылды. Фото: Азаттық</figcaption>
                                </div>
                                                    </div>

                        <div class="col-md-11 pull-right">
                            <p><strong>Апта басындағы жағымды жаңалық. Бүгін, желтоқсанның 23-і Жаркент қаласындағы Панфилов аудандық соты Қытайдан қашып келген, Қылмыстық кодекстің 392-бабы, яғни «Шекараны заңсыз кесіп өту» бабы бойынша айыпталған этникалық қазақ Қайша Ақанның ісі туралы үкім шығарды. </strong></p>
<p><a href="https://www.azattyq.org/a/30340268.html">Азаттықтың</a> хабарлауынша, судья Эльмира Асубаева Қайша Ақанды Қытайға қайтармай, Қазақстанда қалдырып, алты ай шартты жазаға кесті.</p>
<p>Сот Қытайдан қашып келген қандастың өз қылмысына шын өкінетінін, ісін мойындағанын ескере отырып, шартты жазаны алты ай пробациялық бақылаумен алмастырды. Судья шешім шығарарда Ақанның Қазақстан азаматына тұрмысқа шыққанын, этникалық қазақ екенін, пана іздеуші куәлігі барын, босқын мәртебесін сұрағанын, Қазақстан азаматын алуға басым құқығы барын, Қытайда ешқандай қылмыс жасамағанын, Қытайдан Қазақстанға бірнеше рет өте алмағанын ескерген.</p>
<p>Бүгінгі отырыстың жарыссөз кезінде прокурор Арзыгүл Имярова судьядан Шыңжаң қазағын Қытайға қайтармауды, алты ай пробациялық бақылау тағайындауды, жоғарыда аталған аргументтерді ескеруін сұраған. Айыпталушының өзі де соттан Қытайға қайтармауды және бас бостандығынан айырмауды өтінген.</p>
<p>Қарашадағы сот отырысында 43 жастағы Қайша Ақан «Қытайдағы қысымнан сескеніп, шекараны заңсыз кесіп өтуге мәжбүр болғанын мойындаған». Айтуынша, Қазақстанға былтыр мамырда Қорғас кеден бекетінен саудагер әйелдермен ілесе өткен.</p>
<p style="text-align: right;"><a href="http://qazaqtimes.com/"><strong>“The Qazaq Times”</strong></a></p>
<p>&nbsp;</p>

                        </div>
                    </div>
                                            <div class="post-related col-md-12 row">
                            <h2>Ұқсас жазбалар</h2>
                            <ul>
                                                                    <li><a href="https://qazaqtimes.com/kk/article/71892">Қытайдан қашқан қазақ әйелінің ісі сотта қарала бастады  </a></li>
                                                            </ul>
                        </div>
                                    </div>
                <div class="col-md-4 sidebar">
                    <div class="bnr-300x300">
	<noindex>
      <iframe id='abe789c0' name='abe789c0' src='https://ads.newideas.kz/www/delivery/afr.php?zoneid=1&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='300'><a href='http://ads.newideas.kz/www/delivery/ck.php?n=a9b60b57&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.newideas.kz/www/delivery/avw.php?zoneid=1&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a9b60b57' border='0' alt='' /></a></iframe>
	  <a href="https://qazaqtimes.com/kk/adv"><span>Жарнама</span></a>
	</noindex>
</div>
                    
					<div class="sidebar-fix">
                    <div class="editors-picks">
    <h3>Редакция таңдауы</h3>
    <ul>
                    <li><a href="https://qazaqtimes.com/kk/article/73321" title="Сот үкімі: Қытайдан қашып келген Қайша Ақан елде қалады">Сот үкімі: Қытайдан қашып келген Қайша Ақан елде қалады<img src="https://qazaqtimes.com/kk/content/uploads/2019/12/KANAJ-100x65.jpg?token=083f51fba4c548435f3b014203e9c710"></a></li>
                    <li><a href="https://qazaqtimes.com/kk/article/73318" title="Қазақстан ЕХРО-2020 көрмесіне 9 миллиард теңге жұмсамақ">Қазақстан ЕХРО-2020 көрмесіне 9 миллиард теңге жұмсамақ<img src="https://qazaqtimes.com/kk/content/uploads/2019/12/191216230605923e-1-100x65.png?token=f91724bd02eed50e3719ba0d0bc3cd7a"></a></li>
                    <li><a href="https://qazaqtimes.com/kk/article/73308" title="Тоқаевтың кезекті мәлімдемесі және ондағы мемлекеттік тілге көзқарас">Тоқаевтың кезекті мәлімдемесі және ондағы мемлекеттік тілге көзқа..<img src="https://qazaqtimes.com/kk/content/uploads/2019/12/11111-100x65.jpg?token=9eecda0b71173595b2a7ef9cd05e9da1"></a></li>
                    <li><a href="https://qazaqtimes.com/kk/article/73304" title="Түркия Қазақстанға инвестицияны арттырды">Түркия Қазақстанға инвестицияны арттырды<img src="https://qazaqtimes.com/kk/content/uploads/2019/12/thumbs_b_c_f8ae4abe2057314f07585f87f41755a0-800x480-100x65.jpg?token=01318280a2b410a42b48a6bb980323e7"></a></li>
                    <li><a href="https://qazaqtimes.com/kk/article/73301" title="Атырауда ірі шенеунік жемқорлық күдігіне ілінді">Атырауда ірі шенеунік жемқорлық күдігіне ілінді<img src="https://qazaqtimes.com/kk/content/uploads/2019/12/FOOOON-100x65.jpg?token=60ad829256241e7bb37ad5b9af05dbe2"></a></li>
            </ul>
</div>
					
					<!-- <div class="bnr-300x300">
	<noindex>
      <iframe id='abe789c0' name='abe789c0' src='https://ads.newideas.kz/www/delivery/afr.php?zoneid=1&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='300'><a href='http://ads.newideas.kz/www/delivery/ck.php?n=a9b60b57&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.newideas.kz/www/delivery/avw.php?zoneid=1&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a9b60b57' border='0' alt='' /></a></iframe>
	  <a href="https://qazaqtimes.com/kk/adv"><span>Жарнама</span></a>
	</noindex>
</div>
 -->
					</div>
                </div>
            </div>
        </article>
        <div class="container">
            <div class="row">
                <div class="after-post-section row col-md-12">
                    <div class="col-md-8">
			                        <div class="col-md-12 brb">
                            <div class="row">
                                <h2>Жаңалықтар бөлімі</h2>
                            </div>
                        </div>
                        <div class="theme-story">
                            <div class="row">
                                                            <div class="col-md-4 col-sm-4 col-xs-6">
                                    <a href="https://qazaqtimes.com/kk/article/73318">
                                        <img src="https://qazaqtimes.com/kk/content/uploads/2019/12/191216230605923e-1-290x195.png?token=e466fad7dd1802b8436078fb29ffad4a">
                                        Қазақстан ЕХРО-2020 көрмесіне 9 миллиард теңге жұмсамақ
                                    </a>
                                </div>
                                                            <div class="col-md-4 col-sm-4 col-xs-6">
                                    <a href="https://qazaqtimes.com/kk/article/73308">
                                        <img src="https://qazaqtimes.com/kk/content/uploads/2019/12/11111-290x195.jpg?token=3c8ac2f17b7573be56117020040836ec">
                                        Тоқаевтың кезекті мәлімдемесі және ондағы мемлекеттік тілге көзқарас
                                    </a>
                                </div>
                                                            <div class="col-md-4 col-sm-4 col-xs-6">
                                    <a href="https://qazaqtimes.com/kk/article/73304">
                                        <img src="https://qazaqtimes.com/kk/content/uploads/2019/12/thumbs_b_c_f8ae4abe2057314f07585f87f41755a0-800x480-290x195.jpg?token=cb8e3036e2a4cab37d38294c6fd587df">
                                        Түркия Қазақстанға инвестицияны арттырды
                                    </a>
                                </div>
                                                            <div class="col-md-4 col-sm-4 col-xs-6">
                                    <a href="https://qazaqtimes.com/kk/article/73301">
                                        <img src="https://qazaqtimes.com/kk/content/uploads/2019/12/FOOOON-290x195.jpg?token=7a6ae29bac7916e082e4b5e292e632fa">
                                        Атырауда ірі шенеунік жемқорлық күдігіне ілінді
                                    </a>
                                </div>
                                                            <div class="col-md-4 col-sm-4 col-xs-6">
                                    <a href="https://qazaqtimes.com/kk/article/73290">
                                        <img src="https://qazaqtimes.com/kk/content/uploads/2019/12/000000001-290x195.jpg?token=4d203455d2766c46f7a38d8a5d7e16c4">
                                        40 жыл соғыстан көз ашпаған Ауғанстан президенті белгілі болды
                                    </a>
                                </div>
                                                            <div class="col-md-4 col-sm-4 col-xs-6">
                                    <a href="https://qazaqtimes.com/kk/article/73283">
                                        <img src="https://qazaqtimes.com/kk/content/uploads/2019/12/PHON-290x195.jpg?token=3ee9c7203aae46d7c01e6fc1c47c9970">
                                        Түркия мен Гонконгта Қытайдың «түркі тілдес ұлттарға қысым көрсетуіне» қарсы  митингтер өтті
                                    </a>
                                </div>
                                                        </div>
                        </div>
			                        <div class="clearfix"></div>
                        <div class="col-md-12 brb" id="comments-container">
                            <div class="row">
                                <h2 class="pull-left">Пікір қалдыру  (<span
                                            class="comments-number">0</span>) 
                                </h2>

                                <div class="comments-control pull-right">
                                    <select class="select-order" name="order" id="select-order">
                                        <option value="date">Жаңалары</option>
                                        <option value="reverse">Ескілері</option>
                                        <option value="popular">Үздіктер</option>
                                    </select>
                                </div>
                            </div>
                        </div>
                        <div class="clearfix"></div>
                        <div class="comments brr">
                            <div class="comments-container">
                                                            </div>

                            <form method="post" action="" class="load-more-form">
                                <input type="hidden" name="_token" value="bFkxeGS0RK1eyiUVQLD389LaVLBOlzHSOdLmWKKb">
                                                                <input type="hidden" class="post-id-input" value="73321">
                            </form>

                            <div class="comment-block" id="to-comment-block">
                                <!--<div class="fb-comments" data-href="http://qazaqtimes.com/article/73321" data-width="100%" data-numposts="10"></div>-->
                                <form method="post"
                                       class="comment-form">
                                    <input type="hidden" name="_token" value="bFkxeGS0RK1eyiUVQLD389LaVLBOlzHSOdLmWKKb">
                                    <div class="comment-meta">
                                                                                <div class="comment-author">
                                            <input type="text" name="name"
                                                   required
                                                   placeholder="Аты-жөніңіз"
                                                   value="" minlength="5">
                                            <input type="email" name="email"
                                                   required
                                                   placeholder="Email пошта"
                                                   class="pull-right"
                                                   value="" minlength="5">
                                        </div>
                                    </div>
                                    <div class="add-comment">
                                        <form method="post" action="">
                                            <input type="hidden" name="_token" value="bFkxeGS0RK1eyiUVQLD389LaVLBOlzHSOdLmWKKb">
                                            <textarea name="comment" class="comment-text" minlength="10" required></textarea>
                                            <button type="submit"
                                                    class="btn btn-default">Жариялау</button>
                                                                                            <!--<div class="social-authorization text-right">
                                                    <span class="auth-title">Әлеуметтік желі арқылы кіру:</span>
                                                    <a href="/auth/facebook?post_id=73321"><span class="icon-facebook"></span></a>
                                                    <a href="/auth/twitter?post_id=73321"><span class="icon-twitter"></span></a>
                                                </div>-->
                                                                                    </form>
                                    </div>
                                </form>
                            </div>

                        </div>
                    </div>
                    <div class="col-md-4 sidebar">
                        <div class="most-popular-commented">
    <ul class="nav nav-tabs" role="tablist">
        <li class="active"><a href="#viewed" role="tab" data-toggle="tab">Көп оқылғандар</a></li>
        <li><a href="#commented" role="tab" data-toggle="tab">Көп талқыланғандар</a></li>
    </ul>
    <div class="tab-content">
        <div role="tabpanel" class="tab-pane active" id="viewed">
            <ul>
                                    <li><a href="https://qazaqtimes.com/kk/post/1634">Орыстың бес солдатын жалғыз ұрып жыққан қазақ</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/474">Қос қызын қазақша той жасап ұзатқан қытайдың құпиясы</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/2769">Димаштың әні шыға сала қытайлықтарды дүр сілкіндірді: (ВИДЕО)</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/1746">Ноғай қызының жан тебірентер әні</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/2384">Қытай сыншылары: &quot;Димаш - Тәңірдің назарына ілінген әнші&quot;</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/3462">Димаш&quot;Опера 2&quot; әнімен қытайлықтарды естен тандырды (Видео)</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/4182">Димаштың алдын орап кеткен қытай қызының әні (ВИДЕО)</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/6466">Димаш жетінші кезеңде қытай сахнасын домбырамен жандырды (Видео)</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/5866">Алтыншы кезең. Димаш атақты Лара Фабианның әнімен І орынды қайта жеңіп алды (ВИДЕО)</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/5346">Димаш Құдайбергенов бесінші турда өзгеше өнерін әйгіледі (Видео)</a></li>
                            </ul>
        </div>
        <div role="tabpanel" class="tab-pane" id="commented">
            <ul>
                                    <li><a href="https://qazaqtimes.com/kk/post/1746">Ноғай қызының жан тебірентер әні</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/27403">Атамбаев: Қырғызстан «қырғыз елінің ішкі саясатына араласпаңдар» деген сөз үшін қоршауда қалып отыр</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/34812">Әзімбай Ғали: Қазаққа қазақтың жерін қимау - қателік</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/27721">Атамбаев: Астанамен арадағы жағдай шешілуде</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/26450">Қазақстан Қырғызстанмен арадағы шекара бақылауын одан әрі күшейтеді</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/6466">Димаш жетінші кезеңде қытай сахнасын домбырамен жандырды (Видео)</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/30791">Медсақтандыру қорына жиналған қаржы 32 млрд теңгеден асты</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/32319">«Ғалымдар одағы» латын әліпбиіне қатысты Назарбаевқа Ашық хат жолдады</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/64094">Әміржан Қосанов Тоқаевты не үшін құттықтағанын айтты(ВИДЕО)</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/26709">Студенттер жаңа латын әліпбиімен диктант жазуда біраз қиналды</a></li>
                            </ul>
        </div>
    </div>
</div>                    </div>
                </div>
            </div>
        </div>
    </section>

    <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"><div class="pswp__counter"></div><button class="pswp__button pswp__button--close" title="Close (Esc)"></button><button class="pswp__button pswp__button--share" title="Share"></button><button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button><button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button><div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div></div><div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"><div class="pswp__share-tooltip"></div></div><button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"></button><button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"></button><div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div>

    <footer>
        <div class="container">
            <div class="row">
                <div class="col-md-6 hidden-xs hidden-sm">
                    <a href="https://qazaqtimes.com/kk" class="logo"></a>
                </div>
                <div class="col-md-6">
                    <ul class="socials pull-right">
                        <li><a href="https://facebook.com/qazaqtimes.kz" target="_blank" class="icon-facebook"></a></li>
                        <li><a href="https://twitter.com/qazaqtimes" target="_blank" class="icon-twitter"></a></li>
                        <li><a href="https://instagram.com/qazaqtimes" target="_blank" class="icon-instagram"></a></li>
                        <li><a href="https://vk.com/qazaqtimes" target="_blank" class="icon-vk"></a></li>
                        <li><a href="https://youtube.com/qazaqtimes" target="_blank" class="icon-youtube"></a></li>
                        <li><a href="https://telegram.me/qazaqtimes" target="_blank" class="icon-telegram"></a></li>
                        <li><a class="icon-rss"></a></li>
                    </ul>
                </div>
            </div>
        </div>
        <div class="brt">
            <div class="container">
                <div class="row hidden-xs hidden-sm">
                    <div class="block col-md-3">
                        <br/>
                        <p>Qazaq Times - ақпараттық, қоғамдық-саяси порталы. Материалдардың кез келген пайдалануына редакцияның келісімімен ғана жол беріледі.</p>
                        <br>
                        <p><strong>Email:</strong> qazaq.times@gmail.com</p>
                        <p><strong>Телефон:</strong> +77770000042</p>
                        <p><strong>Меншік иесі:</strong> &quot;Qazaq Times Медиа Груп&quot; ҚҚ</p>
                    </div>
                    <div class="block col-md-4">
                        <h3>Бөлімдер</h3>
                        
                        <ul class="col-md-6">
                                                            <li><a href="https://qazaqtimes.com/kk/section/qogam">Қоғам</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/jahan">Жаһан</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/history">Тарих</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/qazaq-sozi">Qazaq сөзі</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/alem-qazaqtary">Әлем қазақтары</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/interviews">Сұхбат</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/business">Бизнес</a>
                                </li>
                                                    </ul>
                        <ul class="col-md-6">
                                                            <li><a href="https://qazaqtimes.com/kk/section/politics">Саясат</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/madeniet">Мәдениет</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/oner">Өнер</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/science">Ғылым</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/sport">Спорт</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/media">Мультимедиа</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/digest">Дайджест</a>
                                </li>
                                                    </ul>
                    </div>
                    <div class="block col-md-2">
                        <h3>Қосымша</h3>
                        <ul>
                            <li>
                                <a href="https://qazaqtimes.com/kk/about">Жоба туралы</a>
                            </li>
                            <li>
                                <a href="https://qazaqtimes.com/kk/tos">Қолданушы шарты</a>
                            </li>
                            <li>
                                <!-- <a href="https://qazaqtimes.com/kk/send-leak">Жаңалық жіберу</a> -->
                            </li>
                            <li>
                                <a href="https://qazaqtimes.com/kk/adv">Жарнама</a>
                            </li>
                            <li>
                                <a href="https://qazaqtimes.com/kk/sitemap">Сайт картасы</a>
                            </li>
                            <li>
                                <a href="https://qazaqtimes.com/kk/feedback">Кері байланыс</a>
                            </li>
                        </ul>
                    </div>
                    <div class="block col-md-3">
                        <h3>Жаңалықтарға жазылу</h3>
                        <div class="subscribe">
                            <form method="POST" class="subscribe-form" action="https://qazaqtimes.com/subscribe">
                                <input type="hidden" name="_token" value="bFkxeGS0RK1eyiUVQLD389LaVLBOlzHSOdLmWKKb">
                                <input class="sf-email-input" type="email" name="email"
                                       placeholder="Email поштаңыз" required>
                                <button type="submit">Жазылу</button>
                            </form>
                        </div>

                        <p class="orphus">
                            Қате таптыңыз ба? Оны белгілеп <span class="ctrl-modifier"></span>+Enter басыңыз
                        </p>

                        <a href="//orphus.ru" id="orphus" target="_blank"><img alt="Система Orphus" src="/js/orphus.gif" border="0" width="88" height="31" /></a>
                    </div>
                </div>
            </div>
        </div>
    </footer>
</div>
<div class="modal fade" id="search" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="container">
        <div class="row">
            <div class="col-md-12">
                <button type="button" class="close" data-dismiss="modal" aria-label="Close">×</button>
                <form method="get" action="https://qazaqtimes.com/kk/search">
                    <input type="text" name="q" placeholder="Іздеу">
                </form>
            </div>
        </div>
    </div>
</div>
<div class="message-modal" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="message-content">
        <div class="status-msg">
            <p class="message-text"></p>
        </div>
    </div>
</div>
</body>
<script async src="/build/js/app-c7a112a1d2.js"></script>
<script async src="/js/orphus.js"></script>
<script async src="/build/js/gallery-950f91148e.js"></script>
</html>