<!DOCTYPE html>
<html lang="kk_KZ" class="ltr">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="canonical" content="https://qazaqtimes.com/kk/article/92245"/>
    <meta name="author" content="Естай Божан">
    <meta name="csrf-token" content="TWfGjaQ1bLOKqWKejvuVBHwwOTaRLb3p1YYSXaOE">

    <title>Чолпан-Атадағы бас қосу: Жақындағы көрші мен алыстағы алпауттардың назарында</title>
    <meta name="description" content="Бүгін, 21 шілдеде қырғыздың Чолпан-Ата жерінде Орталық Азиядағы бес елдің мемлекет басшылары бас қосып жатыр. Аймақ елдері басшыларының оңаша кездесуі..">

    <meta property="fb:app_id" content="1817222205212446" /> 
    <meta property="og:url" content="https://qazaqtimes.com/kk/article/92245"/>
    <meta property="og:type" content="article"/>
    <meta property="og:title" content="Чолпан-Атадағы бас қосу: Жақындағы көрші мен алыстағы алпауттардың назарында"/>
    <meta property="og:description" content="Бүгін, 21 шілдеде қырғыздың Чолпан-Ата жерінде Орталық Азиядағы бес елдің мемлекет басшылары бас қосып жатыр. Аймақ елдері басшыларының оңаша кездесуі.."/>
    <meta property="og:image" content="https://qazaqtimes.com/kk/content/uploads/2022/07/17-800x480.png?token=f4af94bfc181668ec510cccb02aa8a6f"/>

    <link rel="shortcut icon" href="https://qazaqtimes.com/favicon.ico">

    <link href="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.7/css/bootstrap.min.css" rel="stylesheet" type="text/css">
    <link rel="stylesheet" href="/build/css/app-8253dbfdec.css">
    <link rel="alternate" type="application/atom+xml" title="News" href="https://qazaqtimes.com/feed"/>

    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                        (i[r].q = i[r].q || []).push(arguments)
                    }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                    m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-61239510-10', 'auto');
        ga('send', 'pageview');

    </script>
    <!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(57289756, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/57289756" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
</head>
<body id="top">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/kk_KZ/sdk.js#xfbml=1&version=v2.9&appId=1817222205212446";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="main-section-nav">
    <div id="main-section-nav-inner">
        <ul class="language-chooser hidden-md hidden-lg">
                            <li>
                    <a rel="alternate" hreflang="kk"
                       href="https://qazaqtimes.com/kk/article/92245">
                        Қазақ
                    </a>
                </li>
                            <li>
                    <a rel="alternate" hreflang="tt"
                       href="https://qazaqtimes.com/tt/article/92245">
                        قازاق
                    </a>
                </li>
                            <li>
                    <a rel="alternate" hreflang="lt"
                       href="https://qazaqtimes.com/lt/article/92245">
                        Qazaq
                    </a>
                </li>
                            <li>
                    <a rel="alternate" hreflang="en"
                       href="https://qazaqtimes.com/en/article/92245">
                        English
                    </a>
                </li>
                    </ul>
        <ul class="side-nav">
            
                                        <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/qogam">Қоғам</a>
                                            <i class="icon-right-open-big"></i>
                        <ul class="sub-nav">
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/aleumet">Әлеумет</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/bilim">Білім</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/science">Ғылым</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/healthcare">Денсаулық</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/politics">Саясат</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/economics">Экономика</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/military">Қорғаныс</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/technology">Технология</a>
                                </li>
                                                    </ul>
                                    </li>
                            <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/jahan">Жаһан</a>
                                    </li>
                            <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/madeniet">Мәдениет</a>
                                            <i class="icon-right-open-big"></i>
                        <ul class="sub-nav">
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/adebiet">Әдебиет</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/oner">Өнер</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/traveling">Саяхат</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/sport">Спорт</a>
                                </li>
                                                    </ul>
                                    </li>
                            <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/history">Тарих</a>
                                            <i class="icon-right-open-big"></i>
                        <ul class="sub-nav">
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/dei-turk">Дей-Түрк</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/turk">Түрк</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/el-tarihy">Ел тарихы</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/world-history">Әлем тарихы</a>
                                </li>
                                                    </ul>
                                    </li>
                            <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/interviews">Сұхбат</a>
                                    </li>
                            <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/alem-qazaqtary">Әлем қазақтары</a>
                                    </li>
                            <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/qazaq-sozi">Qazaq сөзі</a>
                                    </li>
                            <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/media">Мультимедиа</a>
                                    </li>
                            <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/digest">Дайджест</a>
                                    </li>
                                </ul>
    </div>
</div>

<div id="main-section-content">

    <header>
        <div class="container">
            <div class="row">
                <div class="col-md-12">
                    <div class="col-md-3">
                        <button class="hamburger hamburger--spin" type="button">
                              <span class="hamburger-box">
                                <span class="hamburger-inner"></span>
                              </span>
                            <span class="hamburger-label">Бөлімдер</span>
                        </button>
                    </div>
                    <div class="col-md-6">
                        <a href="https://qazaqtimes.com/kk" class="logo-main"></a>
                        <div class="text-center hidden-xs hidden-xs">
                            Бейсенбі, 21 Шілде 2022
                         
                        </div>
                    </div>
                    <div class="right-block col-md-3">
                        <ul class="language-chooser hidden-xs hidden-sm">
                                                            <li>
                                    <a rel="alternate" hreflang="kk"
                                       href="https://qazaqtimes.com/kk/article/92245">
                                        Қазақ
                                    </a>
                                </li>
                                                            <li>
                                    <a rel="alternate" hreflang="tt"
                                       href="https://qazaqtimes.com/tt/article/92245">
                                        قازاق
                                    </a>
                                </li>
                                                            <li>
                                    <a rel="alternate" hreflang="lt"
                                       href="https://qazaqtimes.com/lt/article/92245">
                                        Qazaq
                                    </a>
                                </li>
                                                            <li>
                                    <a rel="alternate" hreflang="en"
                                       href="https://qazaqtimes.com/en/article/92245">
                                        English
                                    </a>
                                </li>
                                                    </ul>
                        <div class="search">
                            <button data-toggle="modal" data-target="#search"></button>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div class="nav hidden-xs hidden-sm">
            <div class="container">
                <div class="row">
                    <nav>
                        <ul>
                            
                                                            <li><a href="https://qazaqtimes.com/kk">Басты бет</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/jahan">Жаһан</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/qogam">Қоғам</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/economics">Экономика</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/civil-society">Азаматтық қоғам</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/analytics">Сараптама</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/interviews">Сұхбат</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/koronavirus-pandemiyasy">COVID-19</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/qazaq-sozi">Qazaq сөзі</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/media">Мультимедиа</a></li>
                                                    </ul>
                    </nav>
                </div>
            </div>
        </div>
        <div class="container">
            <div class="row">
                <div class="news-collection col-md-12 hidden-xs hidden-sm">
    <ul>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/92245" title="Чолпан-Атадағы бас қосу: Жақындағы көрші мен алыстағы алпауттардың назарында"><img src="https://qazaqtimes.com/kk/content/uploads/2022/07/17-65x65.png?token=b733156859039fc6bfe98ddcc6ff4d6d"><span> Чолпан-Атадағы бас қосу: Жақындағы көрші мен алыстағы а.. </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/92239" title="Қарақалпақстандағы қырғын. Қайтыс болғандар саны өсіп жатыр"><img src="https://qazaqtimes.com/kk/content/uploads/2022/07/snimok-ekrana-2022_07_01-v-21.17.51-960x500-1-65x65.png?token=909a2e889c4022cecf31a2ffeab7b9aa"><span> Қарақалпақстандағы қырғын. Қайтыс болғандар саны өсіп ж.. </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/92236" title="Экс-спикер Нығматулинның ұлы күдікке ілінді"><img src="https://qazaqtimes.com/kk/content/uploads/2022/07/nigma-960x500-1-65x65.png?token=4c26029c6531c9656d49907201117026"><span> Экс-спикер Нығматулинның ұлы күдікке ілінді </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/92230" title="Президенті қашып кеткен Шри-Ланка жағдайы қалай?"><img src="https://qazaqtimes.com/kk/content/uploads/2022/07/8e34d135beb87916-65x65.jpg?token=a6a12e1e42bd06d7ce647f3c0aec8cb6"><span> Президенті қашып кеткен Шри-Ланка жағдайы қалай? </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/92226" title="Ресей президенті 19 шілдеде Иранға бара жатыр"><img src="https://qazaqtimes.com/kk/content/uploads/2022/07/001-65x65.jpg?token=46778666ba7e6ad1c591159a85d5fea5"><span> Ресей президенті 19 шілдеде Иранға бара жатыр </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/92223" title="&quot;Мектепке жол&quot;. Акцияны айқайлатып өткізудің мәнісі не?"><img src="https://qazaqtimes.com/kk/content/uploads/2022/07/1566887327_1535084361_article_b-65x65.jpeg?token=8ab64a738a62156fcf5ad3f64d4ed8c3"><span> &quot;Мектепке жол&quot;. Акцияны айқайлатып өткізудің мәнісі не? </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/92220" title="Қасиетті құрбан айт мерекесі құтты болсын! "><img src="https://qazaqtimes.com/kk/content/uploads/2022/07/3d7c4740545499717d9ad70d1fa241d6_xl-800x480-1-65x65.jpg?token=603425fc1744ea5a00e524498e9a2b14"><span> Қасиетті құрбан айт мерекесі құтты болсын!  </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/92214" title="Тәшкент тегеуріні: Қарақалпақстан дербестікке жете ала ма?"><img src="https://qazaqtimes.com/kk/content/uploads/2022/07/015-65x65.png?token=e70212dec124338e9bad2c5a27a3dbda"><span> Тәшкент тегеуріні: Қарақалпақстан дербестікке жете ала .. </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/92205" title="Мадриттегі НАТО саммитінің мәні – Жаңа әлемдік тәртіптің бастамасы "><img src="https://qazaqtimes.com/kk/content/uploads/2022/07/013-65x65.png?token=fd4f1548763872f7ad4bf07bda161cc0"><span> Мадриттегі НАТО саммитінің мәні – Жаңа әлемдік тәртіпті.. </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/92185" title=" Баварияда бас қосқан жетілік және Ресей: G7 қаншалықты ықпалды?"><img src="https://qazaqtimes.com/kk/content/uploads/2022/06/013-4-65x65.png?token=1a2e4fec2cf7224c9aaf6e8c485c2780"><span>  Баварияда бас қосқан жетілік және Ресей: G7 қаншалықты.. </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/92181" title="Медитация адамдарды өзімшілдігін күшейтуі мүмкін"><img src="/img/cover-post.jpg"><span> Медитация адамдарды өзімшілдігін күшейтуі мүмкін </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/92178" title="G7 Баварияда: Соғысты уақытша болса да тоқтатпау керек "><img src="https://qazaqtimes.com/kk/content/uploads/2022/06/013-2-65x65.png?token=147047736b4ff2a22fad83d17736d57a"><span> G7 Баварияда: Соғысты уақытша болса да тоқтатпау керек  </span></a></li>
            </ul>
</div>
            </div>
        </div>
    </header>

        <section class="post-page">
        <div class="post-nav hidden-xs hidden-sm">
            <div class="col-md-9 pull-left">
                <a href="https://qazaqtimes.com/kk">
                    <div class="logo-sm pull-left"></div>
                </a>
                <h3><a href="#top" class="scroll">Чолпан-Атадағы бас қосу: Жақындағы көрші мен алыстағы алпауттардың назарында</a></h3>
            </div>
            <ul class="social-share pull-right">
                <li><a href="http://www.facebook.com/sharer/sharer.php?u=https://qazaqtimes.com/kk/article/92245" target="_blank"
                       class="icon-facebook"></a></li>
                <li><a href="https://twitter.com/intent/tweet?url=https://qazaqtimes.com/kk/article/92245" target="_blank"
                       class="icon-twitter"></a></li>
                <li><a href="https://vk.com/share.php?url=https://qazaqtimes.com/kk/article/92245" target="_blank" class="icon-vk"></a></li>
                <li><a data-toggle="modal" data-target="#search" class="icon-search"></a></li>
            </ul>
        </div>
        <article class="container">
            <div class="row">
                <div class="brb col-md-12">
                    <h1>Чолпан-Атадағы бас қосу: Жақындағы көрші мен алыстағы алпауттардың назарында</h1>
                                    </div>
                <div class="brb col-md-12">
                    <div class="post-meta pull-left">
                        <span class="author">
                                                            <img src="/content/uploads/2018/10/42887277_330976267478765_4748641234027806720_n-65x65.jpg?token=7fd177baaa5fa7037c542dbaa66fccfc">
                                                        <a href="https://qazaqtimes.com/kk/author/4">Естай Божан</a>
                        </span>
                        <span class="date">21 Шілде, 2022 сағат 12:23</span>
                        <span class="comments"><a href="#comments-container" class="scroll"><i
                                    class="glyphicon glyphicon-comment"></i></a></span>
                    </div>
                    <ul class="social-share hidden-xs hidden-sm pull-right">
                        <li><a href="http://www.facebook.com/sharer/sharer.php?u=https://qazaqtimes.com/kk/article/92245" target="_blank"
                               class="icon-facebook"></a></li>
                        <li><a href="https://twitter.com/intent/tweet?url=https://qazaqtimes.com/kk/article/92245" target="_blank"
                               class="icon-twitter"></a></li>
                        <li><a href="https://vk.com/share.php?url=https://qazaqtimes.com/kk/article/92245" target="_blank"
                               class="icon-vk"></a></li>
                    </ul>
                </div>
                <div class="clearfix"></div>
                <div class="col-md-8">
                    <div class="post-content col-md-12 row">
                        <div class="featured">
                                                            <div class="image">
                                    <img src="https://qazaqtimes.com/kk/content/uploads/2022/07/17-800x480.png?token=f4af94bfc181668ec510cccb02aa8a6f">
                                    <figcaption>Қазақ, қырғыз, өзбек басшылары бір күн бұрын оңаша кездесті. Фото: Азаттық қырғыз қызметі. </figcaption>
                                </div>
                                                    </div>

                        <div class="col-md-11 pull-right">
                            <p><strong>Бүгін, 21 шілдеде қырғыздың Чолпан-Ата жерінде Орталық Азиядағы бес елдің мемлекет басшылары бас қосып жатыр. Аймақ елдері басшыларының оңаша кездесуіне көршілес елдер мен аймақтардың, тіпті әлем алпауттарының баса назар аударары сөзссіз. Оның бірқатар себептері бар, қазірге бұл жиынның әлемдегі геосаяси шиеленістердің қызып тұрған кезінде өтіп жатқанын айту да жеткілікті. </strong></p>
<p>ОА елдері басшыларының консультативті кездесуі бірінші рет 2018 жылы Астанада өтіп еді. Сол кезекте өзбек басшысы Ш.Мирзиеев бұндай кездесуді үзіліссіз жыл сайын өткізіп тұруды ұсынған. 2020 жылы пандемия жағдайына байланысты өткізілмей қалғанын айтпағанда жыл сайын жалғасып келеді. Былтырғы қонақ қабылдау кезегі қырғыздарда еді, алайда елдегі экономикалық және пандемия жағдайына байланысты түркімендер қабылдап өткізді.</p>
<p>Не дегенмен, ОА елдері басшыларының үшінші рет оңаша жиналып жатқаны аймақтағы ішкі интеграцияның қарқынды дами түскенін көрсетеді. Сонау тоқсаныншы жылдардан бері Орталық Азиядағы бес елдің өзара ынтымақтастығы аймақ үшін, олардың ұлттық қауіпсіздігі мен мүддесі үшін пайдалы екенін белгілі болған. Бірақ, ОА елдерінің ортақ тіл табысуына кедергілер де аз болған жоқ, ең әуелі аймаққа ықпал етуші ең үлкен күш ретінде Мәскеу бес елдің ым-жымының бір болуын қалаған жоқ. Керек десек, Қытайдың өзі де аймақ елдерінің ауыз біршілігі өзінің өңірдегі стратегиялық мүдделеріне кедергі келтіреді деп санап келді. Кедергілер қатарында ОА елдеріндегі диктатурлық билік құрған жеке тұлғалар да болды.</p>
<p>Соңғы уақыттарда Орталық Азия жетекшілері өздерінде болып жатқан мәселелерді өзара талқылаудың маңызын айқын түсінгендей. Бұл жиын алдында да бес елде жекелеген күрделі саяси оқиғалар болып өтті. Қазақстанда «Қаңтар оқиғасы», Өзбекстанда Қарақалпақстан мәселесі, қырғыз-тәжік ортасындағы қайталанған шекара жанжалдары, Түркіменстандағы билік алмасу. Былай қарағанда осыншама ауқымды жағдайлардан кейінде аймақ елдері өзара пікір алмасудың реті келіп-ақ тұр.</p>
<p>Орталық Азия елдері арасындағы оңаша кеңесулер консультативтік деңгейде болғанымен, бұған дейін аймаққа салмақты ықпал етіп келе жатқан Ресейдің қатысуынсыз алғашқы өзара кеңесі, бұның өзі осы жиынның маңызын анықтайды. Аймақ елдері арасындағы көптеген мәселелерді шешуде Ресейдің ара ағайыншылығы үнемі ескеріліп келетін. Ал, Ресейдің қатысуынсыз өтетін жиын өңірдің ішкі ынтымақтастығын әлде қайда жылдам дамытуға мүмкіндік ашады.</p>
<p>Кезекті жиынның қорытындысы ашық ақпаратқа шыға қоймады. Дегенмен, алдын ала мәліметтерге сай Чолпан-Атадағы бас қосуда бірқатар маңызды құжаттар бекітіледі деген болжамдар бар. Бастысы бұндай жиында қандай қорытынды болмасын,  Орталық Азия елдерінің өзара түсіністігі мен ынытмақтастығын тереңдете түсетіні анық.  Кезекті бас қосуда қандай қорытынды болса да Ресей, Батыс, Қытай, Иран және АҚШ сынды елдер мен аймақтар баса назар аударады. Себебі, қазіргідей геосаяси шиеленстер кезеңінде Орталық Азияның қандай ұстанымда болатыны осы аталған елдер мен аймақтар үшін өзіндік маңызы бар.</p>
<p>Ресейге байланысты Орталық Азияның қарым-қатынасы мен ұстанымы АҚШ пен ЕО елдерін қалай да елеңдетеді. Үйтетіні, Ресей Украинаға қарулы шабуыл жасағанын ОА елдері ашық қолдамады, бірақ Мәскеумен байланысты сақтап тұрмауға шарасыз күйде. Енді бір жағынан Ресей өзінің агрессиялық әрекететріне қарай Батыстың жойқын санкцияларын тұс болды, соның өзінде Орталық Азия Ресеймен сауда-экономикалық серіктестігін жоғалтқан емес. Осының бәрі шындап келгенде аймақ елдерінің ұлттық және стратегиялық мүдделеріне үлкен қиындықтар жаратты. Тіпті, сыртқы саясатта белгілі деңгейдегі дағдарыс күйін қалыптастырды. Қалай деген күнде де ОА Ресеймен терең байланыстағы аймақ, әрі сыртқы елдер үшін Ресей-АО аймағы аса нәзік те сезімтал күйде саналады. Кезекті жиында дәл осы мәселе бес ел басшыларының жабық есік ішіндегі әңгімесінде болары анық. Ал, одан шыққан қорытынды кімге болса да маңызды болары сөзссіз.</p>
<p style="text-align: right;"><a href="http://qazaqtimes.com/"><strong>The Qazaq Times</strong></a></p>

                        </div>
                    </div>
                                            <div class="post-related col-md-12 row">
                            <h2>Ұқсас жазбалар</h2>
                            <ul>
                                                                    <li><a href="https://qazaqtimes.com/kk/article/91405">Қырғыз-тәжік жанжалы: Қықтығыстардың қайталануында геосаяси астар бар ма?</a></li>
                                                                    <li><a href="https://qazaqtimes.com/kk/article/90897">Памирде тұтанған от: Тәжікстан үкіметі Бадахшаннан неге қорқады?</a></li>
                                                                    <li><a href="https://qazaqtimes.com/kk/article/89101">Пәкістан СІМ басшысы Иранда: Өңірлік дипломатиялық жүрістері басталыд</a></li>
                                                            </ul>
                        </div>
                                    </div>
                <div class="col-md-4 sidebar">
<a href="http://china-motors.kz/"><img class="size-medium wp-image-84121 aligncenter" src="https://qazaqtimes.com/content/uploads/2021/03/5e2df0d5c7abac7336b653e3465fe0c5-300x300.jpg" alt="" width="300" height="300" /></a>					<div class="sidebar-fix">
                    <div class="editors-picks">
    <h3>Редакция таңдауы</h3>
    <ul>
                    <li><a href="https://qazaqtimes.com/kk/article/92245" title="Чолпан-Атадағы бас қосу: Жақындағы көрші мен алыстағы алпауттардың назарында">Чолпан-Атадағы бас қосу: Жақындағы көрші мен алыстағы алпауттарды..<img src="https://qazaqtimes.com/kk/content/uploads/2022/07/17-100x65.png?token=4582990a5b70a7f3463ad81a8b3c2b9d"></a></li>
                    <li><a href="https://qazaqtimes.com/kk/article/92239" title="Қарақалпақстандағы қырғын. Қайтыс болғандар саны өсіп жатыр">Қарақалпақстандағы қырғын. Қайтыс болғандар саны өсіп жатыр<img src="https://qazaqtimes.com/kk/content/uploads/2022/07/snimok-ekrana-2022_07_01-v-21.17.51-960x500-1-100x65.png?token=a725b9f1792a2891cc759112050b656f"></a></li>
                    <li><a href="https://qazaqtimes.com/kk/article/92236" title="Экс-спикер Нығматулинның ұлы күдікке ілінді">Экс-спикер Нығматулинның ұлы күдікке ілінді<img src="https://qazaqtimes.com/kk/content/uploads/2022/07/nigma-960x500-1-100x65.png?token=a756c3f32ae2cba52d01656a3025113e"></a></li>
                    <li><a href="https://qazaqtimes.com/kk/article/92230" title="Президенті қашып кеткен Шри-Ланка жағдайы қалай?">Президенті қашып кеткен Шри-Ланка жағдайы қалай?<img src="https://qazaqtimes.com/kk/content/uploads/2022/07/8e34d135beb87916-100x65.jpg?token=d54ee9d40a11f168343f3594f06749b5"></a></li>
                    <li><a href="https://qazaqtimes.com/kk/article/92226" title="Ресей президенті 19 шілдеде Иранға бара жатыр">Ресей президенті 19 шілдеде Иранға бара жатыр<img src="https://qazaqtimes.com/kk/content/uploads/2022/07/001-100x65.jpg?token=4b0518ccf1a368afb85f363d58a978b6"></a></li>
            </ul>
</div>
					
					</div>
                </div>
            </div>
        </article>
        <div class="container">
            <div class="row">
                <div class="after-post-section row col-md-12">
                    <div class="col-md-8">
			                        <div class="col-md-12 brb">
                            <div class="row">
                                <h2>Жаңалықтар бөлімі</h2>
                            </div>
                        </div>
                        <div class="theme-story">
                            <div class="row">
                                                            <div class="col-md-4 col-sm-4 col-xs-6">
                                    <a href="https://qazaqtimes.com/kk/article/92239">
                                        <img src="https://qazaqtimes.com/kk/content/uploads/2022/07/snimok-ekrana-2022_07_01-v-21.17.51-960x500-1-290x195.png?token=bfbe6e92c8ed12c9a3151faf111d6387">
                                        Қарақалпақстандағы қырғын. Қайтыс болғандар саны өсіп жатыр
                                    </a>
                                </div>
                                                            <div class="col-md-4 col-sm-4 col-xs-6">
                                    <a href="https://qazaqtimes.com/kk/article/92236">
                                        <img src="https://qazaqtimes.com/kk/content/uploads/2022/07/nigma-960x500-1-290x195.png?token=a1e7c460c0b80be4acb3a9460d0e71d2">
                                        Экс-спикер Нығматулинның ұлы күдікке ілінді
                                    </a>
                                </div>
                                                            <div class="col-md-4 col-sm-4 col-xs-6">
                                    <a href="https://qazaqtimes.com/kk/article/92230">
                                        <img src="https://qazaqtimes.com/kk/content/uploads/2022/07/8e34d135beb87916-290x195.jpg?token=e8f734f12899f265ba77ff555bdb3574">
                                        Президенті қашып кеткен Шри-Ланка жағдайы қалай?
                                    </a>
                                </div>
                                                            <div class="col-md-4 col-sm-4 col-xs-6">
                                    <a href="https://qazaqtimes.com/kk/article/92226">
                                        <img src="https://qazaqtimes.com/kk/content/uploads/2022/07/001-290x195.jpg?token=6b4d330e69eb9651de4fd05b80bc2ed3">
                                        Ресей президенті 19 шілдеде Иранға бара жатыр
                                    </a>
                                </div>
                                                            <div class="col-md-4 col-sm-4 col-xs-6">
                                    <a href="https://qazaqtimes.com/kk/article/92220">
                                        <img src="https://qazaqtimes.com/kk/content/uploads/2022/07/3d7c4740545499717d9ad70d1fa241d6_xl-800x480-1-290x195.jpg?token=4b5e985e18d2e8921cd0ec6955997803">
                                        Қасиетті құрбан айт мерекесі құтты болсын! 
                                    </a>
                                </div>
                                                            <div class="col-md-4 col-sm-4 col-xs-6">
                                    <a href="https://qazaqtimes.com/kk/article/92188">
                                        <img src="https://qazaqtimes.com/kk/content/uploads/2022/06/WhatsApp-Image-2022-06-29-at-18.22.12-290x195.jpeg?token=b94e584bff39bac55788a2009022414b">
                                        Павлодарда қазақ тілді алғашқы мектеп-лицейі бой көтерді
                                    </a>
                                </div>
                                                        </div>
                        </div>
			                        <div class="clearfix"></div>
                        <div class="col-md-12 brb" id="comments-container">
                            <div class="row">
                                <h2 class="pull-left">Пікір қалдыру  (<span
                                            class="comments-number">0</span>) 
                                </h2>

                                <div class="comments-control pull-right">
                                    <select class="select-order" name="order" id="select-order">
                                        <option value="date">Жаңалары</option>
                                        <option value="reverse">Ескілері</option>
                                        <option value="popular">Үздіктер</option>
                                    </select>
                                </div>
                            </div>
                        </div>
                        <div class="clearfix"></div>
                        <div class="comments brr">
                            <div class="comments-container">
                                                            </div>

                            <form method="post" action="" class="load-more-form">
                                <input type="hidden" name="_token" value="TWfGjaQ1bLOKqWKejvuVBHwwOTaRLb3p1YYSXaOE">
                                                                <input type="hidden" class="post-id-input" value="92245">
                            </form>

                            <div class="comment-block" id="to-comment-block">
                                <!--<div class="fb-comments" data-href="http://qazaqtimes.com/article/92245" data-width="100%" data-numposts="10"></div>-->
                                <form method="post"
                                       class="comment-form">
                                    <input type="hidden" name="_token" value="TWfGjaQ1bLOKqWKejvuVBHwwOTaRLb3p1YYSXaOE">
                                    <div class="comment-meta">
                                                                                <div class="comment-author">
                                            <input type="text" name="name"
                                                   required
                                                   placeholder="Аты-жөніңіз"
                                                   value="" minlength="5">
                                            <input type="email" name="email"
                                                   required
                                                   placeholder="Email пошта"
                                                   class="pull-right"
                                                   value="" minlength="5">
                                        </div>
                                    </div>
                                    <div class="add-comment">
                                        <form method="post" action="">
                                            <input type="hidden" name="_token" value="TWfGjaQ1bLOKqWKejvuVBHwwOTaRLb3p1YYSXaOE">
                                            <textarea name="comment" class="comment-text" minlength="10" required></textarea>
                                            <button type="submit"
                                                    class="btn btn-default">Жариялау</button>
                                                                                            <!--<div class="social-authorization text-right">
                                                    <span class="auth-title">Әлеуметтік желі арқылы кіру:</span>
                                                    <a href="/auth/facebook?post_id=92245"><span class="icon-facebook"></span></a>
                                                    <a href="/auth/twitter?post_id=92245"><span class="icon-twitter"></span></a>
                                                </div>-->
                                                                                    </form>
                                    </div>
                                </form>
                            </div>

                        </div>
                    </div>
                    <div class="col-md-4 sidebar">
                        <div class="most-popular-commented">
    <ul class="nav nav-tabs" role="tablist">
        <li class="active"><a href="#viewed" role="tab" data-toggle="tab">Көп оқылғандар</a></li>
        <li><a href="#commented" role="tab" data-toggle="tab">Көп талқыланғандар</a></li>
    </ul>
    <div class="tab-content">
        <div role="tabpanel" class="tab-pane active" id="viewed">
            <ul>
                                    <li><a href="https://qazaqtimes.com/kk/post/2766">Байтұрсынұлы, Ахмет (1873—1938 жж.)</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/855">Ауа райына қатысты қазақтың халықтық болжамдары</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/1634">Орыстың бес солдатын жалғыз ұрып жыққан қазақ</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/474">Қос қызын қазақша той жасап ұзатқан қытайдың құпиясы</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/33955">Қазақстандағы ең лас қалалар тізімі жарияланды</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/1746">Ноғай қызының жан тебірентер әні</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/2769">Димаштың әні шыға сала қытайлықтарды дүр сілкіндірді: (ВИДЕО)</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/2384">Қытай сыншылары: &quot;Димаш - Тәңірдің назарына ілінген әнші&quot;</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/4182">Димаштың алдын орап кеткен қытай қызының әні (ВИДЕО)</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/3462">Димаш&quot;Опера 2&quot; әнімен қытайлықтарды естен тандырды (Видео)</a></li>
                            </ul>
        </div>
        <div role="tabpanel" class="tab-pane" id="commented">
            <ul>
                                    <li><a href="https://qazaqtimes.com/kk/post/78859">«Тоқаев, шық!»: Несие рақымшылығын сұраған Демпартияны жасақ Ақордаға өткізбеді. Кейіннен қабылдады</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/23801">Өзбекстан электр энергиясы үшін Қазақстанға 11,3 млн теңге қарыз</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/1746">Ноғай қызының жан тебірентер әні</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/27403">Атамбаев: Қырғызстан «қырғыз елінің ішкі саясатына араласпаңдар» деген сөз үшін қоршауда қалып отыр</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/34812">Әзімбай Ғали: Қазаққа қазақтың жерін қимау - қателік</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/27721">Атамбаев: Астанамен арадағы жағдай шешілуде</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/26450">Қазақстан Қырғызстанмен арадағы шекара бақылауын одан әрі күшейтеді</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/32319">«Ғалымдар одағы» латын әліпбиіне қатысты Назарбаевқа Ашық хат жолдады</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/6466">Димаш жетінші кезеңде қытай сахнасын домбырамен жандырды (Видео)</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/30791">Медсақтандыру қорына жиналған қаржы 32 млрд теңгеден асты</a></li>
                            </ul>
        </div>
    </div>
</div>                    </div>
                </div>
            </div>
        </div>
    </section>

    <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"><div class="pswp__counter"></div><button class="pswp__button pswp__button--close" title="Close (Esc)"></button><button class="pswp__button pswp__button--share" title="Share"></button><button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button><button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button><div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div></div><div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"><div class="pswp__share-tooltip"></div></div><button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"></button><button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"></button><div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div>

    <footer>
        <div class="container">
            <div class="row">
                <div class="col-md-6 hidden-xs hidden-sm">
                    <a href="https://qazaqtimes.com/kk" class="logo"></a>
                </div>
                <div class="col-md-6">
                    <ul class="socials pull-right">
                        <li><a href="https://facebook.com/qazaqtimes.kz" target="_blank" class="icon-facebook"></a></li>
                        <li><a href="https://twitter.com/qazaqtimes" target="_blank" class="icon-twitter"></a></li>
                        <li><a href="https://instagram.com/qazaqtimes" target="_blank" class="icon-instagram"></a></li>
                        <li><a href="https://vk.com/qazaqtimes" target="_blank" class="icon-vk"></a></li>
                        <li><a href="https://youtube.com/qazaqtimes" target="_blank" class="icon-youtube"></a></li>
                        <li><a href="https://telegram.me/qazaqtimes" target="_blank" class="icon-telegram"></a></li>
                        <li><a class="icon-rss"></a></li>
                    </ul>
                </div>
            </div>
        </div>
        <div class="brt">
            <div class="container">
                <div class="row hidden-xs hidden-sm">
                    <div class="block col-md-3">
                        <br/>
                        <p>Qazaq Times - ақпараттық, қоғамдық-саяси порталы. Материалдардың кез келген пайдалануына редакцияның келісімімен ғана жол беріледі.</p>
                        <br>
                        <p><strong>Email:</strong> qazaq.times@gmail.com</p>
                        <p><strong>Телефон:</strong> +77770000042</p>
                        <p><strong>Меншік иесі:</strong> &quot;Qazaq Times Медиа Груп&quot; ҚҚ</p>
                    </div>
                    <div class="block col-md-4">
                        <h3>Бөлімдер</h3>
                        
                        <ul class="col-md-6">
                                                            <li><a href="https://qazaqtimes.com/kk/section/qogam">Қоғам</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/jahan">Жаһан</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/history">Тарих</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/qazaq-sozi">Qazaq сөзі</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/alem-qazaqtary">Әлем қазақтары</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/interviews">Сұхбат</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/business">Бизнес</a>
                                </li>
                                                    </ul>
                        <ul class="col-md-6">
                                                            <li><a href="https://qazaqtimes.com/kk/section/politics">Саясат</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/madeniet">Мәдениет</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/oner">Өнер</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/science">Ғылым</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/sport">Спорт</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/media">Мультимедиа</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/digest">Дайджест</a>
                                </li>
                                                    </ul>
                    </div>
                    <div class="block col-md-2">
                        <h3>Қосымша</h3>
                        <ul>
                            <li>
                                <a href="https://qazaqtimes.com/kk/about">Жоба туралы</a>
                            </li>
                            <li>
                                <a href="https://qazaqtimes.com/kk/tos">Қолданушы шарты</a>
                            </li>
                            <li>
                                <!-- <a href="https://qazaqtimes.com/kk/send-leak">Жаңалық жіберу</a> -->
                            </li>
                            <li>
                                <a href="https://qazaqtimes.com/kk/adv">Жарнама</a>
                            </li>
                            <li>
                                <a href="https://qazaqtimes.com/kk/sitemap">Сайт картасы</a>
                            </li>
                            <li>
                                <a href="https://qazaqtimes.com/kk/feedback">Кері байланыс</a>
                            </li>
                        </ul>
                    </div>
                    <div class="block col-md-3">
                        <h3>Жаңалықтарға жазылу</h3>
                        <div class="subscribe">
                            <form method="POST" class="subscribe-form" action="https://qazaqtimes.com/subscribe">
                                <input type="hidden" name="_token" value="TWfGjaQ1bLOKqWKejvuVBHwwOTaRLb3p1YYSXaOE">
                                <input class="sf-email-input" type="email" name="email"
                                       placeholder="Email поштаңыз" required>
                                <button type="submit">Жазылу</button>
                            </form>
                        </div>

                        <p class="orphus">
                            Қате таптыңыз ба? Оны белгілеп <span class="ctrl-modifier"></span>+Enter басыңыз
                        </p>

                        <a href="//orphus.ru" id="orphus" target="_blank"><img alt="Система Orphus" src="/js/orphus.gif" border="0" width="88" height="31" /></a>
                    </div>
                </div>
            </div>
        </div>
    </footer>
</div>
<div class="modal fade" id="search" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="container">
        <div class="row">
            <div class="col-md-12">
                <button type="button" class="close" data-dismiss="modal" aria-label="Close">×</button>
                <form method="get" action="https://qazaqtimes.com/kk/search">
                    <input type="text" name="q" placeholder="Іздеу">
                </form>
            </div>
        </div>
    </div>
</div>
<div class="message-modal" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="message-content">
        <div class="status-msg">
            <p class="message-text"></p>
        </div>
    </div>
</div>
<script>!function(e,t,d,s,a,n,c){e[a]={},e[a].date=(new Date).getTime(),n=t.createElement(d),c=t.getElementsByTagName(d)[0],n.type="text/javascript",n.async=!0,n.src=s,c.parentNode.insertBefore(n,c)}(window,document,"script","https://qazaqtimescom.push.world/https.embed.js","pw"),pw.websiteId="47ab30aff38ded80e9dbf529636aaa0854834d8189ff8e349944285b8b0ac20a";</script>
</body>
<script async src="/build/js/app-c7a112a1d2.js"></script>
<script async src="/js/orphus.js"></script>
<script async src="/build/js/gallery-950f91148e.js"></script>
</html>