<!DOCTYPE html>
<html lang="kk_KZ" class="ltr">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="canonical" content="https://qazaqtimes.com/kk/article/92128"/>
    <meta name="author" content="Естай Божан">
    <meta name="csrf-token" content="pNExs0srnW2gHai6DFQtf9wmsEhej0EhXnSFmtgu">

    <title>Британия да Украинаға алыс қашықтан соққы жасаушы қарулар береді</title>
    <meta name="description" content="АҚШ-пен қатар Британия да Украинаға алыстан соққы беретін қарулар жеткізбек. Ағылшын мемлекетінің қорғаныс министрі Бен Уоллестин Украинаға М270 реакт..">

    <meta property="fb:app_id" content="1817222205212446" /> 
    <meta property="og:url" content="https://qazaqtimes.com/kk/article/92128"/>
    <meta property="og:type" content="article"/>
    <meta property="og:title" content="Британия да Украинаға алыс қашықтан соққы жасаушы қарулар береді"/>
    <meta property="og:description" content="АҚШ-пен қатар Британия да Украинаға алыстан соққы беретін қарулар жеткізбек. Ағылшын мемлекетінің қорғаныс министрі Бен Уоллестин Украинаға М270 реакт.."/>
    <meta property="og:image" content="https://qazaqtimes.com/kk/content/uploads/2022/06/10-1-800x480.png?token=11ec12b90496e993603763af153861e0"/>

    <link rel="shortcut icon" href="https://qazaqtimes.com/favicon.ico">

    <link href="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.7/css/bootstrap.min.css" rel="stylesheet" type="text/css">
    <link rel="stylesheet" href="/build/css/app-8253dbfdec.css">
    <link rel="alternate" type="application/atom+xml" title="News" href="https://qazaqtimes.com/feed"/>

    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                        (i[r].q = i[r].q || []).push(arguments)
                    }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                    m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-61239510-10', 'auto');
        ga('send', 'pageview');

    </script>
    <!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(57289756, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/57289756" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
</head>
<body id="top">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/kk_KZ/sdk.js#xfbml=1&version=v2.9&appId=1817222205212446";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="main-section-nav">
    <div id="main-section-nav-inner">
        <ul class="language-chooser hidden-md hidden-lg">
                            <li>
                    <a rel="alternate" hreflang="kk"
                       href="https://qazaqtimes.com/kk/article/92128">
                        Қазақ
                    </a>
                </li>
                            <li>
                    <a rel="alternate" hreflang="tt"
                       href="https://qazaqtimes.com/tt/article/92128">
                        قازاق
                    </a>
                </li>
                            <li>
                    <a rel="alternate" hreflang="lt"
                       href="https://qazaqtimes.com/lt/article/92128">
                        Qazaq
                    </a>
                </li>
                            <li>
                    <a rel="alternate" hreflang="en"
                       href="https://qazaqtimes.com/en/article/92128">
                        English
                    </a>
                </li>
                    </ul>
        <ul class="side-nav">
            
                                        <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/qogam">Қоғам</a>
                                            <i class="icon-right-open-big"></i>
                        <ul class="sub-nav">
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/aleumet">Әлеумет</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/bilim">Білім</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/science">Ғылым</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/healthcare">Денсаулық</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/politics">Саясат</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/economics">Экономика</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/military">Қорғаныс</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/technology">Технология</a>
                                </li>
                                                    </ul>
                                    </li>
                            <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/jahan">Жаһан</a>
                                    </li>
                            <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/madeniet">Мәдениет</a>
                                            <i class="icon-right-open-big"></i>
                        <ul class="sub-nav">
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/adebiet">Әдебиет</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/oner">Өнер</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/traveling">Саяхат</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/sport">Спорт</a>
                                </li>
                                                    </ul>
                                    </li>
                            <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/history">Тарих</a>
                                            <i class="icon-right-open-big"></i>
                        <ul class="sub-nav">
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/dei-turk">Дей-Түрк</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/turk">Түрк</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/el-tarihy">Ел тарихы</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/world-history">Әлем тарихы</a>
                                </li>
                                                    </ul>
                                    </li>
                            <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/interviews">Сұхбат</a>
                                    </li>
                            <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/alem-qazaqtary">Әлем қазақтары</a>
                                    </li>
                            <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/qazaq-sozi">Qazaq сөзі</a>
                                    </li>
                            <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/media">Мультимедиа</a>
                                    </li>
                            <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/digest">Дайджест</a>
                                    </li>
                                </ul>
    </div>
</div>

<div id="main-section-content">

    <header>
        <div class="container">
            <div class="row">
                <div class="col-md-12">
                    <div class="col-md-3">
                        <button class="hamburger hamburger--spin" type="button">
                              <span class="hamburger-box">
                                <span class="hamburger-inner"></span>
                              </span>
                            <span class="hamburger-label">Бөлімдер</span>
                        </button>
                    </div>
                    <div class="col-md-6">
                        <a href="https://qazaqtimes.com/kk" class="logo-main"></a>
                        <div class="text-center hidden-xs hidden-xs">
                            Сейсенбі, 7 Маусым 2022
                         
                        </div>
                    </div>
                    <div class="right-block col-md-3">
                        <ul class="language-chooser hidden-xs hidden-sm">
                                                            <li>
                                    <a rel="alternate" hreflang="kk"
                                       href="https://qazaqtimes.com/kk/article/92128">
                                        Қазақ
                                    </a>
                                </li>
                                                            <li>
                                    <a rel="alternate" hreflang="tt"
                                       href="https://qazaqtimes.com/tt/article/92128">
                                        قازاق
                                    </a>
                                </li>
                                                            <li>
                                    <a rel="alternate" hreflang="lt"
                                       href="https://qazaqtimes.com/lt/article/92128">
                                        Qazaq
                                    </a>
                                </li>
                                                            <li>
                                    <a rel="alternate" hreflang="en"
                                       href="https://qazaqtimes.com/en/article/92128">
                                        English
                                    </a>
                                </li>
                                                    </ul>
                        <div class="search">
                            <button data-toggle="modal" data-target="#search"></button>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div class="nav hidden-xs hidden-sm">
            <div class="container">
                <div class="row">
                    <nav>
                        <ul>
                            
                                                            <li><a href="https://qazaqtimes.com/kk">Басты бет</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/jahan">Жаһан</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/qogam">Қоғам</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/economics">Экономика</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/civil-society">Азаматтық қоғам</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/analytics">Сараптама</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/interviews">Сұхбат</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/koronavirus-pandemiyasy">COVID-19</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/qazaq-sozi">Qazaq сөзі</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/media">Мультимедиа</a></li>
                                                    </ul>
                    </nav>
                </div>
            </div>
        </div>
        <div class="container">
            <div class="row">
                <div class="news-collection col-md-12 hidden-xs hidden-sm">
    <ul>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/92128" title="Британия да Украинаға алыс қашықтан соққы жасаушы қарулар береді"><img src="https://qazaqtimes.com/kk/content/uploads/2022/06/10-1-65x65.png?token=e6f0d8ad7a2d1ab3d66758f07e3458f3"><span> Британия да Украинаға алыс қашықтан соққы жасаушы қарул.. </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/92126" title="Сауд Арабиясы АҚШ-пен қарым-қатынасын реттеуге күш салуда "><img src="https://qazaqtimes.com/kk/content/uploads/2018/12/mohammedbinsalman-65x65.jpg?token=203ee6892fea81ac7ee52cb2d78ca918"><span> Сауд Арабиясы АҚШ-пен қарым-қатынасын реттеуге күш салу.. </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/92123" title="Референдум: Қатысу белсенділігі және Exit poll болжамы"><img src="https://qazaqtimes.com/kk/content/uploads/2022/06/10-65x65.png?token=f092dfc0c0cdc88dc7c285007cdd8b27"><span> Референдум: Қатысу белсенділігі және Exit poll болжамы </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/92116" title="Зеленский: Украинаның 20 пайыз территориясы жау қолында "><img src="https://qazaqtimes.com/kk/content/uploads/2022/06/09-65x65.png?token=2669534e363546fdbb76417f62a5ae4c"><span> Зеленский: Украинаның 20 пайыз территориясы жау қолында.. </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/92120" title="Балалар күні өзге елдерде қалай тойланады?"><img src="https://qazaqtimes.com/kk/content/uploads/2022/06/Untitled-1-65x65.png?token=308557c977090ff9fbf1aa84a49d1f74"><span> Балалар күні өзге елдерде қалай тойланады? </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/92107" title="Компьютерлік ойындар. Балалар не ойнап жүр"><img src="https://qazaqtimes.com/kk/content/uploads/2022/05/image_l-65x65.jpg?token=1fb5ceb6b41db84f35717fb29c171e23"><span> Компьютерлік ойындар. Балалар не ойнап жүр </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/92098" title="Алтыншы санкциялар пакеті: Ресейге қарсы максималды қысым "><img src="https://qazaqtimes.com/kk/content/uploads/2022/03/0212-4-65x65.png?token=4914a8f6ce0e73a74b40a9becf789677"><span> Алтыншы санкциялар пакеті: Ресейге қарсы максималды қыс.. </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/92100" title="118 жасқа толған туған күн: Мореның ұзақ жасау құпиясы "><img src="https://qazaqtimes.com/kk/content/uploads/2022/05/08-65x65.png?token=57f03e5094e77422e6f8c6eee23f0b4b"><span> 118 жасқа толған туған күн: Мореның ұзақ жасау құпиясы  </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/92089" title="Балалар жылы немесе ауыл балаларының демалыс орындары"><img src="https://qazaqtimes.com/kk/content/uploads/2022/05/WhatsApp-Image-2022-05-27-at-13.27.35-65x65.jpeg?token=6a6127e99700f01c701e8ba87c28b496"><span> Балалар жылы немесе ауыл балаларының демалыс орындары </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/92084" title="Ұжымдық иммунитет вирусқа ғана емес саясатқа да керек"><img src="https://qazaqtimes.com/kk/content/uploads/2022/05/2021_06_30_crop-18_8_703x1247_img_20210628_203742_867-65x65.jpg?token=ddadd14faf9db585d4c4ff7ab5f0d8df"><span> Ұжымдық иммунитет вирусқа ғана емес саясатқа да керек </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/92080" title="Қаңғыбас иттер немесе қажетсіз заңдар"><img src="https://qazaqtimes.com/kk/content/uploads/2022/05/Itter-65x65.jpg?token=37df02da15e522a5271290cfbfb2441d"><span> Қаңғыбас иттер немесе қажетсіз заңдар </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/92077" title="Швеция мен Финляндия делегациясы Түркияда "><img src="https://qazaqtimes.com/kk/content/uploads/2022/05/07-11-65x65.png?token=c5e6e444b389487e28598fcab40a064b"><span> Швеция мен Финляндия делегациясы Түркияда  </span></a></li>
            </ul>
</div>
            </div>
        </div>
    </header>

        <section class="post-page">
        <div class="post-nav hidden-xs hidden-sm">
            <div class="col-md-9 pull-left">
                <a href="https://qazaqtimes.com/kk">
                    <div class="logo-sm pull-left"></div>
                </a>
                <h3><a href="#top" class="scroll">Британия да Украинаға алыс қашықтан соққы жасаушы қарулар береді</a></h3>
            </div>
            <ul class="social-share pull-right">
                <li><a href="http://www.facebook.com/sharer/sharer.php?u=https://qazaqtimes.com/kk/article/92128" target="_blank"
                       class="icon-facebook"></a></li>
                <li><a href="https://twitter.com/intent/tweet?url=https://qazaqtimes.com/kk/article/92128" target="_blank"
                       class="icon-twitter"></a></li>
                <li><a href="https://vk.com/share.php?url=https://qazaqtimes.com/kk/article/92128" target="_blank" class="icon-vk"></a></li>
                <li><a data-toggle="modal" data-target="#search" class="icon-search"></a></li>
            </ul>
        </div>
        <article class="container">
            <div class="row">
                <div class="brb col-md-12">
                    <h1>Британия да Украинаға алыс қашықтан соққы жасаушы қарулар береді</h1>
                                    </div>
                <div class="brb col-md-12">
                    <div class="post-meta pull-left">
                        <span class="author">
                                                            <img src="/content/uploads/2018/10/42887277_330976267478765_4748641234027806720_n-65x65.jpg?token=7fd177baaa5fa7037c542dbaa66fccfc">
                                                        <a href="https://qazaqtimes.com/kk/author/4">Естай Божан</a>
                        </span>
                        <span class="date">7 Маусым, 2022 сағат 17:02</span>
                        <span class="comments"><a href="#comments-container" class="scroll"><i
                                    class="glyphicon glyphicon-comment"></i></a></span>
                    </div>
                    <ul class="social-share hidden-xs hidden-sm pull-right">
                        <li><a href="http://www.facebook.com/sharer/sharer.php?u=https://qazaqtimes.com/kk/article/92128" target="_blank"
                               class="icon-facebook"></a></li>
                        <li><a href="https://twitter.com/intent/tweet?url=https://qazaqtimes.com/kk/article/92128" target="_blank"
                               class="icon-twitter"></a></li>
                        <li><a href="https://vk.com/share.php?url=https://qazaqtimes.com/kk/article/92128" target="_blank"
                               class="icon-vk"></a></li>
                    </ul>
                </div>
                <div class="clearfix"></div>
                <div class="col-md-8">
                    <div class="post-content col-md-12 row">
                        <div class="featured">
                                                            <div class="image">
                                    <img src="https://qazaqtimes.com/kk/content/uploads/2022/06/10-1-800x480.png?token=11ec12b90496e993603763af153861e0">
                                    <figcaption>Бастапқыда Британия Украинаға М270-тен үш данасын бермек. Фото: Gagadget.com</figcaption>
                                </div>
                                                    </div>

                        <div class="col-md-11 pull-right">
                            <p><strong>АҚШ-пен қатар Британия да Украинаға алыстан соққы беретін қарулар жеткізбек. Ағылшын мемлекетінің қорғаныс министрі Бен Уоллестин Украинаға М270 реактивті жүйесін беретіндерін жеткізді. Бұл онсыз да нашар күйдегі ағылшын-орыс мәмілесін тіпті де шиеленістіріп жіберуі мүмкін. Бұның алдында АҚШ та Украинаға алыс аралықты соққы беруші зымыран қаруларын берген болатын. </strong></p>
<p>Британия беретін М270 реактивті жүйесі Ресейдің агрессиялық әрекеттерінен қорғануда Украинаға зор қолғабыс ететінін Уоллестин мәлімдемесінде айтқан еді. Алайда, аталмыш қарудан қаншауы Украинаға жеткізілері анық емес. BBC өз ақпарат көздеріне сүйне отырып алғашқы адымда 3 дана M270 жүйесі жеткізілетінін жазды.</p>
<p>Аталмыш реактивті соққы жүйесі 80 шақырым алысқа дейінгі нысанаға дәл соққы жібере алады. Бір ретте 12 зымыран ұшыруға қабілетті. Бұндай алыс және дәл соққы жасайтын артиллерия қазіргі Украина армиясында кем де кем.</p>
<p>Соңғы уақытта Ресей Донбасс аймағында бірқатар жетістікке жеткендей болды. Северодонецк қаласын иелеуде Ресей өзінің ауыр артиллериясының күшіне көбірек сүйенгенін әскери эксперттер айтып жатыр. Ал, Батыс елдерінің Украинаға алыс аралықты соққы беруші қаруларын беруін Мәскеу елемей қалған жоқ. Өткен аптада ғана Путин Батыс елдері мұндай алыстан соққы беруге қабілетті қарулар беретін болса, онда Ресей соққы нысандарын кеңейтетін болады деп қорқытты.</p>
<p style="text-align: right;"><a href="http://qazaqtimes.com/"><strong>The Qazaq Times</strong></a></p>

                        </div>
                    </div>
                                            <div class="post-related col-md-12 row">
                            <h2>Ұқсас жазбалар</h2>
                            <ul>
                                                                    <li><a href="https://qazaqtimes.com/kk/article/92126">Сауд Арабиясы АҚШ-пен қарым-қатынасын реттеуге күш салуда </a></li>
                                                                    <li><a href="https://qazaqtimes.com/kk/article/92116">Зеленский: Украинаның 20 пайыз территориясы жау қолында </a></li>
                                                                    <li><a href="https://qazaqtimes.com/kk/article/92098">Алтыншы санкциялар пакеті: Ресейге қарсы максималды қысым </a></li>
                                                            </ul>
                        </div>
                                    </div>
                <div class="col-md-4 sidebar">
<a href="http://china-motors.kz/"><img class="size-medium wp-image-84121 aligncenter" src="https://qazaqtimes.com/content/uploads/2021/03/5e2df0d5c7abac7336b653e3465fe0c5-300x300.jpg" alt="" width="300" height="300" /></a>					<div class="sidebar-fix">
                    <div class="editors-picks">
    <h3>Редакция таңдауы</h3>
    <ul>
                    <li><a href="https://qazaqtimes.com/kk/article/92123" title="Референдум: Қатысу белсенділігі және Exit poll болжамы">Референдум: Қатысу белсенділігі және Exit poll болжамы<img src="https://qazaqtimes.com/kk/content/uploads/2022/06/10-100x65.png?token=1fcf77b7e129892eec5c50c93c9fbbfe"></a></li>
                    <li><a href="https://qazaqtimes.com/kk/article/92120" title="Балалар күні өзге елдерде қалай тойланады?">Балалар күні өзге елдерде қалай тойланады?<img src="https://qazaqtimes.com/kk/content/uploads/2022/06/Untitled-1-100x65.png?token=8bbdd223baf8ee891beaddae11a4335b"></a></li>
                    <li><a href="https://qazaqtimes.com/kk/article/92107" title="Компьютерлік ойындар. Балалар не ойнап жүр">Компьютерлік ойындар. Балалар не ойнап жүр<img src="https://qazaqtimes.com/kk/content/uploads/2022/05/image_l-100x65.jpg?token=39d119716bd3db501aca228ee5ee4170"></a></li>
                    <li><a href="https://qazaqtimes.com/kk/article/92094" title="Референдум. «Жас бақылаушы» жобасы жұмысын бастады">Референдум. «Жас бақылаушы» жобасы жұмысын бастады<img src="https://qazaqtimes.com/kk/content/uploads/2022/05/photo1653746827-960x500-1-1000x_-100x65.jpeg?token=984a8015e0f6e286348741f367e49496"></a></li>
                    <li><a href="https://qazaqtimes.com/kk/article/92089" title="Балалар жылы немесе ауыл балаларының демалыс орындары">Балалар жылы немесе ауыл балаларының демалыс орындары<img src="https://qazaqtimes.com/kk/content/uploads/2022/05/WhatsApp-Image-2022-05-27-at-13.27.35-100x65.jpeg?token=0bd96e6f50c62f0cd85dcc1c8f3379a2"></a></li>
            </ul>
</div>
					
					</div>
                </div>
            </div>
        </article>
        <div class="container">
            <div class="row">
                <div class="after-post-section row col-md-12">
                    <div class="col-md-8">
			                        <div class="col-md-12 brb">
                            <div class="row">
                                <h2>Жаһан бөлімі</h2>
                            </div>
                        </div>
                        <div class="theme-story">
                            <div class="row">
                                                            <div class="col-md-4 col-sm-4 col-xs-6">
                                    <a href="https://qazaqtimes.com/kk/article/92126">
                                        <img src="https://qazaqtimes.com/kk/content/uploads/2018/12/mohammedbinsalman-290x195.jpg?token=a7afef63b7b6cec196f49738530b4f6a">
                                        Сауд Арабиясы АҚШ-пен қарым-қатынасын реттеуге күш салуда 
                                    </a>
                                </div>
                                                            <div class="col-md-4 col-sm-4 col-xs-6">
                                    <a href="https://qazaqtimes.com/kk/article/92116">
                                        <img src="https://qazaqtimes.com/kk/content/uploads/2022/06/09-290x195.png?token=0130faddadf17b9d702d698512566b2e">
                                        Зеленский: Украинаның 20 пайыз территориясы жау қолында 
                                    </a>
                                </div>
                                                            <div class="col-md-4 col-sm-4 col-xs-6">
                                    <a href="https://qazaqtimes.com/kk/article/92098">
                                        <img src="https://qazaqtimes.com/kk/content/uploads/2022/03/0212-4-290x195.png?token=1db841cbc916f08c2507ec8ae54788f3">
                                        Алтыншы санкциялар пакеті: Ресейге қарсы максималды қысым 
                                    </a>
                                </div>
                                                            <div class="col-md-4 col-sm-4 col-xs-6">
                                    <a href="https://qazaqtimes.com/kk/article/92100">
                                        <img src="https://qazaqtimes.com/kk/content/uploads/2022/05/08-290x195.png?token=0f28a68c845a101a36725e700bed17f4">
                                        118 жасқа толған туған күн: Мореның ұзақ жасау құпиясы 
                                    </a>
                                </div>
                                                            <div class="col-md-4 col-sm-4 col-xs-6">
                                    <a href="https://qazaqtimes.com/kk/article/92077">
                                        <img src="https://qazaqtimes.com/kk/content/uploads/2022/05/07-11-290x195.png?token=0f4bb6ac5496f414d21a66e9ab72d38c">
                                        Швеция мен Финляндия делегациясы Түркияда 
                                    </a>
                                </div>
                                                            <div class="col-md-4 col-sm-4 col-xs-6">
                                    <a href="https://qazaqtimes.com/kk/article/92073">
                                        <img src="https://qazaqtimes.com/kk/content/uploads/2022/05/07-10-290x195.png?token=32f606077484aaa76b0bc9a2c0d282e9">
                                        Соғысты айыптаған ресейлік дипломат: Путин шындыққақ қарсы соғыс ашты ма?
                                    </a>
                                </div>
                                                        </div>
                        </div>
			                        <div class="clearfix"></div>
                        <div class="col-md-12 brb" id="comments-container">
                            <div class="row">
                                <h2 class="pull-left">Пікір қалдыру  (<span
                                            class="comments-number">0</span>) 
                                </h2>

                                <div class="comments-control pull-right">
                                    <select class="select-order" name="order" id="select-order">
                                        <option value="date">Жаңалары</option>
                                        <option value="reverse">Ескілері</option>
                                        <option value="popular">Үздіктер</option>
                                    </select>
                                </div>
                            </div>
                        </div>
                        <div class="clearfix"></div>
                        <div class="comments brr">
                            <div class="comments-container">
                                                            </div>

                            <form method="post" action="" class="load-more-form">
                                <input type="hidden" name="_token" value="pNExs0srnW2gHai6DFQtf9wmsEhej0EhXnSFmtgu">
                                                                <input type="hidden" class="post-id-input" value="92128">
                            </form>

                            <div class="comment-block" id="to-comment-block">
                                <!--<div class="fb-comments" data-href="http://qazaqtimes.com/article/92128" data-width="100%" data-numposts="10"></div>-->
                                <form method="post"
                                       class="comment-form">
                                    <input type="hidden" name="_token" value="pNExs0srnW2gHai6DFQtf9wmsEhej0EhXnSFmtgu">
                                    <div class="comment-meta">
                                                                                <div class="comment-author">
                                            <input type="text" name="name"
                                                   required
                                                   placeholder="Аты-жөніңіз"
                                                   value="" minlength="5">
                                            <input type="email" name="email"
                                                   required
                                                   placeholder="Email пошта"
                                                   class="pull-right"
                                                   value="" minlength="5">
                                        </div>
                                    </div>
                                    <div class="add-comment">
                                        <form method="post" action="">
                                            <input type="hidden" name="_token" value="pNExs0srnW2gHai6DFQtf9wmsEhej0EhXnSFmtgu">
                                            <textarea name="comment" class="comment-text" minlength="10" required></textarea>
                                            <button type="submit"
                                                    class="btn btn-default">Жариялау</button>
                                                                                            <!--<div class="social-authorization text-right">
                                                    <span class="auth-title">Әлеуметтік желі арқылы кіру:</span>
                                                    <a href="/auth/facebook?post_id=92128"><span class="icon-facebook"></span></a>
                                                    <a href="/auth/twitter?post_id=92128"><span class="icon-twitter"></span></a>
                                                </div>-->
                                                                                    </form>
                                    </div>
                                </form>
                            </div>

                        </div>
                    </div>
                    <div class="col-md-4 sidebar">
                        <div class="most-popular-commented">
    <ul class="nav nav-tabs" role="tablist">
        <li class="active"><a href="#viewed" role="tab" data-toggle="tab">Көп оқылғандар</a></li>
        <li><a href="#commented" role="tab" data-toggle="tab">Көп талқыланғандар</a></li>
    </ul>
    <div class="tab-content">
        <div role="tabpanel" class="tab-pane active" id="viewed">
            <ul>
                                    <li><a href="https://qazaqtimes.com/kk/post/2766">Байтұрсынұлы, Ахмет (1873—1938 жж.)</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/855">Ауа райына қатысты қазақтың халықтық болжамдары</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/1634">Орыстың бес солдатын жалғыз ұрып жыққан қазақ</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/474">Қос қызын қазақша той жасап ұзатқан қытайдың құпиясы</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/33955">Қазақстандағы ең лас қалалар тізімі жарияланды</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/1746">Ноғай қызының жан тебірентер әні</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/2769">Димаштың әні шыға сала қытайлықтарды дүр сілкіндірді: (ВИДЕО)</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/2384">Қытай сыншылары: &quot;Димаш - Тәңірдің назарына ілінген әнші&quot;</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/4182">Димаштың алдын орап кеткен қытай қызының әні (ВИДЕО)</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/3462">Димаш&quot;Опера 2&quot; әнімен қытайлықтарды естен тандырды (Видео)</a></li>
                            </ul>
        </div>
        <div role="tabpanel" class="tab-pane" id="commented">
            <ul>
                                    <li><a href="https://qazaqtimes.com/kk/post/78859">«Тоқаев, шық!»: Несие рақымшылығын сұраған Демпартияны жасақ Ақордаға өткізбеді. Кейіннен қабылдады</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/23801">Өзбекстан электр энергиясы үшін Қазақстанға 11,3 млн теңге қарыз</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/1746">Ноғай қызының жан тебірентер әні</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/27403">Атамбаев: Қырғызстан «қырғыз елінің ішкі саясатына араласпаңдар» деген сөз үшін қоршауда қалып отыр</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/34812">Әзімбай Ғали: Қазаққа қазақтың жерін қимау - қателік</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/27721">Атамбаев: Астанамен арадағы жағдай шешілуде</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/26450">Қазақстан Қырғызстанмен арадағы шекара бақылауын одан әрі күшейтеді</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/32319">«Ғалымдар одағы» латын әліпбиіне қатысты Назарбаевқа Ашық хат жолдады</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/6466">Димаш жетінші кезеңде қытай сахнасын домбырамен жандырды (Видео)</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/30791">Медсақтандыру қорына жиналған қаржы 32 млрд теңгеден асты</a></li>
                            </ul>
        </div>
    </div>
</div>                    </div>
                </div>
            </div>
        </div>
    </section>

    <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"><div class="pswp__counter"></div><button class="pswp__button pswp__button--close" title="Close (Esc)"></button><button class="pswp__button pswp__button--share" title="Share"></button><button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button><button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button><div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div></div><div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"><div class="pswp__share-tooltip"></div></div><button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"></button><button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"></button><div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div>

    <footer>
        <div class="container">
            <div class="row">
                <div class="col-md-6 hidden-xs hidden-sm">
                    <a href="https://qazaqtimes.com/kk" class="logo"></a>
                </div>
                <div class="col-md-6">
                    <ul class="socials pull-right">
                        <li><a href="https://facebook.com/qazaqtimes.kz" target="_blank" class="icon-facebook"></a></li>
                        <li><a href="https://twitter.com/qazaqtimes" target="_blank" class="icon-twitter"></a></li>
                        <li><a href="https://instagram.com/qazaqtimes" target="_blank" class="icon-instagram"></a></li>
                        <li><a href="https://vk.com/qazaqtimes" target="_blank" class="icon-vk"></a></li>
                        <li><a href="https://youtube.com/qazaqtimes" target="_blank" class="icon-youtube"></a></li>
                        <li><a href="https://telegram.me/qazaqtimes" target="_blank" class="icon-telegram"></a></li>
                        <li><a class="icon-rss"></a></li>
                    </ul>
                </div>
            </div>
        </div>
        <div class="brt">
            <div class="container">
                <div class="row hidden-xs hidden-sm">
                    <div class="block col-md-3">
                        <br/>
                        <p>Qazaq Times - ақпараттық, қоғамдық-саяси порталы. Материалдардың кез келген пайдалануына редакцияның келісімімен ғана жол беріледі.</p>
                        <br>
                        <p><strong>Email:</strong> qazaq.times@gmail.com</p>
                        <p><strong>Телефон:</strong> +77770000042</p>
                        <p><strong>Меншік иесі:</strong> &quot;Qazaq Times Медиа Груп&quot; ҚҚ</p>
                    </div>
                    <div class="block col-md-4">
                        <h3>Бөлімдер</h3>
                        
                        <ul class="col-md-6">
                                                            <li><a href="https://qazaqtimes.com/kk/section/qogam">Қоғам</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/jahan">Жаһан</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/history">Тарих</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/qazaq-sozi">Qazaq сөзі</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/alem-qazaqtary">Әлем қазақтары</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/interviews">Сұхбат</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/business">Бизнес</a>
                                </li>
                                                    </ul>
                        <ul class="col-md-6">
                                                            <li><a href="https://qazaqtimes.com/kk/section/politics">Саясат</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/madeniet">Мәдениет</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/oner">Өнер</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/science">Ғылым</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/sport">Спорт</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/media">Мультимедиа</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/digest">Дайджест</a>
                                </li>
                                                    </ul>
                    </div>
                    <div class="block col-md-2">
                        <h3>Қосымша</h3>
                        <ul>
                            <li>
                                <a href="https://qazaqtimes.com/kk/about">Жоба туралы</a>
                            </li>
                            <li>
                                <a href="https://qazaqtimes.com/kk/tos">Қолданушы шарты</a>
                            </li>
                            <li>
                                <!-- <a href="https://qazaqtimes.com/kk/send-leak">Жаңалық жіберу</a> -->
                            </li>
                            <li>
                                <a href="https://qazaqtimes.com/kk/adv">Жарнама</a>
                            </li>
                            <li>
                                <a href="https://qazaqtimes.com/kk/sitemap">Сайт картасы</a>
                            </li>
                            <li>
                                <a href="https://qazaqtimes.com/kk/feedback">Кері байланыс</a>
                            </li>
                        </ul>
                    </div>
                    <div class="block col-md-3">
                        <h3>Жаңалықтарға жазылу</h3>
                        <div class="subscribe">
                            <form method="POST" class="subscribe-form" action="https://qazaqtimes.com/subscribe">
                                <input type="hidden" name="_token" value="pNExs0srnW2gHai6DFQtf9wmsEhej0EhXnSFmtgu">
                                <input class="sf-email-input" type="email" name="email"
                                       placeholder="Email поштаңыз" required>
                                <button type="submit">Жазылу</button>
                            </form>
                        </div>

                        <p class="orphus">
                            Қате таптыңыз ба? Оны белгілеп <span class="ctrl-modifier"></span>+Enter басыңыз
                        </p>

                        <a href="//orphus.ru" id="orphus" target="_blank"><img alt="Система Orphus" src="/js/orphus.gif" border="0" width="88" height="31" /></a>
                    </div>
                </div>
            </div>
        </div>
    </footer>
</div>
<div class="modal fade" id="search" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="container">
        <div class="row">
            <div class="col-md-12">
                <button type="button" class="close" data-dismiss="modal" aria-label="Close">×</button>
                <form method="get" action="https://qazaqtimes.com/kk/search">
                    <input type="text" name="q" placeholder="Іздеу">
                </form>
            </div>
        </div>
    </div>
</div>
<div class="message-modal" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="message-content">
        <div class="status-msg">
            <p class="message-text"></p>
        </div>
    </div>
</div>
<script>!function(e,t,d,s,a,n,c){e[a]={},e[a].date=(new Date).getTime(),n=t.createElement(d),c=t.getElementsByTagName(d)[0],n.type="text/javascript",n.async=!0,n.src=s,c.parentNode.insertBefore(n,c)}(window,document,"script","https://qazaqtimescom.push.world/https.embed.js","pw"),pw.websiteId="47ab30aff38ded80e9dbf529636aaa0854834d8189ff8e349944285b8b0ac20a";</script>
</body>
<script async src="/build/js/app-c7a112a1d2.js"></script>
<script async src="/js/orphus.js"></script>
<script async src="/build/js/gallery-950f91148e.js"></script>
</html>