<!DOCTYPE html>
<html lang="kk_KZ" class="ltr">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="canonical" content="https://qazaqtimes.com/kk/article/90969"/>
    <meta name="author" content="Естай Божан">
    <meta name="csrf-token" content="uxNhNr8UpNJFEpFasUYk76YLcBdXhRQqgMuZvPiJ">

    <title>Путиннің Үндістан сапары: Мәскеу мен Дели бір-бірінен бас тартқысы келмейді</title>
    <meta name="description" content="Осы аптада отандық және шетелдік ақпарат құралдарының назарын аударған халықаралық маңызды саяси оқиғалардың бірі Ресей президенті Владимир Путиннің Ү..">

    <meta property="fb:app_id" content="1817222205212446" /> 
    <meta property="og:url" content="https://qazaqtimes.com/kk/article/90969"/>
    <meta property="og:type" content="article"/>
    <meta property="og:title" content="Путиннің Үндістан сапары: Мәскеу мен Дели бір-бірінен бас тартқысы келмейді"/>
    <meta property="og:description" content="Осы аптада отандық және шетелдік ақпарат құралдарының назарын аударған халықаралық маңызды саяси оқиғалардың бірі Ресей президенті Владимир Путиннің Ү.."/>
    <meta property="og:image" content="https://qazaqtimes.com/kk/content/uploads/2021/12/pti12-06-2021-000315b-1638805623-800x480.jpg?token=14df185c174a0c3dc25bd84342133b24"/>

    <link rel="shortcut icon" href="https://qazaqtimes.com/favicon.ico">

    <link href="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.7/css/bootstrap.min.css" rel="stylesheet" type="text/css">
    <link rel="stylesheet" href="/build/css/app-8253dbfdec.css">
    <link rel="alternate" type="application/atom+xml" title="News" href="https://qazaqtimes.com/feed"/>

    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                        (i[r].q = i[r].q || []).push(arguments)
                    }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                    m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-61239510-10', 'auto');
        ga('send', 'pageview');

    </script>
    <!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(57289756, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/57289756" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
</head>
<body id="top">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/kk_KZ/sdk.js#xfbml=1&version=v2.9&appId=1817222205212446";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="main-section-nav">
    <div id="main-section-nav-inner">
        <ul class="language-chooser hidden-md hidden-lg">
                            <li>
                    <a rel="alternate" hreflang="kk"
                       href="https://qazaqtimes.com/kk/article/90969">
                        Қазақ
                    </a>
                </li>
                            <li>
                    <a rel="alternate" hreflang="tt"
                       href="https://qazaqtimes.com/tt/article/90969">
                        قازاق
                    </a>
                </li>
                            <li>
                    <a rel="alternate" hreflang="lt"
                       href="https://qazaqtimes.com/lt/article/90969">
                        Qazaq
                    </a>
                </li>
                            <li>
                    <a rel="alternate" hreflang="en"
                       href="https://qazaqtimes.com/en/article/90969">
                        English
                    </a>
                </li>
                    </ul>
        <ul class="side-nav">
            
                                        <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/qogam">Қоғам</a>
                                            <i class="icon-right-open-big"></i>
                        <ul class="sub-nav">
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/aleumet">Әлеумет</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/bilim">Білім</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/science">Ғылым</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/healthcare">Денсаулық</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/politics">Саясат</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/economics">Экономика</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/military">Қорғаныс</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/technology">Технология</a>
                                </li>
                                                    </ul>
                                    </li>
                            <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/jahan">Жаһан</a>
                                    </li>
                            <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/madeniet">Мәдениет</a>
                                            <i class="icon-right-open-big"></i>
                        <ul class="sub-nav">
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/adebiet">Әдебиет</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/oner">Өнер</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/traveling">Саяхат</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/sport">Спорт</a>
                                </li>
                                                    </ul>
                                    </li>
                            <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/history">Тарих</a>
                                            <i class="icon-right-open-big"></i>
                        <ul class="sub-nav">
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/dei-turk">Дей-Түрк</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/turk">Түрк</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/el-tarihy">Ел тарихы</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/world-history">Әлем тарихы</a>
                                </li>
                                                    </ul>
                                    </li>
                            <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/interviews">Сұхбат</a>
                                    </li>
                            <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/alem-qazaqtary">Әлем қазақтары</a>
                                    </li>
                            <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/qazaq-sozi">Qazaq сөзі</a>
                                    </li>
                            <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/media">Мультимедиа</a>
                                    </li>
                            <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/digest">Дайджест</a>
                                    </li>
                                </ul>
    </div>
</div>

<div id="main-section-content">

    <header>
        <div class="container">
            <div class="row">
                <div class="col-md-12">
                    <div class="col-md-3">
                        <button class="hamburger hamburger--spin" type="button">
                              <span class="hamburger-box">
                                <span class="hamburger-inner"></span>
                              </span>
                            <span class="hamburger-label">Бөлімдер</span>
                        </button>
                    </div>
                    <div class="col-md-6">
                        <a href="https://qazaqtimes.com/kk" class="logo-main"></a>
                        <div class="text-center hidden-xs hidden-xs">
                            Сәрсенбі, 8 Желтоқсан 2021
                         
                        </div>
                    </div>
                    <div class="right-block col-md-3">
                        <ul class="language-chooser hidden-xs hidden-sm">
                                                            <li>
                                    <a rel="alternate" hreflang="kk"
                                       href="https://qazaqtimes.com/kk/article/90969">
                                        Қазақ
                                    </a>
                                </li>
                                                            <li>
                                    <a rel="alternate" hreflang="tt"
                                       href="https://qazaqtimes.com/tt/article/90969">
                                        قازاق
                                    </a>
                                </li>
                                                            <li>
                                    <a rel="alternate" hreflang="lt"
                                       href="https://qazaqtimes.com/lt/article/90969">
                                        Qazaq
                                    </a>
                                </li>
                                                            <li>
                                    <a rel="alternate" hreflang="en"
                                       href="https://qazaqtimes.com/en/article/90969">
                                        English
                                    </a>
                                </li>
                                                    </ul>
                        <div class="search">
                            <button data-toggle="modal" data-target="#search"></button>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div class="nav hidden-xs hidden-sm">
            <div class="container">
                <div class="row">
                    <nav>
                        <ul>
                            
                                                            <li><a href="https://qazaqtimes.com/kk">Басты бет</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/jahan">Жаһан</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/qogam">Қоғам</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/economics">Экономика</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/civil-society">Азаматтық қоғам</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/analytics">Сараптама</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/interviews">Сұхбат</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/koronavirus-pandemiyasy">COVID-19</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/qazaq-sozi">Qazaq сөзі</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/media">Мультимедиа</a></li>
                                                    </ul>
                    </nav>
                </div>
            </div>
        </div>
        <div class="container">
            <div class="row">
                <div class="news-collection col-md-12 hidden-xs hidden-sm">
    <ul>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/90969" title="Путиннің Үндістан сапары: Мәскеу мен Дели бір-бірінен бас тартқысы келмейді"><img src="https://qazaqtimes.com/kk/content/uploads/2021/12/pti12-06-2021-000315b-1638805623-65x65.jpg?token=7cf26fdae5b162a5f7237f37e09a0846"><span> Путиннің Үндістан сапары: Мәскеу мен Дели бір-бірінен б.. </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/90966" title="Асқар Мамин: Қазақтардың саны 70,18 пайызға жетті "><img src="https://qazaqtimes.com/kk/content/uploads/2021/12/12442460-65x65.jpg?token=92e7e824534de106c317cf6fbf0ac8c1"><span> Асқар Мамин: Қазақтардың саны 70,18 пайызға жетті  </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/90962" title="Тоқаев тәуелсіздіктің 30 жылдығына орай рақымшылық заңына қол қойды"><img src="https://qazaqtimes.com/kk/content/uploads/2021/12/TOKAEV-65x65.jpg?token=a196c02e3d2c9d21ef3133d861f4a59b"><span> Тоқаев тәуелсіздіктің 30 жылдығына орай рақымшылық заңы.. </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/90951" title="Ұйғыр ауданы: Қарадала өңірінде ауданның атын өзгертуге қарсы адам жоқ"><img src="https://qazaqtimes.com/kk/content/uploads/2021/12/maxresdefault-1-65x65.jpg?token=d492f8d3958aeacccd7adab9954e4d5b"><span> Ұйғыр ауданы: Қарадала өңірінде ауданның атын өзгертуге.. </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/90955" title="АҚШ:Қытай қатынасы: Қысқы Олимпиадаға дипломатиялық байкот жарияланды"><img src="https://qazaqtimes.com/kk/content/uploads/2021/12/211207015737-beijing-winter-olympics-china-training-1203-restricted-large-169-65x65.jpg?token=31f9024c4b7da5e3f18ac05eec0ef2d5"><span> АҚШ:Қытай қатынасы: Қысқы Олимпиадаға дипломатиялық бай.. </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/90952" title="Шыңжаңда саяси қысым қайта күшейді: Қазақ қаламгерлері қамалуда "><img src="https://qazaqtimes.com/kk/content/uploads/2019/11/merlin_157497324_ccfbb159-ec76-47b5-bc56-16fa40457598-master1050-65x65.jpg?token=8c81619d5cb3e5d691377b4c88092d72"><span> Шыңжаңда саяси қысым қайта күшейді: Қазақ қаламгерлері .. </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/90948" title="Жыл басынан бері 159 шенді &quot;жемқорлық қылмысы үшін&quot; жауапқа тартылған"><img src="https://qazaqtimes.com/kk/content/uploads/2021/12/1528277958-65x65.jpg?token=0da459982b7a33e2faee15e1319ea966"><span> Жыл басынан бері 159 шенді &quot;жемқорлық қылмысы үшін&quot; жау.. </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/90945" title="Көрнекті тарихшы Талас Омарбеков бақилық болды "><img src="https://qazaqtimes.com/kk/content/uploads/2021/12/01-2-65x65.png?token=6868705e66f6fc665412320614d79b5a"><span> Көрнекті тарихшы Талас Омарбеков бақилық болды  </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/90942" title="Байден мен Путин бейне-саммит өткізбек: Укриан мәселесі басты тақырып"><img src="https://qazaqtimes.com/kk/content/uploads/2021/12/Biden-Putin-summit-e1623870792981-65x65.jpg?token=3e70b466d25502e61c09cc8bae11b7b6"><span> Байден мен Путин бейне-саммит өткізбек: Укриан мәселесі.. </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/90939" title="Нұртаза Қадырниязов: Елге төнген 5 қатер – одан құтылу үшін не істеу керек? (5 бөлім)"><img src="https://qazaqtimes.com/kk/content/uploads/2021/12/AAA-65x65.jpg?token=238451ce6c3ece43767ca950edbce0e7"><span> Нұртаза Қадырниязов: Елге төнген 5 қатер – одан құтылу .. </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/90936" title="ЕО Қытай жобасына қарсы күресу үшін 340 млрд доллар бөлді "><img src="https://qazaqtimes.com/kk/content/uploads/2021/12/01-1-65x65.png?token=5ecbdb7029bd4b90b99a5769a7d69ee8"><span> ЕО Қытай жобасына қарсы күресу үшін 340 млрд доллар бөл.. </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/90933" title="Ядролық нысандар үстіндегі зымыран сынағы Иран халқын алаңдатты"><img src="https://qazaqtimes.com/kk/content/uploads/2021/12/01-65x65.png?token=4c6386dd3394c8dacda0cd120bea7032"><span> Ядролық нысандар үстіндегі зымыран сынағы Иран халқын а.. </span></a></li>
            </ul>
</div>
            </div>
        </div>
    </header>

        <section class="post-page">
        <div class="post-nav hidden-xs hidden-sm">
            <div class="col-md-9 pull-left">
                <a href="https://qazaqtimes.com/kk">
                    <div class="logo-sm pull-left"></div>
                </a>
                <h3><a href="#top" class="scroll">Путиннің Үндістан сапары: Мәскеу мен Дели бір-бірінен бас тартқысы келмейді</a></h3>
            </div>
            <ul class="social-share pull-right">
                <li><a href="http://www.facebook.com/sharer/sharer.php?u=https://qazaqtimes.com/kk/article/90969" target="_blank"
                       class="icon-facebook"></a></li>
                <li><a href="https://twitter.com/intent/tweet?url=https://qazaqtimes.com/kk/article/90969" target="_blank"
                       class="icon-twitter"></a></li>
                <li><a href="https://vk.com/share.php?url=https://qazaqtimes.com/kk/article/90969" target="_blank" class="icon-vk"></a></li>
                <li><a data-toggle="modal" data-target="#search" class="icon-search"></a></li>
            </ul>
        </div>
        <article class="container">
            <div class="row">
                <div class="brb col-md-12">
                    <h1>Путиннің Үндістан сапары: Мәскеу мен Дели бір-бірінен бас тартқысы келмейді</h1>
                                    </div>
                <div class="brb col-md-12">
                    <div class="post-meta pull-left">
                        <span class="author">
                                                            <img src="/content/uploads/2018/10/42887277_330976267478765_4748641234027806720_n-65x65.jpg?token=7fd177baaa5fa7037c542dbaa66fccfc">
                                                        <a href="https://qazaqtimes.com/kk/author/4">Естай Божан</a>
                        </span>
                        <span class="date">8 Желтоқсан, 2021 сағат 15:05</span>
                        <span class="comments"><a href="#comments-container" class="scroll"><i
                                    class="glyphicon glyphicon-comment"></i></a></span>
                    </div>
                    <ul class="social-share hidden-xs hidden-sm pull-right">
                        <li><a href="http://www.facebook.com/sharer/sharer.php?u=https://qazaqtimes.com/kk/article/90969" target="_blank"
                               class="icon-facebook"></a></li>
                        <li><a href="https://twitter.com/intent/tweet?url=https://qazaqtimes.com/kk/article/90969" target="_blank"
                               class="icon-twitter"></a></li>
                        <li><a href="https://vk.com/share.php?url=https://qazaqtimes.com/kk/article/90969" target="_blank"
                               class="icon-vk"></a></li>
                    </ul>
                </div>
                <div class="clearfix"></div>
                <div class="col-md-8">
                    <div class="post-content col-md-12 row">
                        <div class="featured">
                                                            <div class="image">
                                    <img src="https://qazaqtimes.com/kk/content/uploads/2021/12/pti12-06-2021-000315b-1638805623-800x480.jpg?token=14df185c174a0c3dc25bd84342133b24">
                                    <figcaption>Екі лидердің жылы жүздесіп, құшақтасып көріскені де ақпарат құралдарында талқыға тұздық болды. Фото: India TV News</figcaption>
                                </div>
                                                    </div>

                        <div class="col-md-11 pull-right">
                            <p><strong>Осы аптада отандық және шетелдік ақпарат құралдарының назарын аударған халықаралық маңызды саяси оқиғалардың бірі Ресей президенті Владимир Путиннің Үндістан сапары болды. Соңғы жылдары Үндістан АҚШ-қа көбірек жақындаса, Ресей Батыс елдерімен теке-тіресте Қытайға көбірек жақындады. Орыс және үнді лидерлерінің кезекті кездесуі қожырап бара жатқан Ресей-Үндістан қатынасын қайта жандандыруды мақсат етті. </strong></p>
<p>Дүйсенбідегі Путин мен Моди арасындағы кездесуде Путиннің Үндістанға және орыс-үнді қатынасына қатысты бағасын көптеген ақпарат құралдары әр қырынан талдады. Путин сөздерінде Үндістанды «ғажайып үлкен мемлекет», «жақын дос ел» деп сипаттап, екі ел қатынасын «уақыттың сынынан өткен достық» деп бағалады. Бұндай лебізге орай Үндістанның премьер-министрі Нарендра Моди да жылы сөзін аяған жоқ. Ол соңғы бірнеше онжылдықтарда түрлі геосаяси теңдеулер пайда болса да, «Үндістан мен Ресейдің қатынасы қашанда тұрақтылық танытты» деді.</p>
<p>Әрине, Путин болсын, Моди болсын бұл қатарлы саясаткерлер әр сөзін белгілі бір мүддені көздей айтатыны бар. Сүйте тұра, жоғарыдағы лебіздер толықтай құр сөз де емес. Геосаяси ойын алыңының ережелері өзгеріп, ұстанымдар жаңарып, Ресей де, Үндістан да өзінің түбірлі мүддесіне сай жаңа серіктер, жаңа одақтастарға қарай белгілі деңгейде бейімделіп тұрды. Әсіресе, Қытайдың өсуімен Үнді-Тынық мұхит аймағының геосаяси картинасы айтарлықтай үлкен өзгерістерге ұшырады. Қытайдың арта түскен әскери-саяси һәм экономикалық ықпалына тосқауыл қою үшін АҚШ аймақтағы Жапония, Аустралия секілді одақтастарын, Оңтүстік Корея, Филиппин, Үндістан және басқа да серіктерімен түрлі бағыттағы байланысты дамытты.</p>
<p>Бұл жағдай Үндістанды АҚШ-қа жақындатты. 2020 жылы Дональд Трамп Үндістанға сапарлай барып, Нарендра Модидің жылы қарсы алуына бөленген. Екі ел ортасында қорғаныс қауіпсіздік ынтымақтастығы тарихтағы ең биік деңгейге дейін жеткен еді. Алайда, қорғаныс саласындағы ынтымақтастықта Үндістанның ең сенімді серігі тағы да Ресей болып қала берді. Себебі, Үндістан әскери техникаларының үштен бірі Ресейден келеді.</p>
<p>2018 жылы Мәскеу мен Жаңа-Дели S-400 әуе қорғаныс жүйесі сату және сатып алу келісіміне келген еді. Сол кезде Үндістан үкіметі АҚШ-тың санкция қаупіне қарамастан ресейлік әуе қорғаныс жүйесін алу бойынша келісімге қол жеткізген еді, қазір S-400 әуе қорғаныс жүйесін Үндістанға жеткізіп беру басталып кетті. Бұл келісім орыс-үнді арасындағы ең үлкен қорғаныс ынтымақтастық келісімінің бірі саналады.</p>
<p>Сол тұста АҚШ Үндістанға ескерту жасап, Ресейлік қуатты зымыранға қарсы жүйелерді сатып алу Құрама Штаттардың 2017 жылы қабылдаған қауіпсіздік заңнамасын бұзатынын айтқан. Аталмыш заң негізінде өзге елдердің Ресейлік зымыран кешендерін сатып алуына тосқауыл қою үшін жасалғаны айтылады. Алайда, Үндістан тарабы бұл техникалар солтүстіктегі қуатты қарсыласы Қытайға қарсы мығым қорғаныс қуатын қалыптастыратынын алға тартып, Құрама Штаттардың ескертуін елеусіз қалдырған еді. Жаңа-Делидегі баспасөз жиынында Ресей СІМ басшысы Лавров «АҚШ-тың арандатуына қарамастан келісімнің уақытылы толық атқарылып жатқанын» атап өтті.</p>
<p>Бұл жолы да Путин мен Моди Ресей-Үндістан арасынағы әскери-технологиялық ынтымақтастықты тағы он жылға ұзартатын келісімдерге қол қойды. Олардың қатарына 600 мыңнан астам АК-203 автоматтарын сатып алу туралы келісім де бар.</p>
<p>Бұл жолғы Ресей мен Үндістан лидерлері арасындағы кездесудің ауқымы біршама зор болды. Тараптардың Сыртқы істер және Қорғаныс министрліктері арасында да кеңейтілген диалогтар өткізілді. Нәтижесінде ккі тарап сауда-саттықты нығайтуға ниетті және энергетика және кеме жасау салаларында 28 инвестициялық келісімге қол қойды.</p>
<p>Талқы кеңестерде Ауғанстан мәселесі де сырт қалмады. Қазір Ауғанстанда басты ойыншы ретінде Қытай мен Пәкістан атала бастады. Ал, Тәліптердің билігі тұсында Орталық Азия мен Оңтүстік Азиядағы терроризм қаупті де Мәскеу мен Делиді қатар алаңдатып келеді. Осы тұтса Үндістан Ресеймен ынтымақтастықтың тереңдеуі Делидің ауған жеріндегі ықпалын қайта қалпына келтіруге мүмкіндік береді деп үміттенері сөзссіз. Кездесуде Путин: «Терроризммен, есірткі бизнесімен және ұйымдасқан қылмыспен күрес» екі елдің алдында тұрған басты мәселе», – деп атап кетті.</p>
<p><strong>Түйін</strong></p>
<p><strong>Путиннің Дели сапарынан белгілі болғандай, Ресей мен Үндістан жаңа одақтастық қатынасты құруға бет алды. Алайда, екі елдің көптеген мәселедегі айырмашылықтары да жетерлік, дәл осы айырмашылықтар Мәскеу мен Жаңа-Делидің болашақ қатынастарындағы басты сынаққа айналуы да мүмкін. Айталық, Ресей Азияда қауіпсіздік блоктарын құруға және төртжақты қауіпсіздік диалогы механизміне (Қытайға қарсы тосқауыл ретінде құрылған механизмге АҚШ, Жапония, Аустралия және Үндістан қатысып отыр) қарсы екенін білдіріп келеді. </strong></p>
<p><strong>Ал, жалпы тұрғыдан алғанда Үндістан соңғы жылдары АҚШ-пен ынтымақтастықты қарқынды дамытқанымен «Қырғи-қабақ соғысы» кезінде қалыптасқан Мәскеумен тығыз мәмілені де жетілдіріп отыруға мүдделі деп санайтын да сарапшылар бар. Үндістан АҚШ санкциясына қарамастан Ресейдің әуе қорғаныс жүйесін сатып алады, ал Путин пандемиядан кейінгі алғашқы сапарын Үндістаннан бастайды. Яғни Ресей мен Үндістан бір-бірінен бас тартқысы келмейтінін көрсетті. Демек, Үлкен геосаяси алаңда бұны ескермей болмайды деген сөз. </strong></p>
<p style="text-align: right;"><a href="http://qazaqtimes.com/"><strong>The Qazaq Times</strong></a></p>

                        </div>
                    </div>
                                            <div class="post-related col-md-12 row">
                            <h2>Ұқсас жазбалар</h2>
                            <ul>
                                                                    <li><a href="https://qazaqtimes.com/kk/article/90897">Памирде тұтанған от: Тәжікстан үкіметі Бадахшаннан неге қорқады?</a></li>
                                                                    <li><a href="https://qazaqtimes.com/kk/article/90894">Үнді-Тынық мұхит аймағында қақтығыс қаупі жақындап келеді </a></li>
                                                                    <li><a href="https://qazaqtimes.com/kk/article/90811">Таулы Қарабақ: Әлиев пен Пашинян кездеседі </a></li>
                                                            </ul>
                        </div>
                                    </div>
                <div class="col-md-4 sidebar">
<a href="http://china-motors.kz/"><img class="size-medium wp-image-84121 aligncenter" src="https://qazaqtimes.com/content/uploads/2021/03/5e2df0d5c7abac7336b653e3465fe0c5-300x300.jpg" alt="" width="300" height="300" /></a>					<div class="sidebar-fix">
                    <div class="editors-picks">
    <h3>Редакция таңдауы</h3>
    <ul>
                    <li><a href="https://qazaqtimes.com/kk/article/90966" title="Асқар Мамин: Қазақтардың саны 70,18 пайызға жетті ">Асқар Мамин: Қазақтардың саны 70,18 пайызға жетті <img src="https://qazaqtimes.com/kk/content/uploads/2021/12/12442460-100x65.jpg?token=ea4d6e9d32e3eea72a798d0273f6c831"></a></li>
                    <li><a href="https://qazaqtimes.com/kk/article/90962" title="Тоқаев тәуелсіздіктің 30 жылдығына орай рақымшылық заңына қол қойды">Тоқаев тәуелсіздіктің 30 жылдығына орай рақымшылық заңына қол қой..<img src="https://qazaqtimes.com/kk/content/uploads/2021/12/TOKAEV-100x65.jpg?token=5cb87e0b0e867fed7862bd93e0ebb71d"></a></li>
                    <li><a href="https://qazaqtimes.com/kk/article/90951" title="Ұйғыр ауданы: Қарадала өңірінде ауданның атын өзгертуге қарсы адам жоқ">Ұйғыр ауданы: Қарадала өңірінде ауданның атын өзгертуге қарсы ада..<img src="https://qazaqtimes.com/kk/content/uploads/2021/12/maxresdefault-1-100x65.jpg?token=94ce35a3424ef027bb1ee64d9a97eb8e"></a></li>
                    <li><a href="https://qazaqtimes.com/kk/article/90952" title="Шыңжаңда саяси қысым қайта күшейді: Қазақ қаламгерлері қамалуда ">Шыңжаңда саяси қысым қайта күшейді: Қазақ қаламгерлері қамалуда <img src="https://qazaqtimes.com/kk/content/uploads/2019/11/merlin_157497324_ccfbb159-ec76-47b5-bc56-16fa40457598-master1050-100x65.jpg?token=22d404555db2f5c7ccdf4dbe31c82cc7"></a></li>
                    <li><a href="https://qazaqtimes.com/kk/article/90948" title="Жыл басынан бері 159 шенді &quot;жемқорлық қылмысы үшін&quot; жауапқа тартылған">Жыл басынан бері 159 шенді &quot;жемқорлық қылмысы үшін&quot; жауапқа тарты..<img src="https://qazaqtimes.com/kk/content/uploads/2021/12/1528277958-100x65.jpg?token=970c34ea286b8795e3542c63921e0e4b"></a></li>
            </ul>
</div>
					
					</div>
                </div>
            </div>
        </article>
        <div class="container">
            <div class="row">
                <div class="after-post-section row col-md-12">
                    <div class="col-md-8">
			                        <div class="col-md-12 brb">
                            <div class="row">
                                <h2>Жаһан бөлімі</h2>
                            </div>
                        </div>
                        <div class="theme-story">
                            <div class="row">
                                                            <div class="col-md-4 col-sm-4 col-xs-6">
                                    <a href="https://qazaqtimes.com/kk/article/90951">
                                        <img src="https://qazaqtimes.com/kk/content/uploads/2021/12/maxresdefault-1-290x195.jpg?token=4852ab90f1bc3ea12b1c58915804c48d">
                                        Ұйғыр ауданы: Қарадала өңірінде ауданның атын өзгертуге қарсы адам жоқ
                                    </a>
                                </div>
                                                            <div class="col-md-4 col-sm-4 col-xs-6">
                                    <a href="https://qazaqtimes.com/kk/article/90955">
                                        <img src="https://qazaqtimes.com/kk/content/uploads/2021/12/211207015737-beijing-winter-olympics-china-training-1203-restricted-large-169-290x195.jpg?token=9c64ef5f94f3dd5189b0b9f2e321b3d8">
                                        АҚШ:Қытай қатынасы: Қысқы Олимпиадаға дипломатиялық байкот жарияланды
                                    </a>
                                </div>
                                                            <div class="col-md-4 col-sm-4 col-xs-6">
                                    <a href="https://qazaqtimes.com/kk/article/90942">
                                        <img src="https://qazaqtimes.com/kk/content/uploads/2021/12/Biden-Putin-summit-e1623870792981-290x195.jpg?token=b376e0c6244e94e173da9dd5ad69231e">
                                        Байден мен Путин бейне-саммит өткізбек: Укриан мәселесі басты тақырып
                                    </a>
                                </div>
                                                            <div class="col-md-4 col-sm-4 col-xs-6">
                                    <a href="https://qazaqtimes.com/kk/article/90936">
                                        <img src="https://qazaqtimes.com/kk/content/uploads/2021/12/01-1-290x195.png?token=e4853bd705bb302f936254fb9edab935">
                                        ЕО Қытай жобасына қарсы күресу үшін 340 млрд доллар бөлді 
                                    </a>
                                </div>
                                                            <div class="col-md-4 col-sm-4 col-xs-6">
                                    <a href="https://qazaqtimes.com/kk/article/90933">
                                        <img src="https://qazaqtimes.com/kk/content/uploads/2021/12/01-290x195.png?token=b3cd20bea43e563af3a2fc4d39449769">
                                        Ядролық нысандар үстіндегі зымыран сынағы Иран халқын алаңдатты
                                    </a>
                                </div>
                                                            <div class="col-md-4 col-sm-4 col-xs-6">
                                    <a href="https://qazaqtimes.com/kk/article/90926">
                                        <img src="https://qazaqtimes.com/kk/content/uploads/2021/12/Blinken-Lavrov-diplomacy-GettyImages-1236953788-290x195.jpg?token=a3829e28b89f7dae27f8b0d039231b31">
                                        Стокгольмдағы кездесу: Ресей мен Батыс қауіпті әскери тіресуге бет алды 
                                    </a>
                                </div>
                                                        </div>
                        </div>
			                        <div class="clearfix"></div>
                        <div class="col-md-12 brb" id="comments-container">
                            <div class="row">
                                <h2 class="pull-left">Пікір қалдыру  (<span
                                            class="comments-number">0</span>) 
                                </h2>

                                <div class="comments-control pull-right">
                                    <select class="select-order" name="order" id="select-order">
                                        <option value="date">Жаңалары</option>
                                        <option value="reverse">Ескілері</option>
                                        <option value="popular">Үздіктер</option>
                                    </select>
                                </div>
                            </div>
                        </div>
                        <div class="clearfix"></div>
                        <div class="comments brr">
                            <div class="comments-container">
                                                            </div>

                            <form method="post" action="" class="load-more-form">
                                <input type="hidden" name="_token" value="uxNhNr8UpNJFEpFasUYk76YLcBdXhRQqgMuZvPiJ">
                                                                <input type="hidden" class="post-id-input" value="90969">
                            </form>

                            <div class="comment-block" id="to-comment-block">
                                <!--<div class="fb-comments" data-href="http://qazaqtimes.com/article/90969" data-width="100%" data-numposts="10"></div>-->
                                <form method="post"
                                       class="comment-form">
                                    <input type="hidden" name="_token" value="uxNhNr8UpNJFEpFasUYk76YLcBdXhRQqgMuZvPiJ">
                                    <div class="comment-meta">
                                                                                <div class="comment-author">
                                            <input type="text" name="name"
                                                   required
                                                   placeholder="Аты-жөніңіз"
                                                   value="" minlength="5">
                                            <input type="email" name="email"
                                                   required
                                                   placeholder="Email пошта"
                                                   class="pull-right"
                                                   value="" minlength="5">
                                        </div>
                                    </div>
                                    <div class="add-comment">
                                        <form method="post" action="">
                                            <input type="hidden" name="_token" value="uxNhNr8UpNJFEpFasUYk76YLcBdXhRQqgMuZvPiJ">
                                            <textarea name="comment" class="comment-text" minlength="10" required></textarea>
                                            <button type="submit"
                                                    class="btn btn-default">Жариялау</button>
                                                                                            <!--<div class="social-authorization text-right">
                                                    <span class="auth-title">Әлеуметтік желі арқылы кіру:</span>
                                                    <a href="/auth/facebook?post_id=90969"><span class="icon-facebook"></span></a>
                                                    <a href="/auth/twitter?post_id=90969"><span class="icon-twitter"></span></a>
                                                </div>-->
                                                                                    </form>
                                    </div>
                                </form>
                            </div>

                        </div>
                    </div>
                    <div class="col-md-4 sidebar">
                        <div class="most-popular-commented">
    <ul class="nav nav-tabs" role="tablist">
        <li class="active"><a href="#viewed" role="tab" data-toggle="tab">Көп оқылғандар</a></li>
        <li><a href="#commented" role="tab" data-toggle="tab">Көп талқыланғандар</a></li>
    </ul>
    <div class="tab-content">
        <div role="tabpanel" class="tab-pane active" id="viewed">
            <ul>
                                    <li><a href="https://qazaqtimes.com/kk/post/1634">Орыстың бес солдатын жалғыз ұрып жыққан қазақ</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/474">Қос қызын қазақша той жасап ұзатқан қытайдың құпиясы</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/855">Ауа райына қатысты қазақтың халықтық болжамдары</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/1746">Ноғай қызының жан тебірентер әні</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/2769">Димаштың әні шыға сала қытайлықтарды дүр сілкіндірді: (ВИДЕО)</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/33955">Қазақстандағы ең лас қалалар тізімі жарияланды</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/2766">Байтұрсынұлы, Ахмет (1873—1938 жж.)</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/2384">Қытай сыншылары: &quot;Димаш - Тәңірдің назарына ілінген әнші&quot;</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/4182">Димаштың алдын орап кеткен қытай қызының әні (ВИДЕО)</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/3462">Димаш&quot;Опера 2&quot; әнімен қытайлықтарды естен тандырды (Видео)</a></li>
                            </ul>
        </div>
        <div role="tabpanel" class="tab-pane" id="commented">
            <ul>
                                    <li><a href="https://qazaqtimes.com/kk/post/78859">«Тоқаев, шық!»: Несие рақымшылығын сұраған Демпартияны жасақ Ақордаға өткізбеді. Кейіннен қабылдады</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/23801">Өзбекстан электр энергиясы үшін Қазақстанға 11,3 млн теңге қарыз</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/1746">Ноғай қызының жан тебірентер әні</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/27403">Атамбаев: Қырғызстан «қырғыз елінің ішкі саясатына араласпаңдар» деген сөз үшін қоршауда қалып отыр</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/34812">Әзімбай Ғали: Қазаққа қазақтың жерін қимау - қателік</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/27721">Атамбаев: Астанамен арадағы жағдай шешілуде</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/26450">Қазақстан Қырғызстанмен арадағы шекара бақылауын одан әрі күшейтеді</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/6466">Димаш жетінші кезеңде қытай сахнасын домбырамен жандырды (Видео)</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/30791">Медсақтандыру қорына жиналған қаржы 32 млрд теңгеден асты</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/32319">«Ғалымдар одағы» латын әліпбиіне қатысты Назарбаевқа Ашық хат жолдады</a></li>
                            </ul>
        </div>
    </div>
</div>                    </div>
                </div>
            </div>
        </div>
    </section>

    <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"><div class="pswp__counter"></div><button class="pswp__button pswp__button--close" title="Close (Esc)"></button><button class="pswp__button pswp__button--share" title="Share"></button><button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button><button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button><div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div></div><div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"><div class="pswp__share-tooltip"></div></div><button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"></button><button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"></button><div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div>

    <footer>
        <div class="container">
            <div class="row">
                <div class="col-md-6 hidden-xs hidden-sm">
                    <a href="https://qazaqtimes.com/kk" class="logo"></a>
                </div>
                <div class="col-md-6">
                    <ul class="socials pull-right">
                        <li><a href="https://facebook.com/qazaqtimes.kz" target="_blank" class="icon-facebook"></a></li>
                        <li><a href="https://twitter.com/qazaqtimes" target="_blank" class="icon-twitter"></a></li>
                        <li><a href="https://instagram.com/qazaqtimes" target="_blank" class="icon-instagram"></a></li>
                        <li><a href="https://vk.com/qazaqtimes" target="_blank" class="icon-vk"></a></li>
                        <li><a href="https://youtube.com/qazaqtimes" target="_blank" class="icon-youtube"></a></li>
                        <li><a href="https://telegram.me/qazaqtimes" target="_blank" class="icon-telegram"></a></li>
                        <li><a class="icon-rss"></a></li>
                    </ul>
                </div>
            </div>
        </div>
        <div class="brt">
            <div class="container">
                <div class="row hidden-xs hidden-sm">
                    <div class="block col-md-3">
                        <br/>
                        <p>Qazaq Times - ақпараттық, қоғамдық-саяси порталы. Материалдардың кез келген пайдалануына редакцияның келісімімен ғана жол беріледі.</p>
                        <br>
                        <p><strong>Email:</strong> qazaq.times@gmail.com</p>
                        <p><strong>Телефон:</strong> +77770000042</p>
                        <p><strong>Меншік иесі:</strong> &quot;Qazaq Times Медиа Груп&quot; ҚҚ</p>
                    </div>
                    <div class="block col-md-4">
                        <h3>Бөлімдер</h3>
                        
                        <ul class="col-md-6">
                                                            <li><a href="https://qazaqtimes.com/kk/section/qogam">Қоғам</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/jahan">Жаһан</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/history">Тарих</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/qazaq-sozi">Qazaq сөзі</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/alem-qazaqtary">Әлем қазақтары</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/interviews">Сұхбат</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/business">Бизнес</a>
                                </li>
                                                    </ul>
                        <ul class="col-md-6">
                                                            <li><a href="https://qazaqtimes.com/kk/section/politics">Саясат</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/madeniet">Мәдениет</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/oner">Өнер</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/science">Ғылым</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/sport">Спорт</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/media">Мультимедиа</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/digest">Дайджест</a>
                                </li>
                                                    </ul>
                    </div>
                    <div class="block col-md-2">
                        <h3>Қосымша</h3>
                        <ul>
                            <li>
                                <a href="https://qazaqtimes.com/kk/about">Жоба туралы</a>
                            </li>
                            <li>
                                <a href="https://qazaqtimes.com/kk/tos">Қолданушы шарты</a>
                            </li>
                            <li>
                                <!-- <a href="https://qazaqtimes.com/kk/send-leak">Жаңалық жіберу</a> -->
                            </li>
                            <li>
                                <a href="https://qazaqtimes.com/kk/adv">Жарнама</a>
                            </li>
                            <li>
                                <a href="https://qazaqtimes.com/kk/sitemap">Сайт картасы</a>
                            </li>
                            <li>
                                <a href="https://qazaqtimes.com/kk/feedback">Кері байланыс</a>
                            </li>
                        </ul>
                    </div>
                    <div class="block col-md-3">
                        <h3>Жаңалықтарға жазылу</h3>
                        <div class="subscribe">
                            <form method="POST" class="subscribe-form" action="https://qazaqtimes.com/subscribe">
                                <input type="hidden" name="_token" value="uxNhNr8UpNJFEpFasUYk76YLcBdXhRQqgMuZvPiJ">
                                <input class="sf-email-input" type="email" name="email"
                                       placeholder="Email поштаңыз" required>
                                <button type="submit">Жазылу</button>
                            </form>
                        </div>

                        <p class="orphus">
                            Қате таптыңыз ба? Оны белгілеп <span class="ctrl-modifier"></span>+Enter басыңыз
                        </p>

                        <a href="//orphus.ru" id="orphus" target="_blank"><img alt="Система Orphus" src="/js/orphus.gif" border="0" width="88" height="31" /></a>
                    </div>
                </div>
            </div>
        </div>
    </footer>
</div>
<div class="modal fade" id="search" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="container">
        <div class="row">
            <div class="col-md-12">
                <button type="button" class="close" data-dismiss="modal" aria-label="Close">×</button>
                <form method="get" action="https://qazaqtimes.com/kk/search">
                    <input type="text" name="q" placeholder="Іздеу">
                </form>
            </div>
        </div>
    </div>
</div>
<div class="message-modal" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="message-content">
        <div class="status-msg">
            <p class="message-text"></p>
        </div>
    </div>
</div>
<script>!function(e,t,d,s,a,n,c){e[a]={},e[a].date=(new Date).getTime(),n=t.createElement(d),c=t.getElementsByTagName(d)[0],n.type="text/javascript",n.async=!0,n.src=s,c.parentNode.insertBefore(n,c)}(window,document,"script","https://qazaqtimescom.push.world/https.embed.js","pw"),pw.websiteId="47ab30aff38ded80e9dbf529636aaa0854834d8189ff8e349944285b8b0ac20a";</script>
</body>
<script async src="/build/js/app-c7a112a1d2.js"></script>
<script async src="/js/orphus.js"></script>
<script async src="/build/js/gallery-950f91148e.js"></script>
</html>