<!DOCTYPE html>
<html lang="kk_KZ" class="ltr">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="canonical" content="https://qazaqtimes.com/kk/article/83694"/>
    <meta name="author" content="Арай Жұматай">
    <meta name="csrf-token" content="bXopOgUkbQ0RaTDtqe0fyK3FjirIzDPokYHVkHSm">

    <title>Әскери төңкеріс: Мьянма көшелеріне танктер кіргізілді</title>
    <meta name="description" content="Мьянмада наразылық шерулерінің жалғасуына байланысты әскерилер елдің ірі қалаларына танктер кіргізді. The Guardian мәліметінше, ел аумағында ғаламтор ..">

    <meta property="fb:app_id" content="1817222205212446" /> 
    <meta property="og:url" content="https://qazaqtimes.com/kk/article/83694"/>
    <meta property="og:type" content="article"/>
    <meta property="og:title" content="Әскери төңкеріс: Мьянма көшелеріне танктер кіргізілді"/>
    <meta property="og:description" content="Мьянмада наразылық шерулерінің жалғасуына байланысты әскерилер елдің ірі қалаларына танктер кіргізді. The Guardian мәліметінше, ел аумағында ғаламтор .."/>
    <meta property="og:image" content="https://qazaqtimes.com/kk/content/uploads/2021/02/1595435821_0_173_3036_1882_1920x0_80_0_0_7b2dcc38232be564fb2f0e28373fb5fe-800x480.jpg?token=da671f049a1b69cac15b321b9aeec25d"/>

    <link rel="shortcut icon" href="https://qazaqtimes.com/favicon.ico">

    <link href="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.7/css/bootstrap.min.css" rel="stylesheet" type="text/css">
    <link rel="stylesheet" href="/build/css/app-8253dbfdec.css">
    <link rel="alternate" type="application/atom+xml" title="News" href="https://qazaqtimes.com/feed"/>

    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                        (i[r].q = i[r].q || []).push(arguments)
                    }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                    m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-61239510-10', 'auto');
        ga('send', 'pageview');

    </script>
    <!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(57289756, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/57289756" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
</head>
<body id="top">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/kk_KZ/sdk.js#xfbml=1&version=v2.9&appId=1817222205212446";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="main-section-nav">
    <div id="main-section-nav-inner">
        <ul class="language-chooser hidden-md hidden-lg">
                            <li>
                    <a rel="alternate" hreflang="kk"
                       href="https://qazaqtimes.com/kk/article/83694">
                        Қазақ
                    </a>
                </li>
                            <li>
                    <a rel="alternate" hreflang="tt"
                       href="https://qazaqtimes.com/tt/article/83694">
                        قازاق
                    </a>
                </li>
                            <li>
                    <a rel="alternate" hreflang="lt"
                       href="https://qazaqtimes.com/lt/article/83694">
                        Qazaq
                    </a>
                </li>
                            <li>
                    <a rel="alternate" hreflang="en"
                       href="https://qazaqtimes.com/en/article/83694">
                        English
                    </a>
                </li>
                    </ul>
        <ul class="side-nav">
            
                                        <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/qogam">Қоғам</a>
                                            <i class="icon-right-open-big"></i>
                        <ul class="sub-nav">
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/aleumet">Әлеумет</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/bilim">Білім</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/science">Ғылым</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/healthcare">Денсаулық</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/politics">Саясат</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/economics">Экономика</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/military">Қорғаныс</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/technology">Технология</a>
                                </li>
                                                    </ul>
                                    </li>
                            <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/jahan">Жаһан</a>
                                    </li>
                            <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/madeniet">Мәдениет</a>
                                            <i class="icon-right-open-big"></i>
                        <ul class="sub-nav">
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/adebiet">Әдебиет</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/oner">Өнер</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/traveling">Саяхат</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/sport">Спорт</a>
                                </li>
                                                    </ul>
                                    </li>
                            <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/history">Тарих</a>
                                            <i class="icon-right-open-big"></i>
                        <ul class="sub-nav">
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/dei-turk">Дей-Түрк</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/turk">Түрк</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/el-tarihy">Ел тарихы</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/world-history">Әлем тарихы</a>
                                </li>
                                                    </ul>
                                    </li>
                            <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/interviews">Сұхбат</a>
                                    </li>
                            <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/alem-qazaqtary">Әлем қазақтары</a>
                                    </li>
                            <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/qazaq-sozi">Qazaq сөзі</a>
                                    </li>
                            <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/media">Мультимедиа</a>
                                    </li>
                            <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/digest">Дайджест</a>
                                    </li>
                                </ul>
    </div>
</div>

<div id="main-section-content">

    <header>
        <div class="container">
            <div class="row">
                <div class="col-md-12">
                    <div class="col-md-3">
                        <button class="hamburger hamburger--spin" type="button">
                              <span class="hamburger-box">
                                <span class="hamburger-inner"></span>
                              </span>
                            <span class="hamburger-label">Бөлімдер</span>
                        </button>
                    </div>
                    <div class="col-md-6">
                        <a href="https://qazaqtimes.com/kk" class="logo-main"></a>
                        <div class="text-center hidden-xs hidden-xs">
                            Дүйсенбі, 15 Ақпан 2021
                            <div class="currency-block">
                                | USD/KZT
                            </div>
                        </div>
                    </div>
                    <div class="right-block col-md-3">
                        <ul class="language-chooser hidden-xs hidden-sm">
                                                            <li>
                                    <a rel="alternate" hreflang="kk"
                                       href="https://qazaqtimes.com/kk/article/83694">
                                        Қазақ
                                    </a>
                                </li>
                                                            <li>
                                    <a rel="alternate" hreflang="tt"
                                       href="https://qazaqtimes.com/tt/article/83694">
                                        قازاق
                                    </a>
                                </li>
                                                            <li>
                                    <a rel="alternate" hreflang="lt"
                                       href="https://qazaqtimes.com/lt/article/83694">
                                        Qazaq
                                    </a>
                                </li>
                                                            <li>
                                    <a rel="alternate" hreflang="en"
                                       href="https://qazaqtimes.com/en/article/83694">
                                        English
                                    </a>
                                </li>
                                                    </ul>
                        <div class="search">
                            <button data-toggle="modal" data-target="#search"></button>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div class="nav hidden-xs hidden-sm">
            <div class="container">
                <div class="row">
                    <nav>
                        <ul>
                            
                                                            <li><a href="https://qazaqtimes.com/kk">Басты бет</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/jahan">Жаһан</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/qogam">Қоғам</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/economics">Экономика</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/civil-society">Азаматтық қоғам</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/analytics">Сараптама</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/interviews">Сұхбат</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/koronavirus-pandemiyasy">COVID-19</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/qazaq-sozi">Qazaq сөзі</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/media">Мультимедиа</a></li>
                                                    </ul>
                    </nav>
                </div>
            </div>
        </div>
        <div class="container">
            <div class="row">
                <div class="news-collection col-md-12 hidden-xs hidden-sm">
    <ul>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/83694" title="Әскери төңкеріс: Мьянма көшелеріне танктер кіргізілді"><img src="https://qazaqtimes.com/kk/content/uploads/2021/02/1595435821_0_173_3036_1882_1920x0_80_0_0_7b2dcc38232be564fb2f0e28373fb5fe-65x65.jpg?token=665f4ec86cc3fa2a69d963f81ddf3a2d"><span> Әскери төңкеріс: Мьянма көшелеріне танктер кіргізілді </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/83691" title="Байден G7 жетекшілерімен Қытай мәселесін талқыламақ"><img src="https://qazaqtimes.com/kk/content/uploads/2021/02/AP_435796797145-e1604860484307-1024x640-1-65x65.jpg?token=21539fa92d4e649db26d4115b7583028"><span> Байден G7 жетекшілерімен Қытай мәселесін талқыламақ </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/83677" title="Ұлыбританияда карантин қатаңдатылды"><img src="https://qazaqtimes.com/kk/content/uploads/2021/02/210206081200673e-65x65.jpg?token=7167645d5f3c6460700fe5d249fc8dba"><span> Ұлыбританияда карантин қатаңдатылды </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/83678" title="45 елдің қатысуымен әскери оқу-жаттығу сайысы басталды"><img src="https://qazaqtimes.com/kk/content/uploads/2021/02/60271b5198763-65x65.jpg?token=44a0fc06d361f1899d7a77b784b80113"><span> 45 елдің қатысуымен әскери оқу-жаттығу сайысы басталды </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/83683" title="Қазақстан Үкіметі: Еуропарламент қарары «үстірт әрі әділетсіз»"><img src="https://qazaqtimes.com/kk/content/uploads/2021/02/vappppyap-65x65.jpg?token=ef7850ef09025328b0e479ec244de452"><span> Қазақстан Үкіметі: Еуропарламент қарары «үстірт әрі әді.. </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/83687" title="«Спутник V» вакцинасы Қазақстанда екі апта бойы ресми тіркеусіз салынған"><img src="https://qazaqtimes.com/kk/content/uploads/2021/02/photo5267237245323161768-65x65.jpg?token=cb338028f42067f62b4e44386806311e"><span> «Спутник V» вакцинасы Қазақстанда екі апта бойы ресми т.. </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/83672" title="Жапонияда вирусқа қарсы алғашқы вакцина мақұлданды"><img src="https://qazaqtimes.com/kk/content/uploads/2021/02/yaponiya-65x65.jpg?token=fc990fc2904c2dde0de4003566ead382"><span> Жапонияда вирусқа қарсы алғашқы вакцина мақұлданды </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/83658" title="Пандемия елулігінде: Коронавирус жұққандар көбейсе де Алматы «жасыл аймақта»"><img src="https://qazaqtimes.com/kk/content/uploads/2021/02/361848e77c2e2eb0b1cd49c60d483964-65x65.jpg?token=42803a26be25584791ef45748cc1d5cd"><span> Пандемия елулігінде: Коронавирус жұққандар көбейсе де А.. </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/83664" title="Нәтижесіз импичмент: АҚШ Сенаты Трампты ақтап шықты"><img src="https://qazaqtimes.com/kk/content/uploads/2021/02/36317967_401-65x65.jpg?token=9bf8457e02fc22620fe9dde69e4cffb3"><span> Нәтижесіз импичмент: АҚШ Сенаты Трампты ақтап шықты </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/83661" title="8 наурыз Алматыда «Әр әйел – жалғызым!» маршы өтеді"><img src="https://qazaqtimes.com/kk/content/uploads/2021/02/oooooooooooooooold-65x65.jpg?token=3e70ca61273106b9c9f9025505335330"><span> 8 наурыз Алматыда «Әр әйел – жалғызым!» маршы өтеді </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/83651" title="Қытай ДДСҰ-ға негізгі мәліметтерді ұсынудан бас тартты"><img src="https://qazaqtimes.com/kk/content/uploads/2021/02/w1240-p16x9-china_coronavirus_thailand_evacuation_2020-01-29T230735Z_1408633951_RC2ZPE947ONE_RTRMADP_3_large-65x65.jpg?token=ed9bdb410e90729bc0c6d12c0ebbd98f"><span> Қытай ДДСҰ-ға негізгі мәліметтерді ұсынудан бас тартты </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/83648" title="Қазақстан Үкіметі экономикаға арнап «Б» жоспарын дайындағанын мәлімдеді"><img src="https://qazaqtimes.com/kk/content/uploads/2021/02/4-2-65x65.jpg?token=88f8de131a2f02588b4ce725ac1e6fa8"><span> Қазақстан Үкіметі экономикаға арнап «Б» жоспарын дайынд.. </span></a></li>
            </ul>
</div>
            </div>
        </div>
    </header>

        <section class="post-page">
        <div class="post-nav hidden-xs hidden-sm">
            <div class="col-md-9 pull-left">
                <a href="https://qazaqtimes.com/kk">
                    <div class="logo-sm pull-left"></div>
                </a>
                <h3><a href="#top" class="scroll">Әскери төңкеріс: Мьянма көшелеріне танктер кіргізілді</a></h3>
            </div>
            <ul class="social-share pull-right">
                <li><a href="http://www.facebook.com/sharer/sharer.php?u=https://qazaqtimes.com/kk/article/83694" target="_blank"
                       class="icon-facebook"></a></li>
                <li><a href="https://twitter.com/intent/tweet?url=https://qazaqtimes.com/kk/article/83694" target="_blank"
                       class="icon-twitter"></a></li>
                <li><a href="https://vk.com/share.php?url=https://qazaqtimes.com/kk/article/83694" target="_blank" class="icon-vk"></a></li>
                <li><a data-toggle="modal" data-target="#search" class="icon-search"></a></li>
            </ul>
        </div>
        <article class="container">
            <div class="row">
                <div class="brb col-md-12">
                    <h1>Әскери төңкеріс: Мьянма көшелеріне танктер кіргізілді</h1>
                                    </div>
                <div class="brb col-md-12">
                    <div class="post-meta pull-left">
                        <span class="author">
                                                            <img src="/content/uploads/2018/08/37037723_477947319332718_4822338612219609088_n-65x65.jpg?token=ae2b7f72e6b8d578d7708a7cce28e318">
                                                        <a href="https://qazaqtimes.com/kk/author/20">Арай Жұматай</a>
                        </span>
                        <span class="date">15 Ақпан, 2021 сағат 15:59</span>
                        <span class="comments"><a href="#comments-container" class="scroll"><i
                                    class="glyphicon glyphicon-comment"></i></a></span>
                    </div>
                    <ul class="social-share hidden-xs hidden-sm pull-right">
                        <li><a href="http://www.facebook.com/sharer/sharer.php?u=https://qazaqtimes.com/kk/article/83694" target="_blank"
                               class="icon-facebook"></a></li>
                        <li><a href="https://twitter.com/intent/tweet?url=https://qazaqtimes.com/kk/article/83694" target="_blank"
                               class="icon-twitter"></a></li>
                        <li><a href="https://vk.com/share.php?url=https://qazaqtimes.com/kk/article/83694" target="_blank"
                               class="icon-vk"></a></li>
                    </ul>
                </div>
                <div class="clearfix"></div>
                <div class="col-md-8">
                    <div class="post-content col-md-12 row">
                        <div class="featured">
                                                            <div class="image">
                                    <img src="https://qazaqtimes.com/kk/content/uploads/2021/02/1595435821_0_173_3036_1882_1920x0_80_0_0_7b2dcc38232be564fb2f0e28373fb5fe-800x480.jpg?token=da671f049a1b69cac15b321b9aeec25d">
                                    <figcaption>Фото: CDN</figcaption>
                                </div>
                                                    </div>

                        <div class="col-md-11 pull-right">
                            <p><strong>Мьянмада наразылық шерулерінің жалғасуына байланысты әскерилер елдің ірі қалаларына танктер кіргізді. <a href="https://www.theguardian.com/world/2021/feb/15/myanmar-internet-restored-protesters-army-presence-aung-san-suu-kyi">The Guardian</a> мәліметінше, ел аумағында ғаламтор өшірілген.</strong></p>
<p>Қазір Мьянмада әскерилердің билікті басып алуына қарсы бейбіт акциялар өткізіліп жатыр. Янгон қаласындағы орталық банк қызметкерлері әскерилерге қарсы азаматтық бағынбау қозғалысына қосылған.</p>
<p>1 ақпанда Мьянма әскерилері елде төңкеріс жасап, биліктегі Аунг Сан Су Чжи мен бірнеше саясаткерді үйқамаққа алған. Әскерилер былтыр қарашада өткен парламент сайлауының нәтижесімен келіспеген еді. Былтырғы сайлауда Аунг Сан Су Чжи басқаратын Демократияшылардың ұлттық лигасы партиясы жеңімпаз деп танылған. Әскерилер сайлау әділ өтпеді деп санайды. Төңкеріс жасағандар елде бір жыл төтенше жағдай жариялап, билік әскер басшысы Мин Аунг Хлайнның қолына өтті. Әскери төңкеріске қарсы шыққандардың арасында мұғалімдер, заңгерлер, банк қызметкерлері және мемлекеттік қызметкерлер, дәрігерлер бар.</p>
<p>2017 жылға дейін Мьянманың Ракхайн штатында бір миллион рохинджа мұсылмандары өмір сүрген. Бірақ халқының басым бөлігі будда дінін ұстанатын Мьянма оларды заңсыз иммигранттар деп, азаматтық беруден бас тартқан. Рохинджалар ұзақ жылдар бойы қысым көріп келе жатқандарына бірнеше рет шағымданған.</p>
<p>2017 жылы рохинджа әскерилері Ракхайн штатында бірнеше шабуыл ұйымдастырған. Сол жылы Мьянманың Ракхайн штатында әскерилер ислам дінін ұстанатын мыңдаған рохинджаны өлтірген. Аймақтан 700 мыңнан астам рохинджа Мьянмамен көршілес жатқан Бангладешке қашқан. Ел билігі Ракхайндағы әскерилердің әрекетін «ел тәуелсіздігіне қауіп төндіретін экстремистермен күрес» деп атады. Мьянманың бұл әрекеті бейбітшілік саласы бойынша Нобель сыйлығын алған Аун Сан Су Чжидің де беделіне нұқсан келтірді.</p>
<p style="text-align: right;"><a href="http://qazaqtimes.com"><strong>"The Qazaq Times"</strong></a></p>

                        </div>
                    </div>
                                            <div class="post-related col-md-12 row">
                            <h2>Ұқсас жазбалар</h2>
                            <ul>
                                                                    <li><a href="https://qazaqtimes.com/kk/article/83602">Мьянмада әскери билікке қарсы наразылық 5 күнге жалғасты</a></li>
                                                                    <li><a href="https://qazaqtimes.com/kk/article/83596">Байден Мьянма әскерилеріне санкция салатынын мәлімдеді</a></li>
                                                                    <li><a href="https://qazaqtimes.com/kk/article/83331">Мьянмадағы әскери төңкерістің артында АҚШ немесе Қытай тұруы мүмкін бе?</a></li>
                                                            </ul>
                        </div>
                                    </div>
                <div class="col-md-4 sidebar">
                    <div class="bnr-300x300">
	<noindex>
      <iframe id='abe789c0' name='abe789c0' src='https://ads.newideas.kz/www/delivery/afr.php?zoneid=1&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='300'><a href='http://ads.newideas.kz/www/delivery/ck.php?n=a9b60b57&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.newideas.kz/www/delivery/avw.php?zoneid=1&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a9b60b57' border='0' alt='' /></a></iframe>
	  <a href="https://qazaqtimes.com/kk/adv"><span>Жарнама</span></a>
	</noindex>
</div>
                    
					<div class="sidebar-fix">
                    <div class="editors-picks">
    <h3>Редакция таңдауы</h3>
    <ul>
                    <li><a href="https://qazaqtimes.com/kk/article/83694" title="Әскери төңкеріс: Мьянма көшелеріне танктер кіргізілді">Әскери төңкеріс: Мьянма көшелеріне танктер кіргізілді<img src="https://qazaqtimes.com/kk/content/uploads/2021/02/1595435821_0_173_3036_1882_1920x0_80_0_0_7b2dcc38232be564fb2f0e28373fb5fe-100x65.jpg?token=784bd81927e369bd27e7b7494d414f63"></a></li>
                    <li><a href="https://qazaqtimes.com/kk/article/83677" title="Ұлыбританияда карантин қатаңдатылды">Ұлыбританияда карантин қатаңдатылды<img src="https://qazaqtimes.com/kk/content/uploads/2021/02/210206081200673e-100x65.jpg?token=b94e5c2d19e709b7ce4063eeb1380956"></a></li>
                    <li><a href="https://qazaqtimes.com/kk/article/83683" title="Қазақстан Үкіметі: Еуропарламент қарары «үстірт әрі әділетсіз»">Қазақстан Үкіметі: Еуропарламент қарары «үстірт әрі әділетсіз»<img src="https://qazaqtimes.com/kk/content/uploads/2021/02/vappppyap-100x65.jpg?token=dcabebc8b015dd058a7c39cf8d73bf68"></a></li>
                    <li><a href="https://qazaqtimes.com/kk/article/83687" title="«Спутник V» вакцинасы Қазақстанда екі апта бойы ресми тіркеусіз салынған">«Спутник V» вакцинасы Қазақстанда екі апта бойы ресми тіркеусіз с..<img src="https://qazaqtimes.com/kk/content/uploads/2021/02/photo5267237245323161768-100x65.jpg?token=ff5589d04311f6ee3f1793f4d1228016"></a></li>
                    <li><a href="https://qazaqtimes.com/kk/article/83672" title="Жапонияда вирусқа қарсы алғашқы вакцина мақұлданды">Жапонияда вирусқа қарсы алғашқы вакцина мақұлданды<img src="https://qazaqtimes.com/kk/content/uploads/2021/02/yaponiya-100x65.jpg?token=e1972fe8bbaf4927e8018d239f812eb4"></a></li>
            </ul>
</div>
					
					<!-- <div class="bnr-300x300">
	<noindex>
      <iframe id='abe789c0' name='abe789c0' src='https://ads.newideas.kz/www/delivery/afr.php?zoneid=1&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='300'><a href='http://ads.newideas.kz/www/delivery/ck.php?n=a9b60b57&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.newideas.kz/www/delivery/avw.php?zoneid=1&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a9b60b57' border='0' alt='' /></a></iframe>
	  <a href="https://qazaqtimes.com/kk/adv"><span>Жарнама</span></a>
	</noindex>
</div>
 -->
					</div>
                </div>
            </div>
        </article>
        <div class="container">
            <div class="row">
                <div class="after-post-section row col-md-12">
                    <div class="col-md-8">
			                        <div class="col-md-12 brb">
                            <div class="row">
                                <h2>Жаңалықтар бөлімі</h2>
                            </div>
                        </div>
                        <div class="theme-story">
                            <div class="row">
                                                            <div class="col-md-4 col-sm-4 col-xs-6">
                                    <a href="https://qazaqtimes.com/kk/article/83677">
                                        <img src="https://qazaqtimes.com/kk/content/uploads/2021/02/210206081200673e-290x195.jpg?token=48f83f2751f9e6aa338d4beddf2ae894">
                                        Ұлыбританияда карантин қатаңдатылды
                                    </a>
                                </div>
                                                            <div class="col-md-4 col-sm-4 col-xs-6">
                                    <a href="https://qazaqtimes.com/kk/article/83683">
                                        <img src="https://qazaqtimes.com/kk/content/uploads/2021/02/vappppyap-290x195.jpg?token=e497cb5d1b2c0154626878214a9d4a5b">
                                        Қазақстан Үкіметі: Еуропарламент қарары «үстірт әрі әділетсіз»
                                    </a>
                                </div>
                                                            <div class="col-md-4 col-sm-4 col-xs-6">
                                    <a href="https://qazaqtimes.com/kk/article/83687">
                                        <img src="https://qazaqtimes.com/kk/content/uploads/2021/02/photo5267237245323161768-290x195.jpg?token=f6a9cc28048bf0e9419dd367eaf3414a">
                                        «Спутник V» вакцинасы Қазақстанда екі апта бойы ресми тіркеусіз салынған
                                    </a>
                                </div>
                                                            <div class="col-md-4 col-sm-4 col-xs-6">
                                    <a href="https://qazaqtimes.com/kk/article/83672">
                                        <img src="https://qazaqtimes.com/kk/content/uploads/2021/02/yaponiya-290x195.jpg?token=a64b868ac4fc3b6ff87a84538ed89f59">
                                        Жапонияда вирусқа қарсы алғашқы вакцина мақұлданды
                                    </a>
                                </div>
                                                            <div class="col-md-4 col-sm-4 col-xs-6">
                                    <a href="https://qazaqtimes.com/kk/article/83658">
                                        <img src="https://qazaqtimes.com/kk/content/uploads/2021/02/361848e77c2e2eb0b1cd49c60d483964-290x195.jpg?token=32c8859274781b33b91fbbfa7610a612">
                                        Пандемия елулігінде: Коронавирус жұққандар көбейсе де Алматы «жасыл аймақта»
                                    </a>
                                </div>
                                                            <div class="col-md-4 col-sm-4 col-xs-6">
                                    <a href="https://qazaqtimes.com/kk/article/83664">
                                        <img src="https://qazaqtimes.com/kk/content/uploads/2021/02/36317967_401-290x195.jpg?token=936689129bf4bc9a0f4736be1b236507">
                                        Нәтижесіз импичмент: АҚШ Сенаты Трампты ақтап шықты
                                    </a>
                                </div>
                                                        </div>
                        </div>
			                        <div class="clearfix"></div>
                        <div class="col-md-12 brb" id="comments-container">
                            <div class="row">
                                <h2 class="pull-left">Пікір қалдыру  (<span
                                            class="comments-number">0</span>) 
                                </h2>

                                <div class="comments-control pull-right">
                                    <select class="select-order" name="order" id="select-order">
                                        <option value="date">Жаңалары</option>
                                        <option value="reverse">Ескілері</option>
                                        <option value="popular">Үздіктер</option>
                                    </select>
                                </div>
                            </div>
                        </div>
                        <div class="clearfix"></div>
                        <div class="comments brr">
                            <div class="comments-container">
                                                            </div>

                            <form method="post" action="" class="load-more-form">
                                <input type="hidden" name="_token" value="bXopOgUkbQ0RaTDtqe0fyK3FjirIzDPokYHVkHSm">
                                                                <input type="hidden" class="post-id-input" value="83694">
                            </form>

                            <div class="comment-block" id="to-comment-block">
                                <!--<div class="fb-comments" data-href="http://qazaqtimes.com/article/83694" data-width="100%" data-numposts="10"></div>-->
                                <form method="post"
                                       class="comment-form">
                                    <input type="hidden" name="_token" value="bXopOgUkbQ0RaTDtqe0fyK3FjirIzDPokYHVkHSm">
                                    <div class="comment-meta">
                                                                                <div class="comment-author">
                                            <input type="text" name="name"
                                                   required
                                                   placeholder="Аты-жөніңіз"
                                                   value="" minlength="5">
                                            <input type="email" name="email"
                                                   required
                                                   placeholder="Email пошта"
                                                   class="pull-right"
                                                   value="" minlength="5">
                                        </div>
                                    </div>
                                    <div class="add-comment">
                                        <form method="post" action="">
                                            <input type="hidden" name="_token" value="bXopOgUkbQ0RaTDtqe0fyK3FjirIzDPokYHVkHSm">
                                            <textarea name="comment" class="comment-text" minlength="10" required></textarea>
                                            <button type="submit"
                                                    class="btn btn-default">Жариялау</button>
                                                                                            <!--<div class="social-authorization text-right">
                                                    <span class="auth-title">Әлеуметтік желі арқылы кіру:</span>
                                                    <a href="/auth/facebook?post_id=83694"><span class="icon-facebook"></span></a>
                                                    <a href="/auth/twitter?post_id=83694"><span class="icon-twitter"></span></a>
                                                </div>-->
                                                                                    </form>
                                    </div>
                                </form>
                            </div>

                        </div>
                    </div>
                    <div class="col-md-4 sidebar">
                        <div class="most-popular-commented">
    <ul class="nav nav-tabs" role="tablist">
        <li class="active"><a href="#viewed" role="tab" data-toggle="tab">Көп оқылғандар</a></li>
        <li><a href="#commented" role="tab" data-toggle="tab">Көп талқыланғандар</a></li>
    </ul>
    <div class="tab-content">
        <div role="tabpanel" class="tab-pane active" id="viewed">
            <ul>
                                    <li><a href="https://qazaqtimes.com/kk/post/1634">Орыстың бес солдатын жалғыз ұрып жыққан қазақ</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/474">Қос қызын қазақша той жасап ұзатқан қытайдың құпиясы</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/2769">Димаштың әні шыға сала қытайлықтарды дүр сілкіндірді: (ВИДЕО)</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/1746">Ноғай қызының жан тебірентер әні</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/2384">Қытай сыншылары: &quot;Димаш - Тәңірдің назарына ілінген әнші&quot;</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/4182">Димаштың алдын орап кеткен қытай қызының әні (ВИДЕО)</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/3462">Димаш&quot;Опера 2&quot; әнімен қытайлықтарды естен тандырды (Видео)</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/6466">Димаш жетінші кезеңде қытай сахнасын домбырамен жандырды (Видео)</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/5866">Алтыншы кезең. Димаш атақты Лара Фабианның әнімен І орынды қайта жеңіп алды (ВИДЕО)</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/5346">Димаш Құдайбергенов бесінші турда өзгеше өнерін әйгіледі (Видео)</a></li>
                            </ul>
        </div>
        <div role="tabpanel" class="tab-pane" id="commented">
            <ul>
                                    <li><a href="https://qazaqtimes.com/kk/post/78859">«Тоқаев, шық!»: Несие рақымшылығын сұраған Демпартияны жасақ Ақордаға өткізбеді. Кейіннен қабылдады</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/1746">Ноғай қызының жан тебірентер әні</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/27403">Атамбаев: Қырғызстан «қырғыз елінің ішкі саясатына араласпаңдар» деген сөз үшін қоршауда қалып отыр</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/34812">Әзімбай Ғали: Қазаққа қазақтың жерін қимау - қателік</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/27721">Атамбаев: Астанамен арадағы жағдай шешілуде</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/26450">Қазақстан Қырғызстанмен арадағы шекара бақылауын одан әрі күшейтеді</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/6466">Димаш жетінші кезеңде қытай сахнасын домбырамен жандырды (Видео)</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/30791">Медсақтандыру қорына жиналған қаржы 32 млрд теңгеден асты</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/32319">«Ғалымдар одағы» латын әліпбиіне қатысты Назарбаевқа Ашық хат жолдады</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/64094">Әміржан Қосанов Тоқаевты не үшін құттықтағанын айтты(ВИДЕО)</a></li>
                            </ul>
        </div>
    </div>
</div>                    </div>
                </div>
            </div>
        </div>
    </section>

    <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"><div class="pswp__counter"></div><button class="pswp__button pswp__button--close" title="Close (Esc)"></button><button class="pswp__button pswp__button--share" title="Share"></button><button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button><button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button><div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div></div><div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"><div class="pswp__share-tooltip"></div></div><button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"></button><button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"></button><div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div>

    <footer>
        <div class="container">
            <div class="row">
                <div class="col-md-6 hidden-xs hidden-sm">
                    <a href="https://qazaqtimes.com/kk" class="logo"></a>
                </div>
                <div class="col-md-6">
                    <ul class="socials pull-right">
                        <li><a href="https://facebook.com/qazaqtimes.kz" target="_blank" class="icon-facebook"></a></li>
                        <li><a href="https://twitter.com/qazaqtimes" target="_blank" class="icon-twitter"></a></li>
                        <li><a href="https://instagram.com/qazaqtimes" target="_blank" class="icon-instagram"></a></li>
                        <li><a href="https://vk.com/qazaqtimes" target="_blank" class="icon-vk"></a></li>
                        <li><a href="https://youtube.com/qazaqtimes" target="_blank" class="icon-youtube"></a></li>
                        <li><a href="https://telegram.me/qazaqtimes" target="_blank" class="icon-telegram"></a></li>
                        <li><a class="icon-rss"></a></li>
                    </ul>
                </div>
            </div>
        </div>
        <div class="brt">
            <div class="container">
                <div class="row hidden-xs hidden-sm">
                    <div class="block col-md-3">
                        <br/>
                        <p>Qazaq Times - ақпараттық, қоғамдық-саяси порталы. Материалдардың кез келген пайдалануына редакцияның келісімімен ғана жол беріледі.</p>
                        <br>
                        <p><strong>Email:</strong> qazaq.times@gmail.com</p>
                        <p><strong>Телефон:</strong> +77770000042</p>
                        <p><strong>Меншік иесі:</strong> &quot;Qazaq Times Медиа Груп&quot; ҚҚ</p>
                    </div>
                    <div class="block col-md-4">
                        <h3>Бөлімдер</h3>
                        
                        <ul class="col-md-6">
                                                            <li><a href="https://qazaqtimes.com/kk/section/qogam">Қоғам</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/jahan">Жаһан</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/history">Тарих</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/qazaq-sozi">Qazaq сөзі</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/alem-qazaqtary">Әлем қазақтары</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/interviews">Сұхбат</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/business">Бизнес</a>
                                </li>
                                                    </ul>
                        <ul class="col-md-6">
                                                            <li><a href="https://qazaqtimes.com/kk/section/politics">Саясат</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/madeniet">Мәдениет</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/oner">Өнер</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/science">Ғылым</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/sport">Спорт</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/media">Мультимедиа</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/digest">Дайджест</a>
                                </li>
                                                    </ul>
                    </div>
                    <div class="block col-md-2">
                        <h3>Қосымша</h3>
                        <ul>
                            <li>
                                <a href="https://qazaqtimes.com/kk/about">Жоба туралы</a>
                            </li>
                            <li>
                                <a href="https://qazaqtimes.com/kk/tos">Қолданушы шарты</a>
                            </li>
                            <li>
                                <!-- <a href="https://qazaqtimes.com/kk/send-leak">Жаңалық жіберу</a> -->
                            </li>
                            <li>
                                <a href="https://qazaqtimes.com/kk/adv">Жарнама</a>
                            </li>
                            <li>
                                <a href="https://qazaqtimes.com/kk/sitemap">Сайт картасы</a>
                            </li>
                            <li>
                                <a href="https://qazaqtimes.com/kk/feedback">Кері байланыс</a>
                            </li>
                        </ul>
                    </div>
                    <div class="block col-md-3">
                        <h3>Жаңалықтарға жазылу</h3>
                        <div class="subscribe">
                            <form method="POST" class="subscribe-form" action="https://qazaqtimes.com/subscribe">
                                <input type="hidden" name="_token" value="bXopOgUkbQ0RaTDtqe0fyK3FjirIzDPokYHVkHSm">
                                <input class="sf-email-input" type="email" name="email"
                                       placeholder="Email поштаңыз" required>
                                <button type="submit">Жазылу</button>
                            </form>
                        </div>

                        <p class="orphus">
                            Қате таптыңыз ба? Оны белгілеп <span class="ctrl-modifier"></span>+Enter басыңыз
                        </p>

                        <a href="//orphus.ru" id="orphus" target="_blank"><img alt="Система Orphus" src="/js/orphus.gif" border="0" width="88" height="31" /></a>
                    </div>
                </div>
            </div>
        </div>
    </footer>
</div>
<div class="modal fade" id="search" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="container">
        <div class="row">
            <div class="col-md-12">
                <button type="button" class="close" data-dismiss="modal" aria-label="Close">×</button>
                <form method="get" action="https://qazaqtimes.com/kk/search">
                    <input type="text" name="q" placeholder="Іздеу">
                </form>
            </div>
        </div>
    </div>
</div>
<div class="message-modal" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="message-content">
        <div class="status-msg">
            <p class="message-text"></p>
        </div>
    </div>
</div>
<script>!function(e,t,d,s,a,n,c){e[a]={},e[a].date=(new Date).getTime(),n=t.createElement(d),c=t.getElementsByTagName(d)[0],n.type="text/javascript",n.async=!0,n.src=s,c.parentNode.insertBefore(n,c)}(window,document,"script","https://qazaqtimescom.push.world/https.embed.js","pw"),pw.websiteId="47ab30aff38ded80e9dbf529636aaa0854834d8189ff8e349944285b8b0ac20a";</script>
</body>
<script async src="/build/js/app-c7a112a1d2.js"></script>
<script async src="/js/orphus.js"></script>
<script async src="/build/js/gallery-950f91148e.js"></script>
</html>