<!DOCTYPE html>
<html lang="kk_KZ" class="ltr">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="canonical" content="https://qazaqtimes.com/kk/article/92025"/>
    <meta name="author" content="Естай Божан">
    <meta name="csrf-token" content="ZtKD9dVqMrJB1XTlWEkUldeQKuhmmemz1wWNgAb3">

    <title>40 миллиард доллар: АҚШ-тан Украинаға қандай қару-жарақтар бара жатыр?</title>
    <meta name="description" content="АҚШ президенті Жо Байден Украинаға 40 миллиард доллар көлемінде көмек беру жөніндегі жаңа құжатқа қол қойды. Бұл соманың тең жартысынан астамы (23,4 м..">

    <meta property="fb:app_id" content="1817222205212446" /> 
    <meta property="og:url" content="https://qazaqtimes.com/kk/article/92025"/>
    <meta property="og:type" content="article"/>
    <meta property="og:title" content="40 миллиард доллар: АҚШ-тан Украинаға қандай қару-жарақтар бара жатыр?"/>
    <meta property="og:description" content="АҚШ президенті Жо Байден Украинаға 40 миллиард доллар көлемінде көмек беру жөніндегі жаңа құжатқа қол қойды. Бұл соманың тең жартысынан астамы (23,4 м.."/>
    <meta property="og:image" content="https://qazaqtimes.com/kk/content/uploads/2022/05/07-1-800x480.png?token=b73645d59263b12d5d9e064f88f65e32"/>

    <link rel="shortcut icon" href="https://qazaqtimes.com/favicon.ico">

    <link href="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.7/css/bootstrap.min.css" rel="stylesheet" type="text/css">
    <link rel="stylesheet" href="/build/css/app-8253dbfdec.css">
    <link rel="alternate" type="application/atom+xml" title="News" href="https://qazaqtimes.com/feed"/>

    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                        (i[r].q = i[r].q || []).push(arguments)
                    }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                    m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-61239510-10', 'auto');
        ga('send', 'pageview');

    </script>
    <!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(57289756, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/57289756" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
</head>
<body id="top">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/kk_KZ/sdk.js#xfbml=1&version=v2.9&appId=1817222205212446";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="main-section-nav">
    <div id="main-section-nav-inner">
        <ul class="language-chooser hidden-md hidden-lg">
                            <li>
                    <a rel="alternate" hreflang="kk"
                       href="https://qazaqtimes.com/kk/article/92025">
                        Қазақ
                    </a>
                </li>
                            <li>
                    <a rel="alternate" hreflang="tt"
                       href="https://qazaqtimes.com/tt/article/92025">
                        قازاق
                    </a>
                </li>
                            <li>
                    <a rel="alternate" hreflang="lt"
                       href="https://qazaqtimes.com/lt/article/92025">
                        Qazaq
                    </a>
                </li>
                            <li>
                    <a rel="alternate" hreflang="en"
                       href="https://qazaqtimes.com/en/article/92025">
                        English
                    </a>
                </li>
                    </ul>
        <ul class="side-nav">
            
                                        <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/qogam">Қоғам</a>
                                            <i class="icon-right-open-big"></i>
                        <ul class="sub-nav">
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/aleumet">Әлеумет</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/bilim">Білім</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/science">Ғылым</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/healthcare">Денсаулық</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/politics">Саясат</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/economics">Экономика</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/military">Қорғаныс</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/technology">Технология</a>
                                </li>
                                                    </ul>
                                    </li>
                            <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/jahan">Жаһан</a>
                                    </li>
                            <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/madeniet">Мәдениет</a>
                                            <i class="icon-right-open-big"></i>
                        <ul class="sub-nav">
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/adebiet">Әдебиет</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/oner">Өнер</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/traveling">Саяхат</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/sport">Спорт</a>
                                </li>
                                                    </ul>
                                    </li>
                            <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/history">Тарих</a>
                                            <i class="icon-right-open-big"></i>
                        <ul class="sub-nav">
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/dei-turk">Дей-Түрк</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/turk">Түрк</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/el-tarihy">Ел тарихы</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/world-history">Әлем тарихы</a>
                                </li>
                                                    </ul>
                                    </li>
                            <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/interviews">Сұхбат</a>
                                    </li>
                            <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/alem-qazaqtary">Әлем қазақтары</a>
                                    </li>
                            <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/qazaq-sozi">Qazaq сөзі</a>
                                    </li>
                            <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/media">Мультимедиа</a>
                                    </li>
                            <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/digest">Дайджест</a>
                                    </li>
                                </ul>
    </div>
</div>

<div id="main-section-content">

    <header>
        <div class="container">
            <div class="row">
                <div class="col-md-12">
                    <div class="col-md-3">
                        <button class="hamburger hamburger--spin" type="button">
                              <span class="hamburger-box">
                                <span class="hamburger-inner"></span>
                              </span>
                            <span class="hamburger-label">Бөлімдер</span>
                        </button>
                    </div>
                    <div class="col-md-6">
                        <a href="https://qazaqtimes.com/kk" class="logo-main"></a>
                        <div class="text-center hidden-xs hidden-xs">
                            Жұма, 13 Мамыр 2022
                         
                        </div>
                    </div>
                    <div class="right-block col-md-3">
                        <ul class="language-chooser hidden-xs hidden-sm">
                                                            <li>
                                    <a rel="alternate" hreflang="kk"
                                       href="https://qazaqtimes.com/kk/article/92025">
                                        Қазақ
                                    </a>
                                </li>
                                                            <li>
                                    <a rel="alternate" hreflang="tt"
                                       href="https://qazaqtimes.com/tt/article/92025">
                                        قازاق
                                    </a>
                                </li>
                                                            <li>
                                    <a rel="alternate" hreflang="lt"
                                       href="https://qazaqtimes.com/lt/article/92025">
                                        Qazaq
                                    </a>
                                </li>
                                                            <li>
                                    <a rel="alternate" hreflang="en"
                                       href="https://qazaqtimes.com/en/article/92025">
                                        English
                                    </a>
                                </li>
                                                    </ul>
                        <div class="search">
                            <button data-toggle="modal" data-target="#search"></button>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div class="nav hidden-xs hidden-sm">
            <div class="container">
                <div class="row">
                    <nav>
                        <ul>
                            
                                                            <li><a href="https://qazaqtimes.com/kk">Басты бет</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/jahan">Жаһан</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/qogam">Қоғам</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/economics">Экономика</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/civil-society">Азаматтық қоғам</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/analytics">Сараптама</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/interviews">Сұхбат</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/koronavirus-pandemiyasy">COVID-19</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/qazaq-sozi">Qazaq сөзі</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/media">Мультимедиа</a></li>
                                                    </ul>
                    </nav>
                </div>
            </div>
        </div>
        <div class="container">
            <div class="row">
                <div class="news-collection col-md-12 hidden-xs hidden-sm">
    <ul>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/92025" title="40 миллиард доллар: АҚШ-тан Украинаға қандай қару-жарақтар бара жатыр?"><img src="https://qazaqtimes.com/kk/content/uploads/2022/05/07-1-65x65.png?token=82cf6df4c2b5095aa703e129c610df83"><span> 40 миллиард доллар: АҚШ-тан Украинаға қандай қару-жарақ.. </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/92022" title="Израильде «әл-Жазира» тілшісі оққа ұшты"><img src="https://qazaqtimes.com/kk/content/uploads/2022/05/07-65x65.png?token=16751993d49b850dc8cd1177c6081256"><span> Израильде «әл-Жазира» тілшісі оққа ұшты </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/92018" title="Мәскеудегі әскери парад: Қызыл алаңдағы «қызыл сөз»"><img src="https://qazaqtimes.com/kk/content/uploads/2022/05/05-1-65x65.png?token=b1f8ca478bf70971403c50c25c6151fd"><span> Мәскеудегі әскери парад: Қызыл алаңдағы «қызыл сөз» </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/92015" title="ДДСҰ Путинді соғыс тоқтатуға шақырды "><img src="https://qazaqtimes.com/kk/content/uploads/2022/05/05-65x65.png?token=af49283d805d36da60d6b9894a888ecf"><span> ДДСҰ Путинді соғыс тоқтатуға шақырды  </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/92003" title="Жәди Шәкенұлы &amp; Қоғамның «Бозмұнары»"><img src="https://qazaqtimes.com/kk/content/uploads/2022/05/10396749-65x65.jpg?token=fd01c3a6794de4bc3c8688584a73f463"><span> Жәди Шәкенұлы &amp; Қоғамның «Бозмұнары» </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/92001" title="Ресейдің жауап санкциясы: Путин жаңа қаулыға қол қойды"><img src="https://qazaqtimes.com/kk/content/uploads/2022/03/02-65x65.png?token=564e68c678ed5a6ff27b2c7d236408dd"><span> Ресейдің жауап санкциясы: Путин жаңа қаулыға қол қойды </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/91997" title="Путин мен Макрон телефонда сөйлесті "><img src="https://qazaqtimes.com/kk/content/uploads/2022/05/06-65x65.jpg?token=34667bb166edacf311c55ce82ace4d39"><span> Путин мен Макрон телефонда сөйлесті  </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/91990" title="Украина: Ресей 23 мыңнан астам сарбазын жоғалтты "><img src="https://qazaqtimes.com/kk/content/uploads/2022/05/03-1-65x65.png?token=68cce4ccad497e1c0a1c0260dfdeb507"><span> Украина: Ресей 23 мыңнан астам сарбазын жоғалтты  </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/91987" title="АҚШ украин әскерилерін Германияда жаттықтырып жатыр "><img src="https://qazaqtimes.com/kk/content/uploads/2022/05/03-65x65.png?token=4c3ccd49691de7a510d12638bf6bd5af"><span> АҚШ украин әскерилерін Германияда жаттықтырып жатыр  </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/91993" title="Мұсылман қауымының ораза айт мерекесі құтты болсын!"><img src="https://qazaqtimes.com/kk/content/uploads/2022/05/03-2-65x65.png?token=6cb00a9c64afe3f44f724faafffb55d6"><span> Мұсылман қауымының ораза айт мерекесі құтты болсын! </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/91984" title="Жартылай салынып болған нысанды бұзудағы көздегендері не?"><img src="https://qazaqtimes.com/kk/content/uploads/2022/04/owq8kmkkotp5vtdyf3zoq8ww5rq17k0warygshhp-300x169-1-65x65.jpg?token=ca78bb4a6f274c767b08a0db9b49afb2"><span> Жартылай салынып болған нысанды бұзудағы көздегендері н.. </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/91980" title="Путин тағы да ядролық қару пайдалану мүмкіндігі туралы сөз етті "><img src="https://qazaqtimes.com/kk/content/uploads/2022/04/06-3-65x65.png?token=730bd046a1dd1abdcaff810cd738c93f"><span> Путин тағы да ядролық қару пайдалану мүмкіндігі туралы .. </span></a></li>
            </ul>
</div>
            </div>
        </div>
    </header>

        <section class="post-page">
        <div class="post-nav hidden-xs hidden-sm">
            <div class="col-md-9 pull-left">
                <a href="https://qazaqtimes.com/kk">
                    <div class="logo-sm pull-left"></div>
                </a>
                <h3><a href="#top" class="scroll">40 миллиард доллар: АҚШ-тан Украинаға қандай қару-жарақтар бара жатыр?</a></h3>
            </div>
            <ul class="social-share pull-right">
                <li><a href="http://www.facebook.com/sharer/sharer.php?u=https://qazaqtimes.com/kk/article/92025" target="_blank"
                       class="icon-facebook"></a></li>
                <li><a href="https://twitter.com/intent/tweet?url=https://qazaqtimes.com/kk/article/92025" target="_blank"
                       class="icon-twitter"></a></li>
                <li><a href="https://vk.com/share.php?url=https://qazaqtimes.com/kk/article/92025" target="_blank" class="icon-vk"></a></li>
                <li><a data-toggle="modal" data-target="#search" class="icon-search"></a></li>
            </ul>
        </div>
        <article class="container">
            <div class="row">
                <div class="brb col-md-12">
                    <h1>40 миллиард доллар: АҚШ-тан Украинаға қандай қару-жарақтар бара жатыр?</h1>
                                    </div>
                <div class="brb col-md-12">
                    <div class="post-meta pull-left">
                        <span class="author">
                                                            <img src="/content/uploads/2018/10/42887277_330976267478765_4748641234027806720_n-65x65.jpg?token=7fd177baaa5fa7037c542dbaa66fccfc">
                                                        <a href="https://qazaqtimes.com/kk/author/4">Естай Божан</a>
                        </span>
                        <span class="date">12 Мамыр, 2022 сағат 13:00</span>
                        <span class="comments"><a href="#comments-container" class="scroll"><i
                                    class="glyphicon glyphicon-comment"></i></a></span>
                    </div>
                    <ul class="social-share hidden-xs hidden-sm pull-right">
                        <li><a href="http://www.facebook.com/sharer/sharer.php?u=https://qazaqtimes.com/kk/article/92025" target="_blank"
                               class="icon-facebook"></a></li>
                        <li><a href="https://twitter.com/intent/tweet?url=https://qazaqtimes.com/kk/article/92025" target="_blank"
                               class="icon-twitter"></a></li>
                        <li><a href="https://vk.com/share.php?url=https://qazaqtimes.com/kk/article/92025" target="_blank"
                               class="icon-vk"></a></li>
                    </ul>
                </div>
                <div class="clearfix"></div>
                <div class="col-md-8">
                    <div class="post-content col-md-12 row">
                        <div class="featured">
                                                            <div class="image">
                                    <img src="https://qazaqtimes.com/kk/content/uploads/2022/05/07-1-800x480.png?token=b73645d59263b12d5d9e064f88f65e32">
                                    <figcaption>23,4 миллиард доллар әскери көмектерге арналған. Фото: NBC News</figcaption>
                                </div>
                                                    </div>

                        <div class="col-md-11 pull-right">
                            <p><strong>АҚШ президенті Жо Байден Украинаға 40 миллиард доллар көлемінде көмек беру жөніндегі жаңа құжатқа қол қойды. Бұл соманың тең жартысынан астамы (23,4 млрд) әскери көмекке арналған, ал өзгесі гуманитарлық көмектерді қамтиды. </strong></p>
<p>Ресей армиясының алғашқы ауқымды шабуылын тойтарғаннан кейін Украина президенті Володимир Зеленский қарулы күштеріне соғыс ұшақтары мен өзге де тасымал техникалары берілген жағдайда Ресей күштерін жеңіп шығатынын айтып, Батыс елдерінен әскери көмектің көлемін арттыруды сұраған болатын.</p>
<p>Бұған дейін Пентагон Украинаға 332 миллион АҚШ доллары көлемінде әскери көмек бергені туралы жария еткен болатын. Сәуір айында АҚШ Украинаға алыс қашықтықтан нысананы жоюға қабілетті артиллериялық қарулармен қатар анти-артиллериялық радарларды да берген еді. Мәскеу көз кезегінде АҚШ-тың бұл әрекетін айыптап, дипломатиялық нота тапсырған болатын.</p>
<p>Ал, Құрама Штаттар Байден қол қойған жаңа құжатқа сай берілетін қару-жарақтың төмендегідей тізімін жария етті.</p>
<p>Қару-жарақтар                       саны</p>
<p>Stinger зениттік жүйелері – 1400+;</p>
<p>Javelin танкке қарсы қару жүйесі – 5500+;</p>
<p>Өзге де брондалған зениттік жүйелер – 14 000+;</p>
<p>Коммутаторлы дрон жүйелері – 700+;</p>
<p>155 мм гаубицалары – 90 дана;</p>
<p>155 мм артиллериялық снарядтарынан – 200 000+;</p>
<p>155 мм гаубицаларды алып жүретін тактикалық машина – 72 дана;</p>
<p>Ми-17 тікұшағы – 16 дана;</p>
<p>Шағын атыс қаруларынан – 7000+;</p>
<p>Оқтар – 50 000 000 ;</p>
<p>Сауытты киімдер мен дулығалар – 75 000;</p>
<p>Phoenix Ghost тактикалық ұшқышсыз ұшу жүйелерінен – 121 дана;</p>
<p>Анти-артиллериялық радардан – 17 дана;</p>
<p>Кеңістікті бақылаушы радардан – 2 дана;</p>
<p>Лазермен басқарылатын зымыран жүйелері;</p>
<p><strong>Бұдан тыс: </strong></p>
<p>Жүздеген күшейтілген жоғары жылдамдықты талғамайтын көліктер;</p>
<p>200 дана M113 сауытты транспортерлер;</p>
<p>Puma ұшқышсыз ұшу жүйелері, жағалау бақылайтын жүргізушісіз қайық;</p>
<p>M18A1 Claymore жаяу әскерінің оқ-дәрілері;</p>
<p>Кедергілерді жоюға арналған С-4 жарылғыш және жойғыш жабдық;</p>
<p>Тактикалық қауіпсіз байланыс жүйелері;</p>
<p>Түнгі көру құрылғылары, тепловизорлар, оптика және лазерлік қашықтық өлшегіштер;</p>
<p>Коммерциялық спутниктік бейнелеу қызметтері;</p>
<p>Жарылғыш заттарды залалсыздандыруға арналған қорғаныс құралдары;</p>
<p>Химиялық, биологиялық, радиологиялық, ядролық қарудан қорғау құралдары;</p>
<p>Алғашқы медициналық көмек көрсету құралдарын қамтыған медициналық керек-жарақтар;</p>
<p>Электрондық блоктау жабдықтары;</p>
<p>Дала жабдықтары және қосалқы бөлшектер.</p>
<p style="text-align: right;"><a href="http://qazaqtimes.com/"><strong>The Qazaq Times</strong></a></p>

                        </div>
                    </div>
                                            <div class="post-related col-md-12 row">
                            <h2>Ұқсас жазбалар</h2>
                            <ul>
                                                                    <li><a href="https://qazaqtimes.com/kk/article/91997">Путин мен Макрон телефонда сөйлесті </a></li>
                                                                    <li><a href="https://qazaqtimes.com/kk/article/91987">АҚШ украин әскерилерін Германияда жаттықтырып жатыр </a></li>
                                                                    <li><a href="https://qazaqtimes.com/kk/article/91980">Путин тағы да ядролық қару пайдалану мүмкіндігі туралы сөз етті </a></li>
                                                            </ul>
                        </div>
                                    </div>
                <div class="col-md-4 sidebar">
<a href="http://china-motors.kz/"><img class="size-medium wp-image-84121 aligncenter" src="https://qazaqtimes.com/content/uploads/2021/03/5e2df0d5c7abac7336b653e3465fe0c5-300x300.jpg" alt="" width="300" height="300" /></a>					<div class="sidebar-fix">
                    <div class="editors-picks">
    <h3>Редакция таңдауы</h3>
    <ul>
                    <li><a href="https://qazaqtimes.com/kk/article/92003" title="Жәди Шәкенұлы &amp; Қоғамның «Бозмұнары»">Жәди Шәкенұлы &amp; Қоғамның «Бозмұнары»<img src="https://qazaqtimes.com/kk/content/uploads/2022/05/10396749-100x65.jpg?token=1eec61eba82820f913ef6ebbdceafdc4"></a></li>
                    <li><a href="https://qazaqtimes.com/kk/article/91984" title="Жартылай салынып болған нысанды бұзудағы көздегендері не?">Жартылай салынып болған нысанды бұзудағы көздегендері не?<img src="https://qazaqtimes.com/kk/content/uploads/2022/04/owq8kmkkotp5vtdyf3zoq8ww5rq17k0warygshhp-300x169-1-100x65.jpg?token=7d5c8fec4c2099807e94b272a9eeb6a9"></a></li>
                    <li><a href="https://qazaqtimes.com/kk/article/91962" title="Батыр шаһит кешкен күн">Батыр шаһит кешкен күн<img src="https://qazaqtimes.com/kk/content/uploads/2022/04/osman-batur-idam-800x4801-1-100x65.jpg?token=97f958f0964ec606946026faa75bebec"></a></li>
                    <li><a href="https://qazaqtimes.com/kk/article/91931" title=" «БАУЫР» ФИЛЬМІ КӨРЕРМЕНГЕ ЖОЛ ТАРТТЫ"> «БАУЫР» ФИЛЬМІ КӨРЕРМЕНГЕ ЖОЛ ТАРТТЫ<img src="https://qazaqtimes.com/kk/content/uploads/2022/04/Vert_Poster-100x65.png?token=40ac9c8f6691eee322b7601f513a6dfd"></a></li>
                    <li><a href="https://qazaqtimes.com/kk/article/91894" title="Неге, қалай болды, не болмақ? – Ресей-Украина картинасы сарапшы көзімен">Неге, қалай болды, не болмақ? – Ресей-Украина картинасы сарапшы к..<img src="https://qazaqtimes.com/kk/content/uploads/2020/08/ba20202c160b13daee3f5b7f4b581-100x65.jpg?token=c734ea2fbc97ab79f87bd19263d9e097"></a></li>
            </ul>
</div>
					
					</div>
                </div>
            </div>
        </article>
        <div class="container">
            <div class="row">
                <div class="after-post-section row col-md-12">
                    <div class="col-md-8">
			                        <div class="col-md-12 brb">
                            <div class="row">
                                <h2>Жаһан бөлімі</h2>
                            </div>
                        </div>
                        <div class="theme-story">
                            <div class="row">
                                                            <div class="col-md-4 col-sm-4 col-xs-6">
                                    <a href="https://qazaqtimes.com/kk/article/92022">
                                        <img src="https://qazaqtimes.com/kk/content/uploads/2022/05/07-290x195.png?token=6d6c12053fecc6f35e68d94e8ccb6fad">
                                        Израильде «әл-Жазира» тілшісі оққа ұшты
                                    </a>
                                </div>
                                                            <div class="col-md-4 col-sm-4 col-xs-6">
                                    <a href="https://qazaqtimes.com/kk/article/92018">
                                        <img src="https://qazaqtimes.com/kk/content/uploads/2022/05/05-1-290x195.png?token=22367ca659f956c5324ef2d4e9809011">
                                        Мәскеудегі әскери парад: Қызыл алаңдағы «қызыл сөз»
                                    </a>
                                </div>
                                                            <div class="col-md-4 col-sm-4 col-xs-6">
                                    <a href="https://qazaqtimes.com/kk/article/92015">
                                        <img src="https://qazaqtimes.com/kk/content/uploads/2022/05/05-290x195.png?token=58ec008229de91d5ef497d5634186b84">
                                        ДДСҰ Путинді соғыс тоқтатуға шақырды 
                                    </a>
                                </div>
                                                            <div class="col-md-4 col-sm-4 col-xs-6">
                                    <a href="https://qazaqtimes.com/kk/article/92001">
                                        <img src="https://qazaqtimes.com/kk/content/uploads/2022/03/02-290x195.png?token=0f8530c6ca48f71d32530c152a81e73c">
                                        Ресейдің жауап санкциясы: Путин жаңа қаулыға қол қойды
                                    </a>
                                </div>
                                                            <div class="col-md-4 col-sm-4 col-xs-6">
                                    <a href="https://qazaqtimes.com/kk/article/91997">
                                        <img src="https://qazaqtimes.com/kk/content/uploads/2022/05/06-290x195.jpg?token=6fcf1f33f1fd755a5289eddbda8edb09">
                                        Путин мен Макрон телефонда сөйлесті 
                                    </a>
                                </div>
                                                            <div class="col-md-4 col-sm-4 col-xs-6">
                                    <a href="https://qazaqtimes.com/kk/article/91990">
                                        <img src="https://qazaqtimes.com/kk/content/uploads/2022/05/03-1-290x195.png?token=dc098ac711d759f53326e137d2f21638">
                                        Украина: Ресей 23 мыңнан астам сарбазын жоғалтты 
                                    </a>
                                </div>
                                                        </div>
                        </div>
			                        <div class="clearfix"></div>
                        <div class="col-md-12 brb" id="comments-container">
                            <div class="row">
                                <h2 class="pull-left">Пікір қалдыру  (<span
                                            class="comments-number">0</span>) 
                                </h2>

                                <div class="comments-control pull-right">
                                    <select class="select-order" name="order" id="select-order">
                                        <option value="date">Жаңалары</option>
                                        <option value="reverse">Ескілері</option>
                                        <option value="popular">Үздіктер</option>
                                    </select>
                                </div>
                            </div>
                        </div>
                        <div class="clearfix"></div>
                        <div class="comments brr">
                            <div class="comments-container">
                                                            </div>

                            <form method="post" action="" class="load-more-form">
                                <input type="hidden" name="_token" value="ZtKD9dVqMrJB1XTlWEkUldeQKuhmmemz1wWNgAb3">
                                                                <input type="hidden" class="post-id-input" value="92025">
                            </form>

                            <div class="comment-block" id="to-comment-block">
                                <!--<div class="fb-comments" data-href="http://qazaqtimes.com/article/92025" data-width="100%" data-numposts="10"></div>-->
                                <form method="post"
                                       class="comment-form">
                                    <input type="hidden" name="_token" value="ZtKD9dVqMrJB1XTlWEkUldeQKuhmmemz1wWNgAb3">
                                    <div class="comment-meta">
                                                                                <div class="comment-author">
                                            <input type="text" name="name"
                                                   required
                                                   placeholder="Аты-жөніңіз"
                                                   value="" minlength="5">
                                            <input type="email" name="email"
                                                   required
                                                   placeholder="Email пошта"
                                                   class="pull-right"
                                                   value="" minlength="5">
                                        </div>
                                    </div>
                                    <div class="add-comment">
                                        <form method="post" action="">
                                            <input type="hidden" name="_token" value="ZtKD9dVqMrJB1XTlWEkUldeQKuhmmemz1wWNgAb3">
                                            <textarea name="comment" class="comment-text" minlength="10" required></textarea>
                                            <button type="submit"
                                                    class="btn btn-default">Жариялау</button>
                                                                                            <!--<div class="social-authorization text-right">
                                                    <span class="auth-title">Әлеуметтік желі арқылы кіру:</span>
                                                    <a href="/auth/facebook?post_id=92025"><span class="icon-facebook"></span></a>
                                                    <a href="/auth/twitter?post_id=92025"><span class="icon-twitter"></span></a>
                                                </div>-->
                                                                                    </form>
                                    </div>
                                </form>
                            </div>

                        </div>
                    </div>
                    <div class="col-md-4 sidebar">
                        <div class="most-popular-commented">
    <ul class="nav nav-tabs" role="tablist">
        <li class="active"><a href="#viewed" role="tab" data-toggle="tab">Көп оқылғандар</a></li>
        <li><a href="#commented" role="tab" data-toggle="tab">Көп талқыланғандар</a></li>
    </ul>
    <div class="tab-content">
        <div role="tabpanel" class="tab-pane active" id="viewed">
            <ul>
                                    <li><a href="https://qazaqtimes.com/kk/post/2766">Байтұрсынұлы, Ахмет (1873—1938 жж.)</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/1634">Орыстың бес солдатын жалғыз ұрып жыққан қазақ</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/855">Ауа райына қатысты қазақтың халықтық болжамдары</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/474">Қос қызын қазақша той жасап ұзатқан қытайдың құпиясы</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/33955">Қазақстандағы ең лас қалалар тізімі жарияланды</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/1746">Ноғай қызының жан тебірентер әні</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/2769">Димаштың әні шыға сала қытайлықтарды дүр сілкіндірді: (ВИДЕО)</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/2384">Қытай сыншылары: &quot;Димаш - Тәңірдің назарына ілінген әнші&quot;</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/4182">Димаштың алдын орап кеткен қытай қызының әні (ВИДЕО)</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/3462">Димаш&quot;Опера 2&quot; әнімен қытайлықтарды естен тандырды (Видео)</a></li>
                            </ul>
        </div>
        <div role="tabpanel" class="tab-pane" id="commented">
            <ul>
                                    <li><a href="https://qazaqtimes.com/kk/post/78859">«Тоқаев, шық!»: Несие рақымшылығын сұраған Демпартияны жасақ Ақордаға өткізбеді. Кейіннен қабылдады</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/23801">Өзбекстан электр энергиясы үшін Қазақстанға 11,3 млн теңге қарыз</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/1746">Ноғай қызының жан тебірентер әні</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/27403">Атамбаев: Қырғызстан «қырғыз елінің ішкі саясатына араласпаңдар» деген сөз үшін қоршауда қалып отыр</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/34812">Әзімбай Ғали: Қазаққа қазақтың жерін қимау - қателік</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/27721">Атамбаев: Астанамен арадағы жағдай шешілуде</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/26450">Қазақстан Қырғызстанмен арадағы шекара бақылауын одан әрі күшейтеді</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/32319">«Ғалымдар одағы» латын әліпбиіне қатысты Назарбаевқа Ашық хат жолдады</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/6466">Димаш жетінші кезеңде қытай сахнасын домбырамен жандырды (Видео)</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/30791">Медсақтандыру қорына жиналған қаржы 32 млрд теңгеден асты</a></li>
                            </ul>
        </div>
    </div>
</div>                    </div>
                </div>
            </div>
        </div>
    </section>

    <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"><div class="pswp__counter"></div><button class="pswp__button pswp__button--close" title="Close (Esc)"></button><button class="pswp__button pswp__button--share" title="Share"></button><button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button><button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button><div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div></div><div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"><div class="pswp__share-tooltip"></div></div><button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"></button><button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"></button><div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div>

    <footer>
        <div class="container">
            <div class="row">
                <div class="col-md-6 hidden-xs hidden-sm">
                    <a href="https://qazaqtimes.com/kk" class="logo"></a>
                </div>
                <div class="col-md-6">
                    <ul class="socials pull-right">
                        <li><a href="https://facebook.com/qazaqtimes.kz" target="_blank" class="icon-facebook"></a></li>
                        <li><a href="https://twitter.com/qazaqtimes" target="_blank" class="icon-twitter"></a></li>
                        <li><a href="https://instagram.com/qazaqtimes" target="_blank" class="icon-instagram"></a></li>
                        <li><a href="https://vk.com/qazaqtimes" target="_blank" class="icon-vk"></a></li>
                        <li><a href="https://youtube.com/qazaqtimes" target="_blank" class="icon-youtube"></a></li>
                        <li><a href="https://telegram.me/qazaqtimes" target="_blank" class="icon-telegram"></a></li>
                        <li><a class="icon-rss"></a></li>
                    </ul>
                </div>
            </div>
        </div>
        <div class="brt">
            <div class="container">
                <div class="row hidden-xs hidden-sm">
                    <div class="block col-md-3">
                        <br/>
                        <p>Qazaq Times - ақпараттық, қоғамдық-саяси порталы. Материалдардың кез келген пайдалануына редакцияның келісімімен ғана жол беріледі.</p>
                        <br>
                        <p><strong>Email:</strong> qazaq.times@gmail.com</p>
                        <p><strong>Телефон:</strong> +77770000042</p>
                        <p><strong>Меншік иесі:</strong> &quot;Qazaq Times Медиа Груп&quot; ҚҚ</p>
                    </div>
                    <div class="block col-md-4">
                        <h3>Бөлімдер</h3>
                        
                        <ul class="col-md-6">
                                                            <li><a href="https://qazaqtimes.com/kk/section/qogam">Қоғам</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/jahan">Жаһан</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/history">Тарих</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/qazaq-sozi">Qazaq сөзі</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/alem-qazaqtary">Әлем қазақтары</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/interviews">Сұхбат</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/business">Бизнес</a>
                                </li>
                                                    </ul>
                        <ul class="col-md-6">
                                                            <li><a href="https://qazaqtimes.com/kk/section/politics">Саясат</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/madeniet">Мәдениет</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/oner">Өнер</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/science">Ғылым</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/sport">Спорт</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/media">Мультимедиа</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/digest">Дайджест</a>
                                </li>
                                                    </ul>
                    </div>
                    <div class="block col-md-2">
                        <h3>Қосымша</h3>
                        <ul>
                            <li>
                                <a href="https://qazaqtimes.com/kk/about">Жоба туралы</a>
                            </li>
                            <li>
                                <a href="https://qazaqtimes.com/kk/tos">Қолданушы шарты</a>
                            </li>
                            <li>
                                <!-- <a href="https://qazaqtimes.com/kk/send-leak">Жаңалық жіберу</a> -->
                            </li>
                            <li>
                                <a href="https://qazaqtimes.com/kk/adv">Жарнама</a>
                            </li>
                            <li>
                                <a href="https://qazaqtimes.com/kk/sitemap">Сайт картасы</a>
                            </li>
                            <li>
                                <a href="https://qazaqtimes.com/kk/feedback">Кері байланыс</a>
                            </li>
                        </ul>
                    </div>
                    <div class="block col-md-3">
                        <h3>Жаңалықтарға жазылу</h3>
                        <div class="subscribe">
                            <form method="POST" class="subscribe-form" action="https://qazaqtimes.com/subscribe">
                                <input type="hidden" name="_token" value="ZtKD9dVqMrJB1XTlWEkUldeQKuhmmemz1wWNgAb3">
                                <input class="sf-email-input" type="email" name="email"
                                       placeholder="Email поштаңыз" required>
                                <button type="submit">Жазылу</button>
                            </form>
                        </div>

                        <p class="orphus">
                            Қате таптыңыз ба? Оны белгілеп <span class="ctrl-modifier"></span>+Enter басыңыз
                        </p>

                        <a href="//orphus.ru" id="orphus" target="_blank"><img alt="Система Orphus" src="/js/orphus.gif" border="0" width="88" height="31" /></a>
                    </div>
                </div>
            </div>
        </div>
    </footer>
</div>
<div class="modal fade" id="search" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="container">
        <div class="row">
            <div class="col-md-12">
                <button type="button" class="close" data-dismiss="modal" aria-label="Close">×</button>
                <form method="get" action="https://qazaqtimes.com/kk/search">
                    <input type="text" name="q" placeholder="Іздеу">
                </form>
            </div>
        </div>
    </div>
</div>
<div class="message-modal" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="message-content">
        <div class="status-msg">
            <p class="message-text"></p>
        </div>
    </div>
</div>
<script>!function(e,t,d,s,a,n,c){e[a]={},e[a].date=(new Date).getTime(),n=t.createElement(d),c=t.getElementsByTagName(d)[0],n.type="text/javascript",n.async=!0,n.src=s,c.parentNode.insertBefore(n,c)}(window,document,"script","https://qazaqtimescom.push.world/https.embed.js","pw"),pw.websiteId="47ab30aff38ded80e9dbf529636aaa0854834d8189ff8e349944285b8b0ac20a";</script>
</body>
<script async src="/build/js/app-c7a112a1d2.js"></script>
<script async src="/js/orphus.js"></script>
<script async src="/build/js/gallery-950f91148e.js"></script>
</html>