<!DOCTYPE html>
<html lang="kk_KZ" class="ltr">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="canonical" content="https://qazaqtimes.com/kk/article/91939"/>
    <meta name="author" content="Естай Божан">
    <meta name="csrf-token" content="83ucBD5s0qxOmeMovXeCS88lVXQ23WELZ0AmUHpK">

    <title>Ресейде мұнай қоймасы өртенді </title>
    <meta name="description" content="Ресейдің Брянск қаласындағы мұнай қоймасында өрт шықты. Ресейлік ақпарат құралдарының хабарына қарағанда Украинаға жақын аталған қаланың бірқатар жері..">

    <meta property="fb:app_id" content="1817222205212446" /> 
    <meta property="og:url" content="https://qazaqtimes.com/kk/article/91939"/>
    <meta property="og:type" content="article"/>
    <meta property="og:title" content="Ресейде мұнай қоймасы өртенді "/>
    <meta property="og:description" content="Ресейдің Брянск қаласындағы мұнай қоймасында өрт шықты. Ресейлік ақпарат құралдарының хабарына қарағанда Украинаға жақын аталған қаланың бірқатар жері.."/>
    <meta property="og:image" content="https://qazaqtimes.com/kk/content/uploads/2022/04/04-11-800x480.png?token=273c37c152a98af6fc60a872236cfce2"/>

    <link rel="shortcut icon" href="https://qazaqtimes.com/favicon.ico">

    <link href="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.7/css/bootstrap.min.css" rel="stylesheet" type="text/css">
    <link rel="stylesheet" href="/build/css/app-8253dbfdec.css">
    <link rel="alternate" type="application/atom+xml" title="News" href="https://qazaqtimes.com/feed"/>

    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                        (i[r].q = i[r].q || []).push(arguments)
                    }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                    m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-61239510-10', 'auto');
        ga('send', 'pageview');

    </script>
    <!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(57289756, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/57289756" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
</head>
<body id="top">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/kk_KZ/sdk.js#xfbml=1&version=v2.9&appId=1817222205212446";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="main-section-nav">
    <div id="main-section-nav-inner">
        <ul class="language-chooser hidden-md hidden-lg">
                            <li>
                    <a rel="alternate" hreflang="kk"
                       href="https://qazaqtimes.com/kk/article/91939">
                        Қазақ
                    </a>
                </li>
                            <li>
                    <a rel="alternate" hreflang="tt"
                       href="https://qazaqtimes.com/tt/article/91939">
                        قازاق
                    </a>
                </li>
                            <li>
                    <a rel="alternate" hreflang="lt"
                       href="https://qazaqtimes.com/lt/article/91939">
                        Qazaq
                    </a>
                </li>
                            <li>
                    <a rel="alternate" hreflang="en"
                       href="https://qazaqtimes.com/en/article/91939">
                        English
                    </a>
                </li>
                    </ul>
        <ul class="side-nav">
            
                                        <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/qogam">Қоғам</a>
                                            <i class="icon-right-open-big"></i>
                        <ul class="sub-nav">
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/aleumet">Әлеумет</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/bilim">Білім</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/science">Ғылым</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/healthcare">Денсаулық</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/politics">Саясат</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/economics">Экономика</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/military">Қорғаныс</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/technology">Технология</a>
                                </li>
                                                    </ul>
                                    </li>
                            <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/jahan">Жаһан</a>
                                    </li>
                            <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/madeniet">Мәдениет</a>
                                            <i class="icon-right-open-big"></i>
                        <ul class="sub-nav">
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/adebiet">Әдебиет</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/oner">Өнер</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/traveling">Саяхат</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/sport">Спорт</a>
                                </li>
                                                    </ul>
                                    </li>
                            <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/history">Тарих</a>
                                            <i class="icon-right-open-big"></i>
                        <ul class="sub-nav">
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/dei-turk">Дей-Түрк</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/turk">Түрк</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/el-tarihy">Ел тарихы</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/world-history">Әлем тарихы</a>
                                </li>
                                                    </ul>
                                    </li>
                            <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/interviews">Сұхбат</a>
                                    </li>
                            <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/alem-qazaqtary">Әлем қазақтары</a>
                                    </li>
                            <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/qazaq-sozi">Qazaq сөзі</a>
                                    </li>
                            <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/media">Мультимедиа</a>
                                    </li>
                            <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/digest">Дайджест</a>
                                    </li>
                                </ul>
    </div>
</div>

<div id="main-section-content">

    <header>
        <div class="container">
            <div class="row">
                <div class="col-md-12">
                    <div class="col-md-3">
                        <button class="hamburger hamburger--spin" type="button">
                              <span class="hamburger-box">
                                <span class="hamburger-inner"></span>
                              </span>
                            <span class="hamburger-label">Бөлімдер</span>
                        </button>
                    </div>
                    <div class="col-md-6">
                        <a href="https://qazaqtimes.com/kk" class="logo-main"></a>
                        <div class="text-center hidden-xs hidden-xs">
                            Дүйсенбі, 25 Сәуір 2022
                         
                        </div>
                    </div>
                    <div class="right-block col-md-3">
                        <ul class="language-chooser hidden-xs hidden-sm">
                                                            <li>
                                    <a rel="alternate" hreflang="kk"
                                       href="https://qazaqtimes.com/kk/article/91939">
                                        Қазақ
                                    </a>
                                </li>
                                                            <li>
                                    <a rel="alternate" hreflang="tt"
                                       href="https://qazaqtimes.com/tt/article/91939">
                                        قازاق
                                    </a>
                                </li>
                                                            <li>
                                    <a rel="alternate" hreflang="lt"
                                       href="https://qazaqtimes.com/lt/article/91939">
                                        Qazaq
                                    </a>
                                </li>
                                                            <li>
                                    <a rel="alternate" hreflang="en"
                                       href="https://qazaqtimes.com/en/article/91939">
                                        English
                                    </a>
                                </li>
                                                    </ul>
                        <div class="search">
                            <button data-toggle="modal" data-target="#search"></button>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div class="nav hidden-xs hidden-sm">
            <div class="container">
                <div class="row">
                    <nav>
                        <ul>
                            
                                                            <li><a href="https://qazaqtimes.com/kk">Басты бет</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/jahan">Жаһан</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/qogam">Қоғам</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/economics">Экономика</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/civil-society">Азаматтық қоғам</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/analytics">Сараптама</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/interviews">Сұхбат</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/koronavirus-pandemiyasy">COVID-19</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/qazaq-sozi">Qazaq сөзі</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/media">Мультимедиа</a></li>
                                                    </ul>
                    </nav>
                </div>
            </div>
        </div>
        <div class="container">
            <div class="row">
                <div class="news-collection col-md-12 hidden-xs hidden-sm">
    <ul>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/91942" title="Франция: Макрон Ле Пенді екінші рет жеңіп, қайталай президент болды "><img src="https://qazaqtimes.com/kk/content/uploads/2022/04/04-12-65x65.png?token=7c6f1e80be9f1f46b8f1ec03b2d8d0e1"><span> Франция: Макрон Ле Пенді екінші рет жеңіп, қайталай пре.. </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/91939" title="Ресейде мұнай қоймасы өртенді "><img src="https://qazaqtimes.com/kk/content/uploads/2022/04/04-11-65x65.png?token=3e3a057fca7c4a8301e49685beade552"><span> Ресейде мұнай қоймасы өртенді  </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/91934" title="Дүниежүзілік Банк Украина экономикасына қолдау көрсету бойынша келіссөз өткізді "><img src="https://qazaqtimes.com/kk/content/uploads/2022/04/04-10-65x65.png?token=c9decbd6b7f99f413ca46803597e47f6"><span> Дүниежүзілік Банк Украина экономикасына қолдау көрсету .. </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/91931" title=" «БАУЫР» ФИЛЬМІ КӨРЕРМЕНГЕ ЖОЛ ТАРТТЫ"><img src="https://qazaqtimes.com/kk/content/uploads/2022/04/Vert_Poster-65x65.png?token=bf221bd6409cd73394f9e5380b6780c7"><span>  «БАУЫР» ФИЛЬМІ КӨРЕРМЕНГЕ ЖОЛ ТАРТТЫ </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/91927" title="Украинадағы соғыс «Бір белдеу, бір жол» жобасының болашағына қалай әсер етіп жатыр?"><img src="https://qazaqtimes.com/kk/content/uploads/2022/04/04-9-65x65.png?token=e12573f4eaf0c1c9258517f7d21d83a2"><span> Украинадағы соғыс «Бір белдеу, бір жол» жобасының болаш.. </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/91924" title="АҚШ Украинаға жаңа қорғаныс көмегін жолдайды "><img src="https://qazaqtimes.com/kk/content/uploads/2022/04/04-7-65x65.png?token=e9463b4335a8e3077372a45eef5ee958"><span> АҚШ Украинаға жаңа қорғаныс көмегін жолдайды  </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/91921" title="Ресей-Украина: Қытайдағы ресейшіл әлеуметтік пікір "><img src="https://qazaqtimes.com/kk/content/uploads/2022/04/04-6-65x65.png?token=3f213766341e85c4939e1c5d3a93f153"><span> Ресей-Украина: Қытайдағы ресейшіл әлеуметтік пікір  </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/91917" title="БҰҰ бас хатшысы Ресей мен Украинаны 4 күн атыс тоқтатуға шақырды "><img src="https://qazaqtimes.com/kk/content/uploads/2022/04/04-5-65x65.png?token=98678fc91b7eb370fe7bddbd51bc55af"><span> БҰҰ бас хатшысы Ресей мен Украинаны 4 күн атыс тоқтатуғ.. </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/91914" title="АСЕАН-ның мамыр саммиті: АҚШ-АСЕАН қарым-қатынасына 45 жыл"><img src="https://qazaqtimes.com/kk/content/uploads/2022/04/04-4-65x65.png?token=fcca9906ee40dc7c1d8a09e95160a777"><span> АСЕАН-ның мамыр саммиті: АҚШ-АСЕАН қарым-қатынасына 45 .. </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/91911" title="«Қайта шапқан жау жаман»: Донбасс үшін қиян-кескі ұрыс басталып кетті "><img src="https://qazaqtimes.com/kk/content/uploads/2022/04/04-3-65x65.png?token=490f85a7622cae7d9cca5ebd567e8efd"><span> «Қайта шапқан жау жаман»: Донбасс үшін қиян-кескі ұрыс .. </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/91908" title="Мариупольдегі жанқияр қорғаушылар: Порт шаһар әлі де қарсыласуда"><img src="https://qazaqtimes.com/kk/content/uploads/2022/04/04-2-65x65.png?token=d6115b7400b2f467a2c046ef0d0495df"><span> Мариупольдегі жанқияр қорғаушылар: Порт шаһар әлі де қа.. </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/91905" title="Финляндия мен Швеция: Ресей НАТО-ның ірге кеңейтуіне жол ашты "><img src="https://qazaqtimes.com/kk/content/uploads/2022/04/04-1-65x65.png?token=94b925d0db5541b17013e91a3b2259f2"><span> Финляндия мен Швеция: Ресей НАТО-ның ірге кеңейтуіне жо.. </span></a></li>
            </ul>
</div>
            </div>
        </div>
    </header>

        <section class="post-page">
        <div class="post-nav hidden-xs hidden-sm">
            <div class="col-md-9 pull-left">
                <a href="https://qazaqtimes.com/kk">
                    <div class="logo-sm pull-left"></div>
                </a>
                <h3><a href="#top" class="scroll">Ресейде мұнай қоймасы өртенді </a></h3>
            </div>
            <ul class="social-share pull-right">
                <li><a href="http://www.facebook.com/sharer/sharer.php?u=https://qazaqtimes.com/kk/article/91939" target="_blank"
                       class="icon-facebook"></a></li>
                <li><a href="https://twitter.com/intent/tweet?url=https://qazaqtimes.com/kk/article/91939" target="_blank"
                       class="icon-twitter"></a></li>
                <li><a href="https://vk.com/share.php?url=https://qazaqtimes.com/kk/article/91939" target="_blank" class="icon-vk"></a></li>
                <li><a data-toggle="modal" data-target="#search" class="icon-search"></a></li>
            </ul>
        </div>
        <article class="container">
            <div class="row">
                <div class="brb col-md-12">
                    <h1>Ресейде мұнай қоймасы өртенді </h1>
                                    </div>
                <div class="brb col-md-12">
                    <div class="post-meta pull-left">
                        <span class="author">
                                                            <img src="/content/uploads/2018/10/42887277_330976267478765_4748641234027806720_n-65x65.jpg?token=7fd177baaa5fa7037c542dbaa66fccfc">
                                                        <a href="https://qazaqtimes.com/kk/author/4">Естай Божан</a>
                        </span>
                        <span class="date">25 Сәуір, 2022 сағат 16:36</span>
                        <span class="comments"><a href="#comments-container" class="scroll"><i
                                    class="glyphicon glyphicon-comment"></i></a></span>
                    </div>
                    <ul class="social-share hidden-xs hidden-sm pull-right">
                        <li><a href="http://www.facebook.com/sharer/sharer.php?u=https://qazaqtimes.com/kk/article/91939" target="_blank"
                               class="icon-facebook"></a></li>
                        <li><a href="https://twitter.com/intent/tweet?url=https://qazaqtimes.com/kk/article/91939" target="_blank"
                               class="icon-twitter"></a></li>
                        <li><a href="https://vk.com/share.php?url=https://qazaqtimes.com/kk/article/91939" target="_blank"
                               class="icon-vk"></a></li>
                    </ul>
                </div>
                <div class="clearfix"></div>
                <div class="col-md-8">
                    <div class="post-content col-md-12 row">
                        <div class="featured">
                                                            <div class="image">
                                    <img src="https://qazaqtimes.com/kk/content/uploads/2022/04/04-11-800x480.png?token=273c37c152a98af6fc60a872236cfce2">
                                    <figcaption></figcaption>
                                </div>
                                                    </div>

                        <div class="col-md-11 pull-right">
                            <h4>Ресейдің Брянск қаласындағы мұнай қоймасында өрт шықты. Ресейлік ақпарат құралдарының хабарына қарағанда Украинаға жақын аталған қаланың бірқатар жерінде жарылыстар болған.</h4>
<p>Хабарға қарағанда Брянск қаласындағы мұнай қоймасымен қатар Ресей Қорғаныс министрлігінің №120 әскери қоймасының маңында да өрт шыққан. Қазір елдің Төтенше жағдайлар қызметі өрт пен жарылыс аумағынан тұрғындарды эвакуациялауда.</p>
<p>Ресейлік ресмилер өрт пен жарылыс себебі туралы нақты мәлімет бермеген. Брянск Украина шекарасына 154 шақырым жерде орналасқан. Кейбір ақпарат құралдары мұнай қоймасы Украинаның зымыран шабуылдарынан кейін өртенген болуы мүмкін деген болжамдарды айтады.</p>
<p style="text-align: right;"><a href="http://qazaqtimes.com/"><strong>The Qazaq Times</strong></a></p>

                        </div>
                    </div>
                                            <div class="post-related col-md-12 row">
                            <h2>Ұқсас жазбалар</h2>
                            <ul>
                                                                    <li><a href="https://qazaqtimes.com/kk/article/91934">Дүниежүзілік Банк Украина экономикасына қолдау көрсету бойынша келіссөз өткізді </a></li>
                                                                    <li><a href="https://qazaqtimes.com/kk/article/91924">АҚШ Украинаға жаңа қорғаныс көмегін жолдайды </a></li>
                                                                    <li><a href="https://qazaqtimes.com/kk/article/91921">Ресей-Украина: Қытайдағы ресейшіл әлеуметтік пікір </a></li>
                                                            </ul>
                        </div>
                                    </div>
                <div class="col-md-4 sidebar">
<a href="http://china-motors.kz/"><img class="size-medium wp-image-84121 aligncenter" src="https://qazaqtimes.com/content/uploads/2021/03/5e2df0d5c7abac7336b653e3465fe0c5-300x300.jpg" alt="" width="300" height="300" /></a>					<div class="sidebar-fix">
                    <div class="editors-picks">
    <h3>Редакция таңдауы</h3>
    <ul>
                    <li><a href="https://qazaqtimes.com/kk/article/91931" title=" «БАУЫР» ФИЛЬМІ КӨРЕРМЕНГЕ ЖОЛ ТАРТТЫ"> «БАУЫР» ФИЛЬМІ КӨРЕРМЕНГЕ ЖОЛ ТАРТТЫ<img src="https://qazaqtimes.com/kk/content/uploads/2022/04/Vert_Poster-100x65.png?token=40ac9c8f6691eee322b7601f513a6dfd"></a></li>
                    <li><a href="https://qazaqtimes.com/kk/article/91894" title="Неге, қалай болды, не болмақ? – Ресей-Украина картинасы сарапшы көзімен">Неге, қалай болды, не болмақ? – Ресей-Украина картинасы сарапшы к..<img src="https://qazaqtimes.com/kk/content/uploads/2020/08/ba20202c160b13daee3f5b7f4b581-100x65.jpg?token=c734ea2fbc97ab79f87bd19263d9e097"></a></li>
                    <li><a href="https://qazaqtimes.com/kk/article/91887" title="«Путинді төмен бағаламау керек»: АҚШ Ресейдің ядролық қаупінен алаңдамай ма?">«Путинді төмен бағаламау керек»: АҚШ Ресейдің ядролық қаупінен ал..<img src="https://qazaqtimes.com/kk/content/uploads/2022/04/06-3-100x65.png?token=f3ed4325f95eff6b0bd81efb17a1b8ee"></a></li>
                    <li><a href="https://qazaqtimes.com/kk/article/91860" title="Мағрипа Жылқыбаева – Алтын адамның аманатын арқалаған ғалым">Мағрипа Жылқыбаева – Алтын адамның аманатын арқалаған ғалым<img src="https://qazaqtimes.com/kk/content/uploads/2022/04/IMG-20220413-WA0036-100x65.jpg?token=28bd063197a72b71c3f080b123c0273b"></a></li>
                    <li><a href="https://qazaqtimes.com/kk/article/91849" title="Нью-Йорк метросындағы қарулы шабуыл: Оқиға себебі анықталған жоқ">Нью-Йорк метросындағы қарулы шабуыл: Оқиға себебі анықталған жоқ<img src="https://qazaqtimes.com/kk/content/uploads/2022/04/02-100x65.png?token=a6deba75052fde75bce55c6e9129b001"></a></li>
            </ul>
</div>
					
					</div>
                </div>
            </div>
        </article>
        <div class="container">
            <div class="row">
                <div class="after-post-section row col-md-12">
                    <div class="col-md-8">
			                        <div class="col-md-12 brb">
                            <div class="row">
                                <h2>Жаһан бөлімі</h2>
                            </div>
                        </div>
                        <div class="theme-story">
                            <div class="row">
                                                            <div class="col-md-4 col-sm-4 col-xs-6">
                                    <a href="https://qazaqtimes.com/kk/article/91942">
                                        <img src="https://qazaqtimes.com/kk/content/uploads/2022/04/04-12-290x195.png?token=e5ec1f4f6cfeec9f14a6473a9e63081d">
                                        Франция: Макрон Ле Пенді екінші рет жеңіп, қайталай президент болды 
                                    </a>
                                </div>
                                                            <div class="col-md-4 col-sm-4 col-xs-6">
                                    <a href="https://qazaqtimes.com/kk/article/91934">
                                        <img src="https://qazaqtimes.com/kk/content/uploads/2022/04/04-10-290x195.png?token=f6ba3fc4109740dd08aeb5fbe37c06eb">
                                        Дүниежүзілік Банк Украина экономикасына қолдау көрсету бойынша келіссөз өткізді 
                                    </a>
                                </div>
                                                            <div class="col-md-4 col-sm-4 col-xs-6">
                                    <a href="https://qazaqtimes.com/kk/article/91927">
                                        <img src="https://qazaqtimes.com/kk/content/uploads/2022/04/04-9-290x195.png?token=caf371c95eed10ed5abc05bbf8e53613">
                                        Украинадағы соғыс «Бір белдеу, бір жол» жобасының болашағына қалай әсер етіп жатыр?
                                    </a>
                                </div>
                                                            <div class="col-md-4 col-sm-4 col-xs-6">
                                    <a href="https://qazaqtimes.com/kk/article/91924">
                                        <img src="https://qazaqtimes.com/kk/content/uploads/2022/04/04-7-290x195.png?token=dae8b5243d69a57e2bf71ec6341e679b">
                                        АҚШ Украинаға жаңа қорғаныс көмегін жолдайды 
                                    </a>
                                </div>
                                                            <div class="col-md-4 col-sm-4 col-xs-6">
                                    <a href="https://qazaqtimes.com/kk/article/91921">
                                        <img src="https://qazaqtimes.com/kk/content/uploads/2022/04/04-6-290x195.png?token=e977f89ee6ef60ced1263af42090914f">
                                        Ресей-Украина: Қытайдағы ресейшіл әлеуметтік пікір 
                                    </a>
                                </div>
                                                            <div class="col-md-4 col-sm-4 col-xs-6">
                                    <a href="https://qazaqtimes.com/kk/article/91917">
                                        <img src="https://qazaqtimes.com/kk/content/uploads/2022/04/04-5-290x195.png?token=5e2374a9a765db3284d64e6c265f7920">
                                        БҰҰ бас хатшысы Ресей мен Украинаны 4 күн атыс тоқтатуға шақырды 
                                    </a>
                                </div>
                                                        </div>
                        </div>
			                        <div class="clearfix"></div>
                        <div class="col-md-12 brb" id="comments-container">
                            <div class="row">
                                <h2 class="pull-left">Пікір қалдыру  (<span
                                            class="comments-number">0</span>) 
                                </h2>

                                <div class="comments-control pull-right">
                                    <select class="select-order" name="order" id="select-order">
                                        <option value="date">Жаңалары</option>
                                        <option value="reverse">Ескілері</option>
                                        <option value="popular">Үздіктер</option>
                                    </select>
                                </div>
                            </div>
                        </div>
                        <div class="clearfix"></div>
                        <div class="comments brr">
                            <div class="comments-container">
                                                            </div>

                            <form method="post" action="" class="load-more-form">
                                <input type="hidden" name="_token" value="83ucBD5s0qxOmeMovXeCS88lVXQ23WELZ0AmUHpK">
                                                                <input type="hidden" class="post-id-input" value="91939">
                            </form>

                            <div class="comment-block" id="to-comment-block">
                                <!--<div class="fb-comments" data-href="http://qazaqtimes.com/article/91939" data-width="100%" data-numposts="10"></div>-->
                                <form method="post"
                                       class="comment-form">
                                    <input type="hidden" name="_token" value="83ucBD5s0qxOmeMovXeCS88lVXQ23WELZ0AmUHpK">
                                    <div class="comment-meta">
                                                                                <div class="comment-author">
                                            <input type="text" name="name"
                                                   required
                                                   placeholder="Аты-жөніңіз"
                                                   value="" minlength="5">
                                            <input type="email" name="email"
                                                   required
                                                   placeholder="Email пошта"
                                                   class="pull-right"
                                                   value="" minlength="5">
                                        </div>
                                    </div>
                                    <div class="add-comment">
                                        <form method="post" action="">
                                            <input type="hidden" name="_token" value="83ucBD5s0qxOmeMovXeCS88lVXQ23WELZ0AmUHpK">
                                            <textarea name="comment" class="comment-text" minlength="10" required></textarea>
                                            <button type="submit"
                                                    class="btn btn-default">Жариялау</button>
                                                                                            <!--<div class="social-authorization text-right">
                                                    <span class="auth-title">Әлеуметтік желі арқылы кіру:</span>
                                                    <a href="/auth/facebook?post_id=91939"><span class="icon-facebook"></span></a>
                                                    <a href="/auth/twitter?post_id=91939"><span class="icon-twitter"></span></a>
                                                </div>-->
                                                                                    </form>
                                    </div>
                                </form>
                            </div>

                        </div>
                    </div>
                    <div class="col-md-4 sidebar">
                        <div class="most-popular-commented">
    <ul class="nav nav-tabs" role="tablist">
        <li class="active"><a href="#viewed" role="tab" data-toggle="tab">Көп оқылғандар</a></li>
        <li><a href="#commented" role="tab" data-toggle="tab">Көп талқыланғандар</a></li>
    </ul>
    <div class="tab-content">
        <div role="tabpanel" class="tab-pane active" id="viewed">
            <ul>
                                    <li><a href="https://qazaqtimes.com/kk/post/2766">Байтұрсынұлы, Ахмет (1873—1938 жж.)</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/1634">Орыстың бес солдатын жалғыз ұрып жыққан қазақ</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/855">Ауа райына қатысты қазақтың халықтық болжамдары</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/474">Қос қызын қазақша той жасап ұзатқан қытайдың құпиясы</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/33955">Қазақстандағы ең лас қалалар тізімі жарияланды</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/1746">Ноғай қызының жан тебірентер әні</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/2769">Димаштың әні шыға сала қытайлықтарды дүр сілкіндірді: (ВИДЕО)</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/2384">Қытай сыншылары: &quot;Димаш - Тәңірдің назарына ілінген әнші&quot;</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/4182">Димаштың алдын орап кеткен қытай қызының әні (ВИДЕО)</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/3462">Димаш&quot;Опера 2&quot; әнімен қытайлықтарды естен тандырды (Видео)</a></li>
                            </ul>
        </div>
        <div role="tabpanel" class="tab-pane" id="commented">
            <ul>
                                    <li><a href="https://qazaqtimes.com/kk/post/78859">«Тоқаев, шық!»: Несие рақымшылығын сұраған Демпартияны жасақ Ақордаға өткізбеді. Кейіннен қабылдады</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/23801">Өзбекстан электр энергиясы үшін Қазақстанға 11,3 млн теңге қарыз</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/1746">Ноғай қызының жан тебірентер әні</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/27403">Атамбаев: Қырғызстан «қырғыз елінің ішкі саясатына араласпаңдар» деген сөз үшін қоршауда қалып отыр</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/34812">Әзімбай Ғали: Қазаққа қазақтың жерін қимау - қателік</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/27721">Атамбаев: Астанамен арадағы жағдай шешілуде</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/26450">Қазақстан Қырғызстанмен арадағы шекара бақылауын одан әрі күшейтеді</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/32319">«Ғалымдар одағы» латын әліпбиіне қатысты Назарбаевқа Ашық хат жолдады</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/6466">Димаш жетінші кезеңде қытай сахнасын домбырамен жандырды (Видео)</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/30791">Медсақтандыру қорына жиналған қаржы 32 млрд теңгеден асты</a></li>
                            </ul>
        </div>
    </div>
</div>                    </div>
                </div>
            </div>
        </div>
    </section>

    <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"><div class="pswp__counter"></div><button class="pswp__button pswp__button--close" title="Close (Esc)"></button><button class="pswp__button pswp__button--share" title="Share"></button><button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button><button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button><div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div></div><div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"><div class="pswp__share-tooltip"></div></div><button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"></button><button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"></button><div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div>

    <footer>
        <div class="container">
            <div class="row">
                <div class="col-md-6 hidden-xs hidden-sm">
                    <a href="https://qazaqtimes.com/kk" class="logo"></a>
                </div>
                <div class="col-md-6">
                    <ul class="socials pull-right">
                        <li><a href="https://facebook.com/qazaqtimes.kz" target="_blank" class="icon-facebook"></a></li>
                        <li><a href="https://twitter.com/qazaqtimes" target="_blank" class="icon-twitter"></a></li>
                        <li><a href="https://instagram.com/qazaqtimes" target="_blank" class="icon-instagram"></a></li>
                        <li><a href="https://vk.com/qazaqtimes" target="_blank" class="icon-vk"></a></li>
                        <li><a href="https://youtube.com/qazaqtimes" target="_blank" class="icon-youtube"></a></li>
                        <li><a href="https://telegram.me/qazaqtimes" target="_blank" class="icon-telegram"></a></li>
                        <li><a class="icon-rss"></a></li>
                    </ul>
                </div>
            </div>
        </div>
        <div class="brt">
            <div class="container">
                <div class="row hidden-xs hidden-sm">
                    <div class="block col-md-3">
                        <br/>
                        <p>Qazaq Times - ақпараттық, қоғамдық-саяси порталы. Материалдардың кез келген пайдалануына редакцияның келісімімен ғана жол беріледі.</p>
                        <br>
                        <p><strong>Email:</strong> qazaq.times@gmail.com</p>
                        <p><strong>Телефон:</strong> +77770000042</p>
                        <p><strong>Меншік иесі:</strong> &quot;Qazaq Times Медиа Груп&quot; ҚҚ</p>
                    </div>
                    <div class="block col-md-4">
                        <h3>Бөлімдер</h3>
                        
                        <ul class="col-md-6">
                                                            <li><a href="https://qazaqtimes.com/kk/section/qogam">Қоғам</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/jahan">Жаһан</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/history">Тарих</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/qazaq-sozi">Qazaq сөзі</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/alem-qazaqtary">Әлем қазақтары</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/interviews">Сұхбат</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/business">Бизнес</a>
                                </li>
                                                    </ul>
                        <ul class="col-md-6">
                                                            <li><a href="https://qazaqtimes.com/kk/section/politics">Саясат</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/madeniet">Мәдениет</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/oner">Өнер</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/science">Ғылым</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/sport">Спорт</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/media">Мультимедиа</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/digest">Дайджест</a>
                                </li>
                                                    </ul>
                    </div>
                    <div class="block col-md-2">
                        <h3>Қосымша</h3>
                        <ul>
                            <li>
                                <a href="https://qazaqtimes.com/kk/about">Жоба туралы</a>
                            </li>
                            <li>
                                <a href="https://qazaqtimes.com/kk/tos">Қолданушы шарты</a>
                            </li>
                            <li>
                                <!-- <a href="https://qazaqtimes.com/kk/send-leak">Жаңалық жіберу</a> -->
                            </li>
                            <li>
                                <a href="https://qazaqtimes.com/kk/adv">Жарнама</a>
                            </li>
                            <li>
                                <a href="https://qazaqtimes.com/kk/sitemap">Сайт картасы</a>
                            </li>
                            <li>
                                <a href="https://qazaqtimes.com/kk/feedback">Кері байланыс</a>
                            </li>
                        </ul>
                    </div>
                    <div class="block col-md-3">
                        <h3>Жаңалықтарға жазылу</h3>
                        <div class="subscribe">
                            <form method="POST" class="subscribe-form" action="https://qazaqtimes.com/subscribe">
                                <input type="hidden" name="_token" value="83ucBD5s0qxOmeMovXeCS88lVXQ23WELZ0AmUHpK">
                                <input class="sf-email-input" type="email" name="email"
                                       placeholder="Email поштаңыз" required>
                                <button type="submit">Жазылу</button>
                            </form>
                        </div>

                        <p class="orphus">
                            Қате таптыңыз ба? Оны белгілеп <span class="ctrl-modifier"></span>+Enter басыңыз
                        </p>

                        <a href="//orphus.ru" id="orphus" target="_blank"><img alt="Система Orphus" src="/js/orphus.gif" border="0" width="88" height="31" /></a>
                    </div>
                </div>
            </div>
        </div>
    </footer>
</div>
<div class="modal fade" id="search" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="container">
        <div class="row">
            <div class="col-md-12">
                <button type="button" class="close" data-dismiss="modal" aria-label="Close">×</button>
                <form method="get" action="https://qazaqtimes.com/kk/search">
                    <input type="text" name="q" placeholder="Іздеу">
                </form>
            </div>
        </div>
    </div>
</div>
<div class="message-modal" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="message-content">
        <div class="status-msg">
            <p class="message-text"></p>
        </div>
    </div>
</div>
<script>!function(e,t,d,s,a,n,c){e[a]={},e[a].date=(new Date).getTime(),n=t.createElement(d),c=t.getElementsByTagName(d)[0],n.type="text/javascript",n.async=!0,n.src=s,c.parentNode.insertBefore(n,c)}(window,document,"script","https://qazaqtimescom.push.world/https.embed.js","pw"),pw.websiteId="47ab30aff38ded80e9dbf529636aaa0854834d8189ff8e349944285b8b0ac20a";</script>
</body>
<script async src="/build/js/app-c7a112a1d2.js"></script>
<script async src="/js/orphus.js"></script>
<script async src="/build/js/gallery-950f91148e.js"></script>
</html>