<!DOCTYPE html>
<html lang="kk_KZ" class="ltr">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="canonical" content="https://qazaqtimes.com/kk/article/91215"/>
    <meta name="author" content="">
    <meta name="csrf-token" content="DmYMtwogirdquEkcArWyOvlGdqCVqQYro5eX0K87">

    <title>Жаңаөзен. Наразылық ары жалғасуда</title>
    <meta name="description" content="Жаңаөзен халқының жексенбіден басталған наразылық акциясына Маңғыстау өңіріндегі басқа елдімекендердің тұрғындарыда қолдау білдіріп жатыр. Ақтау қалас..">

    <meta property="fb:app_id" content="1817222205212446" /> 
    <meta property="og:url" content="https://qazaqtimes.com/kk/article/91215"/>
    <meta property="og:type" content="article"/>
    <meta property="og:title" content="Жаңаөзен. Наразылық ары жалғасуда"/>
    <meta property="og:description" content="Жаңаөзен халқының жексенбіден басталған наразылық акциясына Маңғыстау өңіріндегі басқа елдімекендердің тұрғындарыда қолдау білдіріп жатыр. Ақтау қалас.."/>
    <meta property="og:image" content="https://qazaqtimes.com/kk/content/uploads/2022/01/Bezymyannyj-1-1-800x480.jpg?token=78bbb3a2dfa886a6f19c2da7c73e6ff0"/>

    <link rel="shortcut icon" href="https://qazaqtimes.com/favicon.ico">

    <link href="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.7/css/bootstrap.min.css" rel="stylesheet" type="text/css">
    <link rel="stylesheet" href="/build/css/app-8253dbfdec.css">
    <link rel="alternate" type="application/atom+xml" title="News" href="https://qazaqtimes.com/feed"/>

    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                        (i[r].q = i[r].q || []).push(arguments)
                    }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                    m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-61239510-10', 'auto');
        ga('send', 'pageview');

    </script>
    <!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(57289756, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/57289756" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
</head>
<body id="top">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/kk_KZ/sdk.js#xfbml=1&version=v2.9&appId=1817222205212446";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="main-section-nav">
    <div id="main-section-nav-inner">
        <ul class="language-chooser hidden-md hidden-lg">
                            <li>
                    <a rel="alternate" hreflang="kk"
                       href="https://qazaqtimes.com/kk/article/91215">
                        Қазақ
                    </a>
                </li>
                            <li>
                    <a rel="alternate" hreflang="tt"
                       href="https://qazaqtimes.com/tt/article/91215">
                        قازاق
                    </a>
                </li>
                            <li>
                    <a rel="alternate" hreflang="lt"
                       href="https://qazaqtimes.com/lt/article/91215">
                        Qazaq
                    </a>
                </li>
                            <li>
                    <a rel="alternate" hreflang="en"
                       href="https://qazaqtimes.com/en/article/91215">
                        English
                    </a>
                </li>
                    </ul>
        <ul class="side-nav">
            
                                        <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/qogam">Қоғам</a>
                                            <i class="icon-right-open-big"></i>
                        <ul class="sub-nav">
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/aleumet">Әлеумет</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/bilim">Білім</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/science">Ғылым</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/healthcare">Денсаулық</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/politics">Саясат</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/economics">Экономика</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/military">Қорғаныс</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/technology">Технология</a>
                                </li>
                                                    </ul>
                                    </li>
                            <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/jahan">Жаһан</a>
                                    </li>
                            <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/madeniet">Мәдениет</a>
                                            <i class="icon-right-open-big"></i>
                        <ul class="sub-nav">
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/adebiet">Әдебиет</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/oner">Өнер</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/traveling">Саяхат</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/sport">Спорт</a>
                                </li>
                                                    </ul>
                                    </li>
                            <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/history">Тарих</a>
                                            <i class="icon-right-open-big"></i>
                        <ul class="sub-nav">
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/dei-turk">Дей-Түрк</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/turk">Түрк</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/el-tarihy">Ел тарихы</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/world-history">Әлем тарихы</a>
                                </li>
                                                    </ul>
                                    </li>
                            <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/interviews">Сұхбат</a>
                                    </li>
                            <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/alem-qazaqtary">Әлем қазақтары</a>
                                    </li>
                            <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/qazaq-sozi">Qazaq сөзі</a>
                                    </li>
                            <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/media">Мультимедиа</a>
                                    </li>
                            <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/digest">Дайджест</a>
                                    </li>
                                </ul>
    </div>
</div>

<div id="main-section-content">

    <header>
        <div class="container">
            <div class="row">
                <div class="col-md-12">
                    <div class="col-md-3">
                        <button class="hamburger hamburger--spin" type="button">
                              <span class="hamburger-box">
                                <span class="hamburger-inner"></span>
                              </span>
                            <span class="hamburger-label">Бөлімдер</span>
                        </button>
                    </div>
                    <div class="col-md-6">
                        <a href="https://qazaqtimes.com/kk" class="logo-main"></a>
                        <div class="text-center hidden-xs hidden-xs">
                            Дүйсенбі, 3 Қаңтар 2022
                         
                        </div>
                    </div>
                    <div class="right-block col-md-3">
                        <ul class="language-chooser hidden-xs hidden-sm">
                                                            <li>
                                    <a rel="alternate" hreflang="kk"
                                       href="https://qazaqtimes.com/kk/article/91215">
                                        Қазақ
                                    </a>
                                </li>
                                                            <li>
                                    <a rel="alternate" hreflang="tt"
                                       href="https://qazaqtimes.com/tt/article/91215">
                                        قازاق
                                    </a>
                                </li>
                                                            <li>
                                    <a rel="alternate" hreflang="lt"
                                       href="https://qazaqtimes.com/lt/article/91215">
                                        Qazaq
                                    </a>
                                </li>
                                                            <li>
                                    <a rel="alternate" hreflang="en"
                                       href="https://qazaqtimes.com/en/article/91215">
                                        English
                                    </a>
                                </li>
                                                    </ul>
                        <div class="search">
                            <button data-toggle="modal" data-target="#search"></button>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div class="nav hidden-xs hidden-sm">
            <div class="container">
                <div class="row">
                    <nav>
                        <ul>
                            
                                                            <li><a href="https://qazaqtimes.com/kk">Басты бет</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/jahan">Жаһан</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/qogam">Қоғам</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/economics">Экономика</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/civil-society">Азаматтық қоғам</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/analytics">Сараптама</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/interviews">Сұхбат</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/koronavirus-pandemiyasy">COVID-19</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/qazaq-sozi">Qazaq сөзі</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/media">Мультимедиа</a></li>
                                                    </ul>
                    </nav>
                </div>
            </div>
        </div>
        <div class="container">
            <div class="row">
                <div class="news-collection col-md-12 hidden-xs hidden-sm">
    <ul>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/91215" title="Жаңаөзен. Наразылық ары жалғасуда"><img src="https://qazaqtimes.com/kk/content/uploads/2022/01/Bezymyannyj-1-1-65x65.jpg?token=ef9e29e528f7d0542d52701b11fe74f1"><span> Жаңаөзен. Наразылық ары жалғасуда </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/91211" title="Жол ережесіне қатысты айыпұл мөлщері өсті"><img src="https://qazaqtimes.com/kk/content/uploads/2022/01/1587203503_d25510a2b7e2eece456edbc943a181e0_xl-65x65.jpg?token=0b6a69a1784aeb3b4cd6a133d295c54f"><span> Жол ережесіне қатысты айыпұл мөлщері өсті </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/91208" title="Жаңаөзен. Газ қымбаттауна байланысты жүздеген адам наразылыққа шықты"><img src="https://qazaqtimes.com/kk/content/uploads/2022/01/Bezymyannyj-1-65x65.jpg?token=99e6403a82e0e09495046ca2f6493dee"><span> Жаңаөзен. Газ қымбаттауна байланысты жүздеген адам нара.. </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/91203" title="Жанжалды бәсеңдетудің соңғы әрекеті: Байден мен Путин сөйлесті"><img src="https://qazaqtimes.com/kk/content/uploads/2021/12/0101-65x65.png?token=2a791796d166610ea7912ea5c2d2f475"><span> Жанжалды бәсеңдетудің соңғы әрекеті: Байден мен Путин с.. </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/91197" title="Ресей елдегі шетел азаматтарына бақылауды күшейтті "><img src="https://qazaqtimes.com/kk/content/uploads/2020/01/original-65x65.jpg?token=70415f86ab34cc17e0b10614c0507416"><span> Ресей елдегі шетел азаматтарына бақылауды күшейтті  </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/91194" title="Путин билігі шетелдіктерді бақылауды күшейтіп жатыр"><img src="https://qazaqtimes.com/kk/content/uploads/2021/12/RIAN_5733393.HR-pic905-895x505-30154-65x65.jpg?token=bd2b19ff35611193e928792fb1cd97ca"><span> Путин билігі шетелдіктерді бақылауды күшейтіп жатыр </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/91191" title="Тоқаев маңдайшалар мен ас мәзірін қазақша жазуды міндеттейтін заңға қол қойды"><img src="https://qazaqtimes.com/kk/content/uploads/2021/12/larammenu1011200-65x65.jpg?token=aae9c9642599fb77046c38297a0be7e3"><span> Тоқаев маңдайшалар мен ас мәзірін қазақша жазуды міндет.. </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/91188" title="Қытай Тәжікстаннан металлургиялық кәсіпорын салмақ"><img src="https://qazaqtimes.com/kk/content/uploads/2021/12/ken-960x500-1-65x65.jpg?token=4308433732804195e6b66350a78fd5a7"><span> Қытай Тәжікстаннан металлургиялық кәсіпорын салмақ </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/91183" title="«Омикрон» штамы: ДДСҰ дабыл қақты "><img src="https://qazaqtimes.com/kk/content/uploads/2021/12/330-65x65.jpg?token=52efcbdcf29441b8d8778971c43d61af"><span> «Омикрон» штамы: ДДСҰ дабыл қақты  </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/91178" title="Жаңа конституция: Беларусь Ресейдің боданына айнала ма?"><img src="https://qazaqtimes.com/kk/content/uploads/2019/12/belarus-president-a-lukashenko-and-russian-president-v-putin-73460462-800x480-65x65.jpg?token=69740158d4d419598b5c982af0950303"><span> Жаңа конституция: Беларусь Ресейдің боданына айнала ма? </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/91163" title="Балаларға жәбір көрсеткен тәрбиешіге тергеу басталды"><img src="https://qazaqtimes.com/kk/content/uploads/2021/12/Bezymyannyj-1-65x65.jpg?token=99e6403a82e0e09495046ca2f6493dee"><span> Балаларға жәбір көрсеткен тәрбиешіге тергеу басталды </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/91160" title="Жамбыл облысында балабақша қызметкері сотталды"><img src="https://qazaqtimes.com/kk/content/uploads/2021/12/01-1-1-65x65.jpg?token=003c604bdb8b008b844223356ceba11c"><span> Жамбыл облысында балабақша қызметкері сотталды </span></a></li>
            </ul>
</div>
            </div>
        </div>
    </header>

        <section class="post-page">
        <div class="post-nav hidden-xs hidden-sm">
            <div class="col-md-9 pull-left">
                <a href="https://qazaqtimes.com/kk">
                    <div class="logo-sm pull-left"></div>
                </a>
                <h3><a href="#top" class="scroll">Жаңаөзен. Наразылық ары жалғасуда</a></h3>
            </div>
            <ul class="social-share pull-right">
                <li><a href="http://www.facebook.com/sharer/sharer.php?u=https://qazaqtimes.com/kk/article/91215" target="_blank"
                       class="icon-facebook"></a></li>
                <li><a href="https://twitter.com/intent/tweet?url=https://qazaqtimes.com/kk/article/91215" target="_blank"
                       class="icon-twitter"></a></li>
                <li><a href="https://vk.com/share.php?url=https://qazaqtimes.com/kk/article/91215" target="_blank" class="icon-vk"></a></li>
                <li><a data-toggle="modal" data-target="#search" class="icon-search"></a></li>
            </ul>
        </div>
        <article class="container">
            <div class="row">
                <div class="brb col-md-12">
                    <h1>Жаңаөзен. Наразылық ары жалғасуда</h1>
                                    </div>
                <div class="brb col-md-12">
                    <div class="post-meta pull-left">
                        <span class="author">
                                                            <img src="/content/uploads/2017/04/222-65x65.jpg?token=191142e77f40809ec48407a67ff9a438">
                                                        <a href="https://qazaqtimes.com/kk/author/5">Qazaq Times</a>
                        </span>
                        <span class="date">3 Қаңтар, 2022 сағат 13:07</span>
                        <span class="comments"><a href="#comments-container" class="scroll"><i
                                    class="glyphicon glyphicon-comment"></i></a></span>
                    </div>
                    <ul class="social-share hidden-xs hidden-sm pull-right">
                        <li><a href="http://www.facebook.com/sharer/sharer.php?u=https://qazaqtimes.com/kk/article/91215" target="_blank"
                               class="icon-facebook"></a></li>
                        <li><a href="https://twitter.com/intent/tweet?url=https://qazaqtimes.com/kk/article/91215" target="_blank"
                               class="icon-twitter"></a></li>
                        <li><a href="https://vk.com/share.php?url=https://qazaqtimes.com/kk/article/91215" target="_blank"
                               class="icon-vk"></a></li>
                    </ul>
                </div>
                <div class="clearfix"></div>
                <div class="col-md-8">
                    <div class="post-content col-md-12 row">
                        <div class="featured">
                                                            <div class="image">
                                    <img src="https://qazaqtimes.com/kk/content/uploads/2022/01/Bezymyannyj-1-1-800x480.jpg?token=78bbb3a2dfa886a6f19c2da7c73e6ff0">
                                    <figcaption>Фото: azattyq</figcaption>
                                </div>
                                                    </div>

                        <div class="col-md-11 pull-right">
                            <p>Жаңаөзен халқының жексенбіден басталған наразылық акциясына Маңғыстау өңіріндегі басқа елдімекендердің тұрғындарыда қолдау білдіріп жатыр. Ақтау қаласы мен Қарақия ауданындағы Жетібай кенті, Құрық ауылы, Түпқараған ауданы Ақшұқыр ауылының тұрғындар жиналып, Қазақстан президенті Қасым-Жомарт Тоқаевқа, облыс әкімі Нұрлан Ноғаев пен аудан әкімдеріне видеоүндеу жолдап, сұйытылған газ бағасын 50-60 теңгеден асырмауды талап етуде.</p>
<p>Кеше таңертең басталған наразылық әлі жалғасуда.</p>
<p>Бүгін таңда Ақтауға жеткен Азаттық радиосының тілшісі қала орталығындағы Ынтымақ алаңында тұрғандармен кездесіп сөйлескен. Наразы топ  Жексенбіде сағат 20:00 шамасынан таңертеңгі 10:00-ға дейін тұрғанын, кеше кеште мыңнан аса адам жиналып, жолды жауып тастаса да  билік өкілдерінен бірде бір адам өздерімен сөйлесуге келмегенін түнде көбін полиция мен ОМОН күштеп, алаңнан шығарып, маңайдағы дүкен, әжетхананы түгел жапқызып, интернетті өшіріп, өздерін құрсауда (кеттлинг) ұстап әжетханағада жібермей қинаған. айтқан.</p>
<p>31 желтоқсанда 100 теңгеге сатылған газ бағасы 1 қаңтарда 120 теңгеге көтеріліп кеткеніне наразық танытқан жұрт кеше алаңға газ бағасын 50-60теңге мөлшерінен асырмасын деген талаптарын білдіруге жиналған.  Ал, талаптары орындалмаса тарқамайтынын облыс билігі мәселені шеше алмаса энергетика министрлігінен адам келуін сұраған.</p>
<p style="text-align: right;"><a href="http://qazaqtimes.com/"><strong>The Qazaq Times</strong></a></p>

                        </div>
                    </div>
                                            <div class="post-related col-md-12 row">
                            <h2>Ұқсас жазбалар</h2>
                            <ul>
                                                                    <li><a href="https://qazaqtimes.com/kk/article/91208">Жаңаөзен. Газ қымбаттауна байланысты жүздеген адам наразылыққа шықты</a></li>
                                                                    <li><a href="https://qazaqtimes.com/kk/article/91008">Жаңаөзен қасіреті: Бергей Рысқалиев мәлімдеме жасады</a></li>
                                                                    <li><a href="https://qazaqtimes.com/kk/article/91001">«Жаңаөзен. Қанды қырғынға 10 жыл» деректі фильмінің тұсауы кесілді </a></li>
                                                            </ul>
                        </div>
                                    </div>
                <div class="col-md-4 sidebar">
<a href="http://china-motors.kz/"><img class="size-medium wp-image-84121 aligncenter" src="https://qazaqtimes.com/content/uploads/2021/03/5e2df0d5c7abac7336b653e3465fe0c5-300x300.jpg" alt="" width="300" height="300" /></a>					<div class="sidebar-fix">
                    <div class="editors-picks">
    <h3>Редакция таңдауы</h3>
    <ul>
                    <li><a href="https://qazaqtimes.com/kk/article/91215" title="Жаңаөзен. Наразылық ары жалғасуда">Жаңаөзен. Наразылық ары жалғасуда<img src="https://qazaqtimes.com/kk/content/uploads/2022/01/Bezymyannyj-1-1-100x65.jpg?token=0f2c33bcfe89a0d3f19399a35da0b875"></a></li>
                    <li><a href="https://qazaqtimes.com/kk/article/91211" title="Жол ережесіне қатысты айыпұл мөлщері өсті">Жол ережесіне қатысты айыпұл мөлщері өсті<img src="https://qazaqtimes.com/kk/content/uploads/2022/01/1587203503_d25510a2b7e2eece456edbc943a181e0_xl-100x65.jpg?token=63c0c89625c7d63758d23c57f0388145"></a></li>
                    <li><a href="https://qazaqtimes.com/kk/article/91208" title="Жаңаөзен. Газ қымбаттауна байланысты жүздеген адам наразылыққа шықты">Жаңаөзен. Газ қымбаттауна байланысты жүздеген адам наразылыққа шы..<img src="https://qazaqtimes.com/kk/content/uploads/2022/01/Bezymyannyj-1-100x65.jpg?token=003f603548fb56c8cb282f1460279fd0"></a></li>
                    <li><a href="https://qazaqtimes.com/kk/article/91194" title="Путин билігі шетелдіктерді бақылауды күшейтіп жатыр">Путин билігі шетелдіктерді бақылауды күшейтіп жатыр<img src="https://qazaqtimes.com/kk/content/uploads/2021/12/RIAN_5733393.HR-pic905-895x505-30154-100x65.jpg?token=194b6e998b802dda914e4010c0af414f"></a></li>
                    <li><a href="https://qazaqtimes.com/kk/article/91191" title="Тоқаев маңдайшалар мен ас мәзірін қазақша жазуды міндеттейтін заңға қол қойды">Тоқаев маңдайшалар мен ас мәзірін қазақша жазуды міндеттейтін заң..<img src="https://qazaqtimes.com/kk/content/uploads/2021/12/larammenu1011200-100x65.jpg?token=bfd2eb87c14e38a0a8c5a5fa1b852cdb"></a></li>
            </ul>
</div>
					
					</div>
                </div>
            </div>
        </article>
        <div class="container">
            <div class="row">
                <div class="after-post-section row col-md-12">
                    <div class="col-md-8">
			                        <div class="col-md-12 brb">
                            <div class="row">
                                <h2>Жаңалықтар бөлімі</h2>
                            </div>
                        </div>
                        <div class="theme-story">
                            <div class="row">
                                                            <div class="col-md-4 col-sm-4 col-xs-6">
                                    <a href="https://qazaqtimes.com/kk/article/91211">
                                        <img src="https://qazaqtimes.com/kk/content/uploads/2022/01/1587203503_d25510a2b7e2eece456edbc943a181e0_xl-290x195.jpg?token=dbf295b0198dd85ee714ca3675480b26">
                                        Жол ережесіне қатысты айыпұл мөлщері өсті
                                    </a>
                                </div>
                                                            <div class="col-md-4 col-sm-4 col-xs-6">
                                    <a href="https://qazaqtimes.com/kk/article/91199">
                                        <img src="https://qazaqtimes.com/kk/content/uploads/2021/12/0120-290x195.png?token=1bdba9233c1b00c0a95fe5112461eca8">
                                        Барыс жыл бақыт әкелсін. Жаңа жыл құтты болсын!
                                    </a>
                                </div>
                                                            <div class="col-md-4 col-sm-4 col-xs-6">
                                    <a href="https://qazaqtimes.com/kk/article/91194">
                                        <img src="https://qazaqtimes.com/kk/content/uploads/2021/12/RIAN_5733393.HR-pic905-895x505-30154-290x195.jpg?token=8fdb658a5f06db0230fa9bbc7579b857">
                                        Путин билігі шетелдіктерді бақылауды күшейтіп жатыр
                                    </a>
                                </div>
                                                            <div class="col-md-4 col-sm-4 col-xs-6">
                                    <a href="https://qazaqtimes.com/kk/article/91191">
                                        <img src="https://qazaqtimes.com/kk/content/uploads/2021/12/larammenu1011200-290x195.jpg?token=d9e67558bfa0f348dc6e8148e8fa9689">
                                        Тоқаев маңдайшалар мен ас мәзірін қазақша жазуды міндеттейтін заңға қол қойды
                                    </a>
                                </div>
                                                            <div class="col-md-4 col-sm-4 col-xs-6">
                                    <a href="https://qazaqtimes.com/kk/article/91188">
                                        <img src="https://qazaqtimes.com/kk/content/uploads/2021/12/ken-960x500-1-290x195.jpg?token=8531da963499c560c7dbf4669d50e746">
                                        Қытай Тәжікстаннан металлургиялық кәсіпорын салмақ
                                    </a>
                                </div>
                                                            <div class="col-md-4 col-sm-4 col-xs-6">
                                    <a href="https://qazaqtimes.com/kk/article/91163">
                                        <img src="https://qazaqtimes.com/kk/content/uploads/2021/12/Bezymyannyj-1-290x195.jpg?token=28aed8893ea4ebea2f9e325b5609fa0f">
                                        Балаларға жәбір көрсеткен тәрбиешіге тергеу басталды
                                    </a>
                                </div>
                                                        </div>
                        </div>
			                        <div class="clearfix"></div>
                        <div class="col-md-12 brb" id="comments-container">
                            <div class="row">
                                <h2 class="pull-left">Пікір қалдыру  (<span
                                            class="comments-number">0</span>) 
                                </h2>

                                <div class="comments-control pull-right">
                                    <select class="select-order" name="order" id="select-order">
                                        <option value="date">Жаңалары</option>
                                        <option value="reverse">Ескілері</option>
                                        <option value="popular">Үздіктер</option>
                                    </select>
                                </div>
                            </div>
                        </div>
                        <div class="clearfix"></div>
                        <div class="comments brr">
                            <div class="comments-container">
                                                            </div>

                            <form method="post" action="" class="load-more-form">
                                <input type="hidden" name="_token" value="DmYMtwogirdquEkcArWyOvlGdqCVqQYro5eX0K87">
                                                                <input type="hidden" class="post-id-input" value="91215">
                            </form>

                            <div class="comment-block" id="to-comment-block">
                                <!--<div class="fb-comments" data-href="http://qazaqtimes.com/article/91215" data-width="100%" data-numposts="10"></div>-->
                                <form method="post"
                                       class="comment-form">
                                    <input type="hidden" name="_token" value="DmYMtwogirdquEkcArWyOvlGdqCVqQYro5eX0K87">
                                    <div class="comment-meta">
                                                                                <div class="comment-author">
                                            <input type="text" name="name"
                                                   required
                                                   placeholder="Аты-жөніңіз"
                                                   value="" minlength="5">
                                            <input type="email" name="email"
                                                   required
                                                   placeholder="Email пошта"
                                                   class="pull-right"
                                                   value="" minlength="5">
                                        </div>
                                    </div>
                                    <div class="add-comment">
                                        <form method="post" action="">
                                            <input type="hidden" name="_token" value="DmYMtwogirdquEkcArWyOvlGdqCVqQYro5eX0K87">
                                            <textarea name="comment" class="comment-text" minlength="10" required></textarea>
                                            <button type="submit"
                                                    class="btn btn-default">Жариялау</button>
                                                                                            <!--<div class="social-authorization text-right">
                                                    <span class="auth-title">Әлеуметтік желі арқылы кіру:</span>
                                                    <a href="/auth/facebook?post_id=91215"><span class="icon-facebook"></span></a>
                                                    <a href="/auth/twitter?post_id=91215"><span class="icon-twitter"></span></a>
                                                </div>-->
                                                                                    </form>
                                    </div>
                                </form>
                            </div>

                        </div>
                    </div>
                    <div class="col-md-4 sidebar">
                        <div class="most-popular-commented">
    <ul class="nav nav-tabs" role="tablist">
        <li class="active"><a href="#viewed" role="tab" data-toggle="tab">Көп оқылғандар</a></li>
        <li><a href="#commented" role="tab" data-toggle="tab">Көп талқыланғандар</a></li>
    </ul>
    <div class="tab-content">
        <div role="tabpanel" class="tab-pane active" id="viewed">
            <ul>
                                    <li><a href="https://qazaqtimes.com/kk/post/1634">Орыстың бес солдатын жалғыз ұрып жыққан қазақ</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/474">Қос қызын қазақша той жасап ұзатқан қытайдың құпиясы</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/855">Ауа райына қатысты қазақтың халықтық болжамдары</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/33955">Қазақстандағы ең лас қалалар тізімі жарияланды</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/1746">Ноғай қызының жан тебірентер әні</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/2769">Димаштың әні шыға сала қытайлықтарды дүр сілкіндірді: (ВИДЕО)</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/2766">Байтұрсынұлы, Ахмет (1873—1938 жж.)</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/2384">Қытай сыншылары: &quot;Димаш - Тәңірдің назарына ілінген әнші&quot;</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/4182">Димаштың алдын орап кеткен қытай қызының әні (ВИДЕО)</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/3462">Димаш&quot;Опера 2&quot; әнімен қытайлықтарды естен тандырды (Видео)</a></li>
                            </ul>
        </div>
        <div role="tabpanel" class="tab-pane" id="commented">
            <ul>
                                    <li><a href="https://qazaqtimes.com/kk/post/78859">«Тоқаев, шық!»: Несие рақымшылығын сұраған Демпартияны жасақ Ақордаға өткізбеді. Кейіннен қабылдады</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/23801">Өзбекстан электр энергиясы үшін Қазақстанға 11,3 млн теңге қарыз</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/1746">Ноғай қызының жан тебірентер әні</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/27403">Атамбаев: Қырғызстан «қырғыз елінің ішкі саясатына араласпаңдар» деген сөз үшін қоршауда қалып отыр</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/34812">Әзімбай Ғали: Қазаққа қазақтың жерін қимау - қателік</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/27721">Атамбаев: Астанамен арадағы жағдай шешілуде</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/26450">Қазақстан Қырғызстанмен арадағы шекара бақылауын одан әрі күшейтеді</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/6466">Димаш жетінші кезеңде қытай сахнасын домбырамен жандырды (Видео)</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/30791">Медсақтандыру қорына жиналған қаржы 32 млрд теңгеден асты</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/32319">«Ғалымдар одағы» латын әліпбиіне қатысты Назарбаевқа Ашық хат жолдады</a></li>
                            </ul>
        </div>
    </div>
</div>                    </div>
                </div>
            </div>
        </div>
    </section>

    <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"><div class="pswp__counter"></div><button class="pswp__button pswp__button--close" title="Close (Esc)"></button><button class="pswp__button pswp__button--share" title="Share"></button><button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button><button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button><div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div></div><div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"><div class="pswp__share-tooltip"></div></div><button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"></button><button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"></button><div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div>

    <footer>
        <div class="container">
            <div class="row">
                <div class="col-md-6 hidden-xs hidden-sm">
                    <a href="https://qazaqtimes.com/kk" class="logo"></a>
                </div>
                <div class="col-md-6">
                    <ul class="socials pull-right">
                        <li><a href="https://facebook.com/qazaqtimes.kz" target="_blank" class="icon-facebook"></a></li>
                        <li><a href="https://twitter.com/qazaqtimes" target="_blank" class="icon-twitter"></a></li>
                        <li><a href="https://instagram.com/qazaqtimes" target="_blank" class="icon-instagram"></a></li>
                        <li><a href="https://vk.com/qazaqtimes" target="_blank" class="icon-vk"></a></li>
                        <li><a href="https://youtube.com/qazaqtimes" target="_blank" class="icon-youtube"></a></li>
                        <li><a href="https://telegram.me/qazaqtimes" target="_blank" class="icon-telegram"></a></li>
                        <li><a class="icon-rss"></a></li>
                    </ul>
                </div>
            </div>
        </div>
        <div class="brt">
            <div class="container">
                <div class="row hidden-xs hidden-sm">
                    <div class="block col-md-3">
                        <br/>
                        <p>Qazaq Times - ақпараттық, қоғамдық-саяси порталы. Материалдардың кез келген пайдалануына редакцияның келісімімен ғана жол беріледі.</p>
                        <br>
                        <p><strong>Email:</strong> qazaq.times@gmail.com</p>
                        <p><strong>Телефон:</strong> +77770000042</p>
                        <p><strong>Меншік иесі:</strong> &quot;Qazaq Times Медиа Груп&quot; ҚҚ</p>
                    </div>
                    <div class="block col-md-4">
                        <h3>Бөлімдер</h3>
                        
                        <ul class="col-md-6">
                                                            <li><a href="https://qazaqtimes.com/kk/section/qogam">Қоғам</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/jahan">Жаһан</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/history">Тарих</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/qazaq-sozi">Qazaq сөзі</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/alem-qazaqtary">Әлем қазақтары</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/interviews">Сұхбат</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/business">Бизнес</a>
                                </li>
                                                    </ul>
                        <ul class="col-md-6">
                                                            <li><a href="https://qazaqtimes.com/kk/section/politics">Саясат</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/madeniet">Мәдениет</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/oner">Өнер</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/science">Ғылым</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/sport">Спорт</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/media">Мультимедиа</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/digest">Дайджест</a>
                                </li>
                                                    </ul>
                    </div>
                    <div class="block col-md-2">
                        <h3>Қосымша</h3>
                        <ul>
                            <li>
                                <a href="https://qazaqtimes.com/kk/about">Жоба туралы</a>
                            </li>
                            <li>
                                <a href="https://qazaqtimes.com/kk/tos">Қолданушы шарты</a>
                            </li>
                            <li>
                                <!-- <a href="https://qazaqtimes.com/kk/send-leak">Жаңалық жіберу</a> -->
                            </li>
                            <li>
                                <a href="https://qazaqtimes.com/kk/adv">Жарнама</a>
                            </li>
                            <li>
                                <a href="https://qazaqtimes.com/kk/sitemap">Сайт картасы</a>
                            </li>
                            <li>
                                <a href="https://qazaqtimes.com/kk/feedback">Кері байланыс</a>
                            </li>
                        </ul>
                    </div>
                    <div class="block col-md-3">
                        <h3>Жаңалықтарға жазылу</h3>
                        <div class="subscribe">
                            <form method="POST" class="subscribe-form" action="https://qazaqtimes.com/subscribe">
                                <input type="hidden" name="_token" value="DmYMtwogirdquEkcArWyOvlGdqCVqQYro5eX0K87">
                                <input class="sf-email-input" type="email" name="email"
                                       placeholder="Email поштаңыз" required>
                                <button type="submit">Жазылу</button>
                            </form>
                        </div>

                        <p class="orphus">
                            Қате таптыңыз ба? Оны белгілеп <span class="ctrl-modifier"></span>+Enter басыңыз
                        </p>

                        <a href="//orphus.ru" id="orphus" target="_blank"><img alt="Система Orphus" src="/js/orphus.gif" border="0" width="88" height="31" /></a>
                    </div>
                </div>
            </div>
        </div>
    </footer>
</div>
<div class="modal fade" id="search" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="container">
        <div class="row">
            <div class="col-md-12">
                <button type="button" class="close" data-dismiss="modal" aria-label="Close">×</button>
                <form method="get" action="https://qazaqtimes.com/kk/search">
                    <input type="text" name="q" placeholder="Іздеу">
                </form>
            </div>
        </div>
    </div>
</div>
<div class="message-modal" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="message-content">
        <div class="status-msg">
            <p class="message-text"></p>
        </div>
    </div>
</div>
<script>!function(e,t,d,s,a,n,c){e[a]={},e[a].date=(new Date).getTime(),n=t.createElement(d),c=t.getElementsByTagName(d)[0],n.type="text/javascript",n.async=!0,n.src=s,c.parentNode.insertBefore(n,c)}(window,document,"script","https://qazaqtimescom.push.world/https.embed.js","pw"),pw.websiteId="47ab30aff38ded80e9dbf529636aaa0854834d8189ff8e349944285b8b0ac20a";</script>
</body>
<script async src="/build/js/app-c7a112a1d2.js"></script>
<script async src="/js/orphus.js"></script>
<script async src="/build/js/gallery-950f91148e.js"></script>
</html>