<!DOCTYPE html>
<html lang="kk_KZ" class="ltr">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="canonical" content="https://qazaqtimes.com/kk/article/90429"/>
    <meta name="author" content="">
    <meta name="csrf-token" content="caPRmXOYi4WXtGLJDOy1n7N3eYocq1QfrrNi1XhI">

    <title>Пенжімдегі оқиға туралы жергілікті билік пен халық арасында талқы өтті</title>
    <meta name="description" content="Алматы облысында «ұлтаралық қақтығыс» ретінде сипаттала бастаған Пенжімдегі оқиға туралы билік өкілдері ресми түсініктеме берді.
Панфилов ауданының әк..">

    <meta property="fb:app_id" content="1817222205212446" /> 
    <meta property="og:url" content="https://qazaqtimes.com/kk/article/90429"/>
    <meta property="og:type" content="article"/>
    <meta property="og:title" content="Пенжімдегі оқиға туралы жергілікті билік пен халық арасында талқы өтті"/>
    <meta property="og:description" content="Алматы облысында «ұлтаралық қақтығыс» ретінде сипаттала бастаған Пенжімдегі оқиға туралы билік өкілдері ресми түсініктеме берді.
Панфилов ауданының әк.."/>
    <meta property="og:image" content="https://qazaqtimes.com/kk/content/uploads/2021/10/eeee-800x480.jpeg?token=28bb0794b2823587df328c4c3b136b92"/>

    <link rel="shortcut icon" href="https://qazaqtimes.com/favicon.ico">

    <link href="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.7/css/bootstrap.min.css" rel="stylesheet" type="text/css">
    <link rel="stylesheet" href="/build/css/app-8253dbfdec.css">
    <link rel="alternate" type="application/atom+xml" title="News" href="https://qazaqtimes.com/feed"/>

    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                        (i[r].q = i[r].q || []).push(arguments)
                    }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                    m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-61239510-10', 'auto');
        ga('send', 'pageview');

    </script>
    <!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(57289756, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/57289756" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
</head>
<body id="top">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/kk_KZ/sdk.js#xfbml=1&version=v2.9&appId=1817222205212446";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="main-section-nav">
    <div id="main-section-nav-inner">
        <ul class="language-chooser hidden-md hidden-lg">
                            <li>
                    <a rel="alternate" hreflang="kk"
                       href="https://qazaqtimes.com/kk/article/90429">
                        Қазақ
                    </a>
                </li>
                            <li>
                    <a rel="alternate" hreflang="tt"
                       href="https://qazaqtimes.com/tt/article/90429">
                        قازاق
                    </a>
                </li>
                            <li>
                    <a rel="alternate" hreflang="lt"
                       href="https://qazaqtimes.com/lt/article/90429">
                        Qazaq
                    </a>
                </li>
                            <li>
                    <a rel="alternate" hreflang="en"
                       href="https://qazaqtimes.com/en/article/90429">
                        English
                    </a>
                </li>
                    </ul>
        <ul class="side-nav">
            
                                        <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/qogam">Қоғам</a>
                                            <i class="icon-right-open-big"></i>
                        <ul class="sub-nav">
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/aleumet">Әлеумет</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/bilim">Білім</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/science">Ғылым</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/healthcare">Денсаулық</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/politics">Саясат</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/economics">Экономика</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/military">Қорғаныс</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/technology">Технология</a>
                                </li>
                                                    </ul>
                                    </li>
                            <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/jahan">Жаһан</a>
                                    </li>
                            <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/madeniet">Мәдениет</a>
                                            <i class="icon-right-open-big"></i>
                        <ul class="sub-nav">
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/adebiet">Әдебиет</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/oner">Өнер</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/traveling">Саяхат</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/sport">Спорт</a>
                                </li>
                                                    </ul>
                                    </li>
                            <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/history">Тарих</a>
                                            <i class="icon-right-open-big"></i>
                        <ul class="sub-nav">
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/dei-turk">Дей-Түрк</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/turk">Түрк</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/el-tarihy">Ел тарихы</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/world-history">Әлем тарихы</a>
                                </li>
                                                    </ul>
                                    </li>
                            <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/interviews">Сұхбат</a>
                                    </li>
                            <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/alem-qazaqtary">Әлем қазақтары</a>
                                    </li>
                            <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/qazaq-sozi">Qazaq сөзі</a>
                                    </li>
                            <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/media">Мультимедиа</a>
                                    </li>
                            <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/digest">Дайджест</a>
                                    </li>
                                </ul>
    </div>
</div>

<div id="main-section-content">

    <header>
        <div class="container">
            <div class="row">
                <div class="col-md-12">
                    <div class="col-md-3">
                        <button class="hamburger hamburger--spin" type="button">
                              <span class="hamburger-box">
                                <span class="hamburger-inner"></span>
                              </span>
                            <span class="hamburger-label">Бөлімдер</span>
                        </button>
                    </div>
                    <div class="col-md-6">
                        <a href="https://qazaqtimes.com/kk" class="logo-main"></a>
                        <div class="text-center hidden-xs hidden-xs">
                            Бейсенбі, 28 Қазан 2021
                         
                        </div>
                    </div>
                    <div class="right-block col-md-3">
                        <ul class="language-chooser hidden-xs hidden-sm">
                                                            <li>
                                    <a rel="alternate" hreflang="kk"
                                       href="https://qazaqtimes.com/kk/article/90429">
                                        Қазақ
                                    </a>
                                </li>
                                                            <li>
                                    <a rel="alternate" hreflang="tt"
                                       href="https://qazaqtimes.com/tt/article/90429">
                                        قازاق
                                    </a>
                                </li>
                                                            <li>
                                    <a rel="alternate" hreflang="lt"
                                       href="https://qazaqtimes.com/lt/article/90429">
                                        Qazaq
                                    </a>
                                </li>
                                                            <li>
                                    <a rel="alternate" hreflang="en"
                                       href="https://qazaqtimes.com/en/article/90429">
                                        English
                                    </a>
                                </li>
                                                    </ul>
                        <div class="search">
                            <button data-toggle="modal" data-target="#search"></button>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div class="nav hidden-xs hidden-sm">
            <div class="container">
                <div class="row">
                    <nav>
                        <ul>
                            
                                                            <li><a href="https://qazaqtimes.com/kk">Басты бет</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/jahan">Жаһан</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/qogam">Қоғам</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/economics">Экономика</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/civil-society">Азаматтық қоғам</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/analytics">Сараптама</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/interviews">Сұхбат</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/koronavirus-pandemiyasy">COVID-19</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/qazaq-sozi">Qazaq сөзі</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/media">Мультимедиа</a></li>
                                                    </ul>
                    </nav>
                </div>
            </div>
        </div>
        <div class="container">
            <div class="row">
                <div class="news-collection col-md-12 hidden-xs hidden-sm">
    <ul>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/90429" title="Пенжімдегі оқиға туралы жергілікті билік пен халық арасында талқы өтті"><img src="https://qazaqtimes.com/kk/content/uploads/2021/10/eeee-65x65.jpeg?token=6fc664286f52e62fbbda51a8107020db"><span> Пенжімдегі оқиға туралы жергілікті билік пен халық арас.. </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/90418" title="Қазақстанда сырқаттар тағы 1,8 мыңға артты, 30 шақты адам көз жұмды"><img src="https://qazaqtimes.com/kk/content/uploads/2021/10/photo5456595661844755597-1-65x65.jpg?token=9d58562c38e6945529a6b673bbeb6e59"><span> Қазақстанда сырқаттар тағы 1,8 мыңға артты, 30 шақты ад.. </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/90408" title="Pfizer вакцинасының көктемде жеткізілуіне кедергі болған шенеунік жазаланды. Бірақ..."><img src="https://qazaqtimes.com/kk/content/uploads/2021/10/grgrt-65x65.jpg?token=8a5bef36efe207128b03f99af6add4cb"><span> Pfizer вакцинасының көктемде жеткізілуіне кедергі болға.. </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/90411" title="Glovo курьерлерінің ереуілін тойтарған полиция үнсіз"><img src="https://qazaqtimes.com/kk/content/uploads/2021/10/photo5460991681131296223-65x65.jpg?token=cafcd7305c63c17d354663fbfd0353d9"><span> Glovo курьерлерінің ереуілін тойтарған полиция үнсіз </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/90397" title="Иран мен ЕО арасында келіссөз Брюссельде басталады "><img src="https://qazaqtimes.com/kk/content/uploads/2021/10/iran-EU-65x65.jpg?token=efd0983ba4c6ef9dd3357e42b628dbef"><span> Иран мен ЕО арасында келіссөз Брюссельде басталады  </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/90384" title="Алматыдағы 7 ауруханада Covid бөлімі жабылып, жоспарлы жұмысқа көшті"><img src="https://qazaqtimes.com/kk/content/uploads/2021/10/vpva-65x65.jpg?token=d5188a81c90593fe6ca61c2fca01abb3"><span> Алматыдағы 7 ауруханада Covid бөлімі жабылып, жоспарлы .. </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/90381" title="COVID күндерегі: 1,7 мың адам сырқаттанған, тағы 30 адам қайтыс болды"><img src="https://qazaqtimes.com/kk/content/uploads/2021/10/photo5445082503791621416-65x65.jpg?token=76e188bac3e29b2d289553600babfd34"><span> COVID күндерегі: 1,7 мың адам сырқаттанған, тағы 30 ада.. </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/90378" title="Жанболат Мамай қылмыстық істің «сөз сылтауратып» қозғалғанын хабарлады"><img src="https://qazaqtimes.com/kk/content/uploads/2021/10/auautstsua-65x65.jpg?token=b4a780585d7e9aa2ea28a5258dcadfa0"><span> Жанболат Мамай қылмыстық істің «сөз сылтауратып» қозғал.. </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/90386" title="1 қараша 70 шақты мамандық бойынша магистратураға құжат қабылдау басталады"><img src="https://qazaqtimes.com/kk/content/uploads/2021/10/zzz-65x65.jpg?token=3c39e6b9caade5eb3758d72d041e8a4b"><span> 1 қараша 70 шақты мамандық бойынша магистратураға құжат.. </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/90375" title="«Дельта» штамы Қытайдың денсаулық сақтау саласын алаңдатуда "><img src="https://qazaqtimes.com/kk/content/uploads/2021/10/01-5-65x65.png?token=ccce612059d4fc5fef61dc37646cebb9"><span> «Дельта» штамы Қытайдың денсаулық сақтау саласын алаңда.. </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/90372" title="АЭС: Қазақстандық  шенеуніктер «атом» туралы не біледі? "><img src="https://qazaqtimes.com/kk/content/uploads/2021/10/613f1ab38a5f0556236765-65x65.jpg?token=dd8fc15495e6b7b6d0ec6fba2e7a7499"><span> АЭС: Қазақстандық  шенеуніктер «атом» туралы не біледі?.. </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/90369" title="Қазақ әдебиетінің сардары Серік Қирабаев бақилық болды "><img src="https://qazaqtimes.com/kk/content/uploads/2021/10/01-4-65x65.png?token=7a49f293cb15eb9163961db8fafb237b"><span> Қазақ әдебиетінің сардары Серік Қирабаев бақилық болды  </span></a></li>
            </ul>
</div>
            </div>
        </div>
    </header>

        <section class="post-page">
        <div class="post-nav hidden-xs hidden-sm">
            <div class="col-md-9 pull-left">
                <a href="https://qazaqtimes.com/kk">
                    <div class="logo-sm pull-left"></div>
                </a>
                <h3><a href="#top" class="scroll">Пенжімдегі оқиға туралы жергілікті билік пен халық арасында талқы өтті</a></h3>
            </div>
            <ul class="social-share pull-right">
                <li><a href="http://www.facebook.com/sharer/sharer.php?u=https://qazaqtimes.com/kk/article/90429" target="_blank"
                       class="icon-facebook"></a></li>
                <li><a href="https://twitter.com/intent/tweet?url=https://qazaqtimes.com/kk/article/90429" target="_blank"
                       class="icon-twitter"></a></li>
                <li><a href="https://vk.com/share.php?url=https://qazaqtimes.com/kk/article/90429" target="_blank" class="icon-vk"></a></li>
                <li><a data-toggle="modal" data-target="#search" class="icon-search"></a></li>
            </ul>
        </div>
        <article class="container">
            <div class="row">
                <div class="brb col-md-12">
                    <h1>Пенжімдегі оқиға туралы жергілікті билік пен халық арасында талқы өтті</h1>
                                    </div>
                <div class="brb col-md-12">
                    <div class="post-meta pull-left">
                        <span class="author">
                                                            <img src="/content/uploads/2017/04/222-65x65.jpg?token=191142e77f40809ec48407a67ff9a438">
                                                        <a href="https://qazaqtimes.com/kk/author/5">Qazaq Times</a>
                        </span>
                        <span class="date">28 Қазан, 2021 сағат 12:48</span>
                        <span class="comments"><a href="#comments-container" class="scroll"><i
                                    class="glyphicon glyphicon-comment"></i></a></span>
                    </div>
                    <ul class="social-share hidden-xs hidden-sm pull-right">
                        <li><a href="http://www.facebook.com/sharer/sharer.php?u=https://qazaqtimes.com/kk/article/90429" target="_blank"
                               class="icon-facebook"></a></li>
                        <li><a href="https://twitter.com/intent/tweet?url=https://qazaqtimes.com/kk/article/90429" target="_blank"
                               class="icon-twitter"></a></li>
                        <li><a href="https://vk.com/share.php?url=https://qazaqtimes.com/kk/article/90429" target="_blank"
                               class="icon-vk"></a></li>
                    </ul>
                </div>
                <div class="clearfix"></div>
                <div class="col-md-8">
                    <div class="post-content col-md-12 row">
                        <div class="featured">
                                                            <div class="image">
                                    <img src="https://qazaqtimes.com/kk/content/uploads/2021/10/eeee-800x480.jpeg?token=28bb0794b2823587df328c4c3b136b92">
                                    <figcaption>Күндіз 9 және 10 сынып оқушылары арасында болған төбелес түнге қарай қазақ-ұйғыр ересектерінің арасындағы дауға ұласқан. 27 қазан 2021 жыл. Фото: әлеуметтік желіде тараған видеолардан скриншот  </figcaption>
                                </div>
                                                    </div>

                        <div class="col-md-11 pull-right">
                            <p><strong>Алматы облысында «ұлтаралық қақтығыс» ретінде сипаттала бастаған Пенжімдегі оқиға туралы билік өкілдері ресми түсініктеме берді.</strong></p>
<p>Панфилов ауданының әкімі Талғат Өмірәлиев сәрсенбі күні Пенжім ауылында болған оқиғаны «жастар бұзақылығы» деп атаған. Бейсенбі күндіз «Мәдениет үйінде» өткен жиын барысынан <a href="https://www.facebook.com/watch/live/?ref=notif&amp;v=1827664230954781&amp;notif_id=1635399413138351&amp;notif_t=live_video_explicit">тікелей эфирде</a> ақпарат таратқан Азаттық радиосының мәліметіне қарағанда, ондаған баланың арасында болған төбелестен бір бала жарақат алған.</p>
<blockquote><p>«Ол неден шықты? Розыбакиев атындағы мектепте балалар төбелесіп қалып, бір бала ауруханаға түскен. Жарақат алған, бала аман-есен. Мен бүгін кіріп шықтым. Бас дәрігерді көрдік. Аяқ-қолы сау, сөзі дұрыс, түнде операция жасады. Басынан жарақаттанған. Гематоманы алып тастады. Баланың өзімен сөйлескен кезде «жағдайым жақсы, бәрі дұрыс» деді. Сол үшін түнде жастар ұлттық мәселені көтеріп жиналған. Бұл жерде ұлттық мәселенің еш қатысы жоқ. Облыс әкімінің тапсырмасымен штаб құрылды» деген аудан әкімі Өмірәлиев</p></blockquote>
<p>Ұлты қазақ деп айтылатын зардап шеккен 16 жастағы жоғары сынып оқушысы Панфилов ауданаралық көпсалалы ауруханасына түскен. Дәрігерлердің айтуынша, ауыр дәрежелі ашық бас сүйек-ми жарақаты диагнозы қойылған.</p>
<p>Қазанның 27-сі он мыңнан аса қазақ-ұйғыр аралас тұратын Пенжім округі орта мектептерінің бірінде оқушылар төбелесіп, аяғы тәртіпсіздікке айналған. Әлеуметтік желілерде оқиға қатысы бар деген бірнеше видео жарияланған. Түнде 30 шақты адам жиналып, кей үйдің әйнегін шаққан, көліктерді <a href="https://www.azattyq.org/a/31533207.html">бүлдірген</a>. Полиция түнде жастарды таратқанын айтады. Сонымен қоса, «Топпен жасалған бұзақылық» бабы бойынша қылмыстық іс қозғалған. Қанша адамның ұсталғаны белгісіз.</p>
<p>Қазақ-қытай шекарасының түбінде орналасқан ауылдың «үлкендері» мен жергілікті билігі «екі баланың шекісі үшін бүтін елді бүлікке ұшырату орынсыз» деп есептейді.</p>
<p>Көпшілік жиында сөйлеген жергілікті тұрғындар ұлтаралық қақтығыстың үшінші рет қайталанып отырғанын айтады. Кейбір тұрғындар қазақтар «үнемі таяқ жеп, кейіннен кешірім беруге» әдеттенгенін алға тартты. Ұйғыр ұлтының атынан бірнеше азамат кешірім сұрап, пікір білдірді. Жиналыста сөз алған айтыскер Жандарбек Бұлғақов «Ешкім заңсыз қудаланбауы керек және шаңыраққа қарап, қазақты сыйлауға міндетті» деген талап қойды.</p>
<p style="text-align: right;"><strong style="text-align: right;"><a href="http://qazaqtimes.com">The Qazaq Times</a></strong></p>

                        </div>
                    </div>
                                            <div class="post-related col-md-12 row">
                            <h2>Ұқсас жазбалар</h2>
                            <ul>
                                                                    <li><a href="https://qazaqtimes.com/kk/article/88567">Талдықорған әкімінің орынбасары қарамағындағы қызметкерлері кәсіпкерлерден пара алғаны үшін орнынан кетті</a></li>
                                                                    <li><a href="https://qazaqtimes.com/kk/article/88287">Талғар ауданындағы сайлау хикаясы: Қуылған журналист, жалған бюллетень, фальсификация</a></li>
                                                                    <li><a href="https://qazaqtimes.com/kk/article/85307">Ұйғыр ауданы атауы: Баталовтың «сылтауы» Ұлттық санаққа ұласты</a></li>
                                                            </ul>
                        </div>
                                    </div>
                <div class="col-md-4 sidebar">
<a href="http://china-motors.kz/"><img class="size-medium wp-image-84121 aligncenter" src="https://qazaqtimes.com/content/uploads/2021/03/5e2df0d5c7abac7336b653e3465fe0c5-300x300.jpg" alt="" width="300" height="300" /></a>					<div class="sidebar-fix">
                    <div class="editors-picks">
    <h3>Редакция таңдауы</h3>
    <ul>
                    <li><a href="https://qazaqtimes.com/kk/article/90429" title="Пенжімдегі оқиға туралы жергілікті билік пен халық арасында талқы өтті">Пенжімдегі оқиға туралы жергілікті билік пен халық арасында талқы..<img src="https://qazaqtimes.com/kk/content/uploads/2021/10/eeee-100x65.jpeg?token=c2cf090110173fd213ac1cee949795eb"></a></li>
                    <li><a href="https://qazaqtimes.com/kk/article/90418" title="Қазақстанда сырқаттар тағы 1,8 мыңға артты, 30 шақты адам көз жұмды">Қазақстанда сырқаттар тағы 1,8 мыңға артты, 30 шақты адам көз жұм..<img src="https://qazaqtimes.com/kk/content/uploads/2021/10/photo5456595661844755597-1-100x65.jpg?token=78e8828120e783aec36af4dbe2d6255c"></a></li>
                    <li><a href="https://qazaqtimes.com/kk/article/90408" title="Pfizer вакцинасының көктемде жеткізілуіне кедергі болған шенеунік жазаланды. Бірақ...">Pfizer вакцинасының көктемде жеткізілуіне кедергі болған шенеунік..<img src="https://qazaqtimes.com/kk/content/uploads/2021/10/grgrt-100x65.jpg?token=9c506839dac130c5dc7994d4bf38ddc9"></a></li>
                    <li><a href="https://qazaqtimes.com/kk/article/90411" title="Glovo курьерлерінің ереуілін тойтарған полиция үнсіз">Glovo курьерлерінің ереуілін тойтарған полиция үнсіз<img src="https://qazaqtimes.com/kk/content/uploads/2021/10/photo5460991681131296223-100x65.jpg?token=4ebfa0f0138d885d4cbfe07b735fe0b3"></a></li>
                    <li><a href="https://qazaqtimes.com/kk/article/90384" title="Алматыдағы 7 ауруханада Covid бөлімі жабылып, жоспарлы жұмысқа көшті">Алматыдағы 7 ауруханада Covid бөлімі жабылып, жоспарлы жұмысқа кө..<img src="https://qazaqtimes.com/kk/content/uploads/2021/10/vpva-100x65.jpg?token=4a5d641d117de0470c776955cf42be53"></a></li>
            </ul>
</div>
					
					</div>
                </div>
            </div>
        </article>
        <div class="container">
            <div class="row">
                <div class="after-post-section row col-md-12">
                    <div class="col-md-8">
			                        <div class="col-md-12 brb">
                            <div class="row">
                                <h2>Жаңалықтар бөлімі</h2>
                            </div>
                        </div>
                        <div class="theme-story">
                            <div class="row">
                                                            <div class="col-md-4 col-sm-4 col-xs-6">
                                    <a href="https://qazaqtimes.com/kk/article/90418">
                                        <img src="https://qazaqtimes.com/kk/content/uploads/2021/10/photo5456595661844755597-1-290x195.jpg?token=107f8b5fc082a32ddb39260d2b8e466e">
                                        Қазақстанда сырқаттар тағы 1,8 мыңға артты, 30 шақты адам көз жұмды
                                    </a>
                                </div>
                                                            <div class="col-md-4 col-sm-4 col-xs-6">
                                    <a href="https://qazaqtimes.com/kk/article/90408">
                                        <img src="https://qazaqtimes.com/kk/content/uploads/2021/10/grgrt-290x195.jpg?token=bbfbd2c692fdd15cbc5ab13b8c4b4382">
                                        Pfizer вакцинасының көктемде жеткізілуіне кедергі болған шенеунік жазаланды. Бірақ...
                                    </a>
                                </div>
                                                            <div class="col-md-4 col-sm-4 col-xs-6">
                                    <a href="https://qazaqtimes.com/kk/article/90411">
                                        <img src="https://qazaqtimes.com/kk/content/uploads/2021/10/photo5460991681131296223-290x195.jpg?token=f2787709ace97bf4b47dfa5ae8653304">
                                        Glovo курьерлерінің ереуілін тойтарған полиция үнсіз
                                    </a>
                                </div>
                                                            <div class="col-md-4 col-sm-4 col-xs-6">
                                    <a href="https://qazaqtimes.com/kk/article/90397">
                                        <img src="https://qazaqtimes.com/kk/content/uploads/2021/10/iran-EU-290x195.jpg?token=e2cd38920fc3542760fba12b544a2f45">
                                        Иран мен ЕО арасында келіссөз Брюссельде басталады 
                                    </a>
                                </div>
                                                            <div class="col-md-4 col-sm-4 col-xs-6">
                                    <a href="https://qazaqtimes.com/kk/article/90384">
                                        <img src="https://qazaqtimes.com/kk/content/uploads/2021/10/vpva-290x195.jpg?token=cd50a3eb0c3a3618085a44b736f4c314">
                                        Алматыдағы 7 ауруханада Covid бөлімі жабылып, жоспарлы жұмысқа көшті
                                    </a>
                                </div>
                                                            <div class="col-md-4 col-sm-4 col-xs-6">
                                    <a href="https://qazaqtimes.com/kk/article/90381">
                                        <img src="https://qazaqtimes.com/kk/content/uploads/2021/10/photo5445082503791621416-290x195.jpg?token=86d8c7501bd99b58d9e82b71b1cc6bff">
                                        COVID күндерегі: 1,7 мың адам сырқаттанған, тағы 30 адам қайтыс болды
                                    </a>
                                </div>
                                                        </div>
                        </div>
			                        <div class="clearfix"></div>
                        <div class="col-md-12 brb" id="comments-container">
                            <div class="row">
                                <h2 class="pull-left">Пікір қалдыру  (<span
                                            class="comments-number">0</span>) 
                                </h2>

                                <div class="comments-control pull-right">
                                    <select class="select-order" name="order" id="select-order">
                                        <option value="date">Жаңалары</option>
                                        <option value="reverse">Ескілері</option>
                                        <option value="popular">Үздіктер</option>
                                    </select>
                                </div>
                            </div>
                        </div>
                        <div class="clearfix"></div>
                        <div class="comments brr">
                            <div class="comments-container">
                                                            </div>

                            <form method="post" action="" class="load-more-form">
                                <input type="hidden" name="_token" value="caPRmXOYi4WXtGLJDOy1n7N3eYocq1QfrrNi1XhI">
                                                                <input type="hidden" class="post-id-input" value="90429">
                            </form>

                            <div class="comment-block" id="to-comment-block">
                                <!--<div class="fb-comments" data-href="http://qazaqtimes.com/article/90429" data-width="100%" data-numposts="10"></div>-->
                                <form method="post"
                                       class="comment-form">
                                    <input type="hidden" name="_token" value="caPRmXOYi4WXtGLJDOy1n7N3eYocq1QfrrNi1XhI">
                                    <div class="comment-meta">
                                                                                <div class="comment-author">
                                            <input type="text" name="name"
                                                   required
                                                   placeholder="Аты-жөніңіз"
                                                   value="" minlength="5">
                                            <input type="email" name="email"
                                                   required
                                                   placeholder="Email пошта"
                                                   class="pull-right"
                                                   value="" minlength="5">
                                        </div>
                                    </div>
                                    <div class="add-comment">
                                        <form method="post" action="">
                                            <input type="hidden" name="_token" value="caPRmXOYi4WXtGLJDOy1n7N3eYocq1QfrrNi1XhI">
                                            <textarea name="comment" class="comment-text" minlength="10" required></textarea>
                                            <button type="submit"
                                                    class="btn btn-default">Жариялау</button>
                                                                                            <!--<div class="social-authorization text-right">
                                                    <span class="auth-title">Әлеуметтік желі арқылы кіру:</span>
                                                    <a href="/auth/facebook?post_id=90429"><span class="icon-facebook"></span></a>
                                                    <a href="/auth/twitter?post_id=90429"><span class="icon-twitter"></span></a>
                                                </div>-->
                                                                                    </form>
                                    </div>
                                </form>
                            </div>

                        </div>
                    </div>
                    <div class="col-md-4 sidebar">
                        <div class="most-popular-commented">
    <ul class="nav nav-tabs" role="tablist">
        <li class="active"><a href="#viewed" role="tab" data-toggle="tab">Көп оқылғандар</a></li>
        <li><a href="#commented" role="tab" data-toggle="tab">Көп талқыланғандар</a></li>
    </ul>
    <div class="tab-content">
        <div role="tabpanel" class="tab-pane active" id="viewed">
            <ul>
                                    <li><a href="https://qazaqtimes.com/kk/post/1634">Орыстың бес солдатын жалғыз ұрып жыққан қазақ</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/474">Қос қызын қазақша той жасап ұзатқан қытайдың құпиясы</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/855">Ауа райына қатысты қазақтың халықтық болжамдары</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/1746">Ноғай қызының жан тебірентер әні</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/2769">Димаштың әні шыға сала қытайлықтарды дүр сілкіндірді: (ВИДЕО)</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/2384">Қытай сыншылары: &quot;Димаш - Тәңірдің назарына ілінген әнші&quot;</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/33955">Қазақстандағы ең лас қалалар тізімі жарияланды</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/4182">Димаштың алдын орап кеткен қытай қызының әні (ВИДЕО)</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/2766">Байтұрсынұлы, Ахмет (1873—1938 жж.)</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/3462">Димаш&quot;Опера 2&quot; әнімен қытайлықтарды естен тандырды (Видео)</a></li>
                            </ul>
        </div>
        <div role="tabpanel" class="tab-pane" id="commented">
            <ul>
                                    <li><a href="https://qazaqtimes.com/kk/post/78859">«Тоқаев, шық!»: Несие рақымшылығын сұраған Демпартияны жасақ Ақордаға өткізбеді. Кейіннен қабылдады</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/23801">Өзбекстан электр энергиясы үшін Қазақстанға 11,3 млн теңге қарыз</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/1746">Ноғай қызының жан тебірентер әні</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/27403">Атамбаев: Қырғызстан «қырғыз елінің ішкі саясатына араласпаңдар» деген сөз үшін қоршауда қалып отыр</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/34812">Әзімбай Ғали: Қазаққа қазақтың жерін қимау - қателік</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/27721">Атамбаев: Астанамен арадағы жағдай шешілуде</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/26450">Қазақстан Қырғызстанмен арадағы шекара бақылауын одан әрі күшейтеді</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/6466">Димаш жетінші кезеңде қытай сахнасын домбырамен жандырды (Видео)</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/30791">Медсақтандыру қорына жиналған қаржы 32 млрд теңгеден асты</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/32319">«Ғалымдар одағы» латын әліпбиіне қатысты Назарбаевқа Ашық хат жолдады</a></li>
                            </ul>
        </div>
    </div>
</div>                    </div>
                </div>
            </div>
        </div>
    </section>

    <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"><div class="pswp__counter"></div><button class="pswp__button pswp__button--close" title="Close (Esc)"></button><button class="pswp__button pswp__button--share" title="Share"></button><button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button><button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button><div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div></div><div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"><div class="pswp__share-tooltip"></div></div><button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"></button><button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"></button><div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div>

    <footer>
        <div class="container">
            <div class="row">
                <div class="col-md-6 hidden-xs hidden-sm">
                    <a href="https://qazaqtimes.com/kk" class="logo"></a>
                </div>
                <div class="col-md-6">
                    <ul class="socials pull-right">
                        <li><a href="https://facebook.com/qazaqtimes.kz" target="_blank" class="icon-facebook"></a></li>
                        <li><a href="https://twitter.com/qazaqtimes" target="_blank" class="icon-twitter"></a></li>
                        <li><a href="https://instagram.com/qazaqtimes" target="_blank" class="icon-instagram"></a></li>
                        <li><a href="https://vk.com/qazaqtimes" target="_blank" class="icon-vk"></a></li>
                        <li><a href="https://youtube.com/qazaqtimes" target="_blank" class="icon-youtube"></a></li>
                        <li><a href="https://telegram.me/qazaqtimes" target="_blank" class="icon-telegram"></a></li>
                        <li><a class="icon-rss"></a></li>
                    </ul>
                </div>
            </div>
        </div>
        <div class="brt">
            <div class="container">
                <div class="row hidden-xs hidden-sm">
                    <div class="block col-md-3">
                        <br/>
                        <p>Qazaq Times - ақпараттық, қоғамдық-саяси порталы. Материалдардың кез келген пайдалануына редакцияның келісімімен ғана жол беріледі.</p>
                        <br>
                        <p><strong>Email:</strong> qazaq.times@gmail.com</p>
                        <p><strong>Телефон:</strong> +77770000042</p>
                        <p><strong>Меншік иесі:</strong> &quot;Qazaq Times Медиа Груп&quot; ҚҚ</p>
                    </div>
                    <div class="block col-md-4">
                        <h3>Бөлімдер</h3>
                        
                        <ul class="col-md-6">
                                                            <li><a href="https://qazaqtimes.com/kk/section/qogam">Қоғам</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/jahan">Жаһан</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/history">Тарих</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/qazaq-sozi">Qazaq сөзі</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/alem-qazaqtary">Әлем қазақтары</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/interviews">Сұхбат</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/business">Бизнес</a>
                                </li>
                                                    </ul>
                        <ul class="col-md-6">
                                                            <li><a href="https://qazaqtimes.com/kk/section/politics">Саясат</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/madeniet">Мәдениет</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/oner">Өнер</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/science">Ғылым</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/sport">Спорт</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/media">Мультимедиа</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/digest">Дайджест</a>
                                </li>
                                                    </ul>
                    </div>
                    <div class="block col-md-2">
                        <h3>Қосымша</h3>
                        <ul>
                            <li>
                                <a href="https://qazaqtimes.com/kk/about">Жоба туралы</a>
                            </li>
                            <li>
                                <a href="https://qazaqtimes.com/kk/tos">Қолданушы шарты</a>
                            </li>
                            <li>
                                <!-- <a href="https://qazaqtimes.com/kk/send-leak">Жаңалық жіберу</a> -->
                            </li>
                            <li>
                                <a href="https://qazaqtimes.com/kk/adv">Жарнама</a>
                            </li>
                            <li>
                                <a href="https://qazaqtimes.com/kk/sitemap">Сайт картасы</a>
                            </li>
                            <li>
                                <a href="https://qazaqtimes.com/kk/feedback">Кері байланыс</a>
                            </li>
                        </ul>
                    </div>
                    <div class="block col-md-3">
                        <h3>Жаңалықтарға жазылу</h3>
                        <div class="subscribe">
                            <form method="POST" class="subscribe-form" action="https://qazaqtimes.com/subscribe">
                                <input type="hidden" name="_token" value="caPRmXOYi4WXtGLJDOy1n7N3eYocq1QfrrNi1XhI">
                                <input class="sf-email-input" type="email" name="email"
                                       placeholder="Email поштаңыз" required>
                                <button type="submit">Жазылу</button>
                            </form>
                        </div>

                        <p class="orphus">
                            Қате таптыңыз ба? Оны белгілеп <span class="ctrl-modifier"></span>+Enter басыңыз
                        </p>

                        <a href="//orphus.ru" id="orphus" target="_blank"><img alt="Система Orphus" src="/js/orphus.gif" border="0" width="88" height="31" /></a>
                    </div>
                </div>
            </div>
        </div>
    </footer>
</div>
<div class="modal fade" id="search" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="container">
        <div class="row">
            <div class="col-md-12">
                <button type="button" class="close" data-dismiss="modal" aria-label="Close">×</button>
                <form method="get" action="https://qazaqtimes.com/kk/search">
                    <input type="text" name="q" placeholder="Іздеу">
                </form>
            </div>
        </div>
    </div>
</div>
<div class="message-modal" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="message-content">
        <div class="status-msg">
            <p class="message-text"></p>
        </div>
    </div>
</div>
<script>!function(e,t,d,s,a,n,c){e[a]={},e[a].date=(new Date).getTime(),n=t.createElement(d),c=t.getElementsByTagName(d)[0],n.type="text/javascript",n.async=!0,n.src=s,c.parentNode.insertBefore(n,c)}(window,document,"script","https://qazaqtimescom.push.world/https.embed.js","pw"),pw.websiteId="47ab30aff38ded80e9dbf529636aaa0854834d8189ff8e349944285b8b0ac20a";</script>
</body>
<script async src="/build/js/app-c7a112a1d2.js"></script>
<script async src="/js/orphus.js"></script>
<script async src="/build/js/gallery-950f91148e.js"></script>
</html>