<!DOCTYPE html>
<html lang="kk_KZ" class="ltr">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="canonical" content="https://qazaqtimes.com/kk/article/81540"/>
    <meta name="author" content="Естай Божан">
    <meta name="csrf-token" content="vyUSD9d5KkfQmBmjzovFNx6paPI8uLcdZDp1OnbE">

    <title>АҚШ: Билікті Байденге бермей отырған кімдер?</title>
    <meta name="description" content="«Немкеттіге» салуға болар еді, алайда АҚШ президенті кім болады деген дау Құрама Штаттардан алқыпшығып, біздің арамызға да жеткендей.  Бірқатар америк..">

    <meta property="fb:app_id" content="1817222205212446" /> 
    <meta property="og:url" content="https://qazaqtimes.com/kk/article/81540"/>
    <meta property="og:type" content="article"/>
    <meta property="og:title" content="АҚШ: Билікті Байденге бермей отырған кімдер?"/>
    <meta property="og:description" content="«Немкеттіге» салуға болар еді, алайда АҚШ президенті кім болады деген дау Құрама Штаттардан алқыпшығып, біздің арамызға да жеткендей.  Бірқатар америк.."/>
    <meta property="og:image" content="https://qazaqtimes.com/kk/content/uploads/2020/11/1473597_original-800x480.jpg?token=6cdccf8e40699d4f8904acb35ffa2573"/>

    <link rel="shortcut icon" href="https://qazaqtimes.com/favicon.ico">

    <link href="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.7/css/bootstrap.min.css" rel="stylesheet" type="text/css">
    <link rel="stylesheet" href="/build/css/app-8253dbfdec.css">
    <link rel="alternate" type="application/atom+xml" title="News" href="https://qazaqtimes.com/feed"/>

    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                        (i[r].q = i[r].q || []).push(arguments)
                    }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                    m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-61239510-10', 'auto');
        ga('send', 'pageview');

    </script>
    <!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(57289756, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/57289756" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
</head>
<body id="top">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/kk_KZ/sdk.js#xfbml=1&version=v2.9&appId=1817222205212446";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="main-section-nav">
    <div id="main-section-nav-inner">
        <ul class="language-chooser hidden-md hidden-lg">
                            <li>
                    <a rel="alternate" hreflang="kk"
                       href="https://qazaqtimes.com/kk/article/81540">
                        Қазақ
                    </a>
                </li>
                            <li>
                    <a rel="alternate" hreflang="tt"
                       href="https://qazaqtimes.com/tt/article/81540">
                        قازاق
                    </a>
                </li>
                            <li>
                    <a rel="alternate" hreflang="lt"
                       href="https://qazaqtimes.com/lt/article/81540">
                        Qazaq
                    </a>
                </li>
                            <li>
                    <a rel="alternate" hreflang="en"
                       href="https://qazaqtimes.com/en/article/81540">
                        English
                    </a>
                </li>
                    </ul>
        <ul class="side-nav">
            
                                        <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/qogam">Қоғам</a>
                                            <i class="icon-right-open-big"></i>
                        <ul class="sub-nav">
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/aleumet">Әлеумет</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/bilim">Білім</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/science">Ғылым</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/healthcare">Денсаулық</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/politics">Саясат</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/economics">Экономика</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/military">Қорғаныс</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/technology">Технология</a>
                                </li>
                                                    </ul>
                                    </li>
                            <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/jahan">Жаһан</a>
                                    </li>
                            <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/madeniet">Мәдениет</a>
                                            <i class="icon-right-open-big"></i>
                        <ul class="sub-nav">
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/adebiet">Әдебиет</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/oner">Өнер</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/traveling">Саяхат</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/sport">Спорт</a>
                                </li>
                                                    </ul>
                                    </li>
                            <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/history">Тарих</a>
                                            <i class="icon-right-open-big"></i>
                        <ul class="sub-nav">
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/dei-turk">Дей-Түрк</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/turk">Түрк</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/el-tarihy">Ел тарихы</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/world-history">Әлем тарихы</a>
                                </li>
                                                    </ul>
                                    </li>
                            <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/interviews">Сұхбат</a>
                                    </li>
                            <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/alem-qazaqtary">Әлем қазақтары</a>
                                    </li>
                            <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/qazaq-sozi">Qazaq сөзі</a>
                                    </li>
                            <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/media">Мультимедиа</a>
                                    </li>
                            <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/digest">Дайджест</a>
                                    </li>
                                </ul>
    </div>
</div>

<div id="main-section-content">

    <header>
        <div class="container">
            <div class="row">
                <div class="col-md-12">
                    <div class="col-md-3">
                        <button class="hamburger hamburger--spin" type="button">
                              <span class="hamburger-box">
                                <span class="hamburger-inner"></span>
                              </span>
                            <span class="hamburger-label">Бөлімдер</span>
                        </button>
                    </div>
                    <div class="col-md-6">
                        <a href="https://qazaqtimes.com/kk" class="logo-main"></a>
                        <div class="text-center hidden-xs hidden-xs">
                            Дүйсенбі, 16 Қараша 2020
                            <div class="currency-block">
                                | USD/KZT
                            </div>
                        </div>
                    </div>
                    <div class="right-block col-md-3">
                        <ul class="language-chooser hidden-xs hidden-sm">
                                                            <li>
                                    <a rel="alternate" hreflang="kk"
                                       href="https://qazaqtimes.com/kk/article/81540">
                                        Қазақ
                                    </a>
                                </li>
                                                            <li>
                                    <a rel="alternate" hreflang="tt"
                                       href="https://qazaqtimes.com/tt/article/81540">
                                        قازاق
                                    </a>
                                </li>
                                                            <li>
                                    <a rel="alternate" hreflang="lt"
                                       href="https://qazaqtimes.com/lt/article/81540">
                                        Qazaq
                                    </a>
                                </li>
                                                            <li>
                                    <a rel="alternate" hreflang="en"
                                       href="https://qazaqtimes.com/en/article/81540">
                                        English
                                    </a>
                                </li>
                                                    </ul>
                        <div class="search">
                            <button data-toggle="modal" data-target="#search"></button>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div class="nav hidden-xs hidden-sm">
            <div class="container">
                <div class="row">
                    <nav>
                        <ul>
                            
                                                            <li><a href="https://qazaqtimes.com/kk">Басты бет</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/jahan">Жаһан</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/qogam">Қоғам</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/economics">Экономика</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/civil-society">Азаматтық қоғам</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/analytics">Сараптама</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/interviews">Сұхбат</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/koronavirus-pandemiyasy">COVID-19</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/qazaq-sozi">Qazaq сөзі</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/media">Мультимедиа</a></li>
                                                    </ul>
                    </nav>
                </div>
            </div>
        </div>
        <div class="container">
            <div class="row">
                <div class="news-collection col-md-12 hidden-xs hidden-sm">
    <ul>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/81540" title="АҚШ: Билікті Байденге бермей отырған кімдер?"><img src="https://qazaqtimes.com/kk/content/uploads/2020/11/1473597_original-65x65.jpg?token=9e2a811e4d0f61a58716b4206e38e086"><span> АҚШ: Билікті Байденге бермей отырған кімдер? </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/81533" title="Тоқаев Қазақстан-Беларусь келісіміне қатысты заңға қол қойды"><img src="https://qazaqtimes.com/kk/content/uploads/2020/11/Risunok1-65x65.jpg?token=037b82b21ce4b3d2060a13383584be6e"><span> Тоқаев Қазақстан-Беларусь келісіміне қатысты заңға қол .. </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/81528" title="Қытайға қысым: Ақ үй Трамп саясатын жалғастыруы тиіс"><img src="https://qazaqtimes.com/kk/content/uploads/2020/11/1605460795324-65x65.jpg?token=5023d1d9b931de54dc65dbefa6be620d"><span> Қытайға қысым: Ақ үй Трамп саясатын жалғастыруы тиіс </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/81526" title="Қараша айының алғашқы жартысындағы жағдай – 11 мыңдай науқас, 111 өлім "><img src="https://qazaqtimes.com/kk/content/uploads/2020/11/aaaaaaaa-65x65.jpg?token=fd3498cc57dbfd13ea215850fe04e44d"><span> Қараша айының алғашқы жартысындағы жағдай – 11 мыңдай н.. </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/81490" title="Алматыдағы «Халықтық митинг»-2: Наразылар билікке шартпен 7 талап қойды"><img src="https://qazaqtimes.com/kk/content/uploads/2020/11/125334504_3571898816208065_4419301772044807034_o-3-65x65.jpg?token=349dd8acbed64e1ff798f9fb6253dc95"><span> Алматыдағы «Халықтық митинг»-2: Наразылар билікке шартп.. </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/81485" title="Алматыдағы «Халықтық митинг»-1: Назарбаевтың атына жолданған үндеу және сын"><img src="https://qazaqtimes.com/kk/content/uploads/2020/11/d443a3d5-1de0-4888-862f-ee2ccbfc6cd3-65x65.jpg?token=99064e9551278e26a4f3b2f49ecb234d"><span> Алматыдағы «Халықтық митинг»-1: Назарбаевтың атына жолд.. </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/81479" title="Вирус жұқтырған 14 мың медқызметкердің аймақтық атласы &amp; Тоқаевтың ғұмыры келте уәдесі"><img src="https://qazaqtimes.com/kk/content/uploads/2020/11/Astana-alasynda-indetpen-k-resip-zhat-an-d-rigerlerge-arnap-salyn-an-abyr-a-sureti-65x65.jpg?token=e5c1b74e6f11c56d73e98819aad10c22"><span> Вирус жұқтырған 14 мың медқызметкердің аймақтық атласы .. </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/81473" title="Қырғызстандағы ахуал: Жапаров мәлімдеме жасады"><img src="https://qazaqtimes.com/kk/content/uploads/2020/11/1059399.355f0c9171ab2c356594c50cd8f261a9-65x65.jpg?token=899a9738459dc0f58a7b368de8a5ef74"><span> Қырғызстандағы ахуал: Жапаров мәлімдеме жасады </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/81468" title="Еуроодақ вакцина бойынша келісімге қол қойды"><img src="https://qazaqtimes.com/kk/content/uploads/2020/11/630_360_1562308141-294-65x65.jpg?token=d280dc0716e2d5a6c71304f03d62e8fa"><span> Еуроодақ вакцина бойынша келісімге қол қойды </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/81465" title="ДенМин жүздеген науқастан «екінші толқынды» көрмейді – Бір күнде 817 науқас, 9 өлім "><img src="https://qazaqtimes.com/kk/content/uploads/2020/11/Foto-555-65x65.jpg?token=dc8349ac5cac881362ca6563d9c83d85"><span> ДенМин жүздеген науқастан «екінші толқынды» көрмейді – .. </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/81458" title="Трамп Қытайға қандай қақпан құрды: Байден жалғастыра ала ма?"><img src="https://qazaqtimes.com/kk/content/uploads/2020/11/Joe-Biden-US-China-65x65.jpg?token=00b7eedbe5c5d200587062a7912366e5"><span> Трамп Қытайға қандай қақпан құрды: Байден жалғастыра ал.. </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/81454" title="Жүйені ашық сынаған Нұрқаділовтің өлтірілгеніне 15 жыл толды"><img src="https://qazaqtimes.com/kk/content/uploads/2020/11/7510A094-12CA-4C82-9EA2-27187B8FAE50_cx5_cy3_cw94_w408_r1_s-65x65.jpg?token=b4f08dc69c9df47cb3a4b33def877277"><span> Жүйені ашық сынаған Нұрқаділовтің өлтірілгеніне 15 жыл .. </span></a></li>
            </ul>
</div>
            </div>
        </div>
    </header>

        <section class="post-page">
        <div class="post-nav hidden-xs hidden-sm">
            <div class="col-md-9 pull-left">
                <a href="https://qazaqtimes.com/kk">
                    <div class="logo-sm pull-left"></div>
                </a>
                <h3><a href="#top" class="scroll">АҚШ: Билікті Байденге бермей отырған кімдер?</a></h3>
            </div>
            <ul class="social-share pull-right">
                <li><a href="http://www.facebook.com/sharer/sharer.php?u=https://qazaqtimes.com/kk/article/81540" target="_blank"
                       class="icon-facebook"></a></li>
                <li><a href="https://twitter.com/intent/tweet?url=https://qazaqtimes.com/kk/article/81540" target="_blank"
                       class="icon-twitter"></a></li>
                <li><a href="https://vk.com/share.php?url=https://qazaqtimes.com/kk/article/81540" target="_blank" class="icon-vk"></a></li>
                <li><a data-toggle="modal" data-target="#search" class="icon-search"></a></li>
            </ul>
        </div>
        <article class="container">
            <div class="row">
                <div class="brb col-md-12">
                    <h1>АҚШ: Билікті Байденге бермей отырған кімдер?</h1>
                                    </div>
                <div class="brb col-md-12">
                    <div class="post-meta pull-left">
                        <span class="author">
                                                            <img src="/content/uploads/2018/10/42887277_330976267478765_4748641234027806720_n-65x65.jpg?token=7fd177baaa5fa7037c542dbaa66fccfc">
                                                        <a href="https://qazaqtimes.com/kk/author/4">Естай Божан</a>
                        </span>
                        <span class="date">16 Қараша, 2020 сағат 11:04</span>
                        <span class="comments"><a href="#comments-container" class="scroll"><i
                                    class="glyphicon glyphicon-comment"></i></a></span>
                    </div>
                    <ul class="social-share hidden-xs hidden-sm pull-right">
                        <li><a href="http://www.facebook.com/sharer/sharer.php?u=https://qazaqtimes.com/kk/article/81540" target="_blank"
                               class="icon-facebook"></a></li>
                        <li><a href="https://twitter.com/intent/tweet?url=https://qazaqtimes.com/kk/article/81540" target="_blank"
                               class="icon-twitter"></a></li>
                        <li><a href="https://vk.com/share.php?url=https://qazaqtimes.com/kk/article/81540" target="_blank"
                               class="icon-vk"></a></li>
                    </ul>
                </div>
                <div class="clearfix"></div>
                <div class="col-md-8">
                    <div class="post-content col-md-12 row">
                        <div class="featured">
                                                            <div class="image">
                                    <img src="https://qazaqtimes.com/kk/content/uploads/2020/11/1473597_original-800x480.jpg?token=6cdccf8e40699d4f8904acb35ffa2573">
                                    <figcaption></figcaption>
                                </div>
                                                    </div>

                        <div class="col-md-11 pull-right">
                            <p><strong>«Немкеттіге» салуға болар еді, алайда АҚШ президенті кім болады деген дау Құрама Штаттардан алқыпшығып, біздің арамызға да жеткендей.  Бірқатар америкалық басылымдар Жозеф Байденді АҚШ-тың келесі президенті қатарында атап жатқанымен, Ақ үйде билік ауысуға деген ешқандай дайындық жоқ. Анығында АҚШ-тың сайлауда жеңген президентін ресми атауға құзіреті бар екі ғана орган бар, оған қарамастан бірқатар басылымдардың Байденді президент қатарында айтып жатуы сол елдегі саяси топтар арасындағы ақпараттық тартыстың бір ұшы болса керек. </strong></p>
<p>Сонымен Трампқа келейік, Трамп Байденді жеңді деп есептемейді. Оған қоса оның әкімшілігі мен Республикашыл партия кейбір штаттардағы сайлау нәтижесіне қатысты уәждерімен сотқа қайрылып отыр. Байденді айтсақ, Ақ үйдегі әкімшісін тағайындап, алдағы жұмыстарына қауырт дайындығын бастап кеткен. Тіпті, президент ретінде алғашқы қолға алатын жұмысы індетпен қалай күресетінін де топты ортада мәлімдеп, кәдімгі президенттей кіріскені байқалады. Нәтиже де «Демократия үлгісі» Құрама Штаттарда президенттік сайлауда осында белгісіздік қалыптасып отыр.</p>
<p>АҚШ-тың федералдық заңы сайлаудан кейін билік алмасуын қамтамасыз етуді Жалпы қызметтер әкімшілігіне ЖҚӘ (General Services Administration)  жүктейді. Ол федералдық орган қатарында сайлаудың жеңімпазын мойындамаса, ешқандай билік алмасу болмайды. Жай күнде бар жоғы білінбейтін бұл орган федералды үкімет департаменттердің негізгі бағдарламаларын, соның ішінде билік алмасуына қатысты мәселелерге жауап береді. Тап қазір осы органды басқарып отырған Эмили Мерфиді Трамп тағайындаған. Ол Байденнің 2020 жылғы сайлаудағы жеңісін растаған жоқ.</p>
<p>Эмили Мерфи растамаса Байденның өтпелі жұмыс тобы өз жұмыстарын тиімді жүргізе алмайды. Былайша айтқанда, федералдық үкімет ұсынған қаражаттарды игере алмайды, саяси жағдайды бағамдау үшін түрлі департаменттерге кіре алмайды, ұлттық қауіпсіздік турасындағы мәліметтерге қол жеткізе алмайды және Байден командасындағы адамдар өздері белгіленген лауазымды қызметтерге дайындық жұымыстарын жүргізе алмайды.</p>
<p>ЖҚӘ сайлаудың жалпы қорытындысы әлі де белгісіздіктерге толы болғандықтан, соңғы қорытындының шықпағанын мәлімдеді. Аталған әкімшілік биылғы президент сайлауы 2000 жылғы сайлау процесіне ұқсайтынын алға тартты. Кіші Буш пен Алберд Гордың Флоридадағы дауына байланыстын ЖҚӘ Буштың сайлауда жеңіске жеткенін Жоғары соттың 13 желтоқсандағы шешімінен кейін ғана мойындағна болатын.</p>
<p>Трамп әкімшілігі қалыпты жұмысын жалғастырып жатқандай. Өткен аптада мемлекеттік хатшы Майкл Помпео Трамп әкімшілігінің екінші кезеңге ешқандай қиындықсыз өтетінін айтқан.</p>
<p style="text-align: right;"><a href="http://qazaqtimes.com/"><strong>“The Qazaq Times”</strong></a></p>

                        </div>
                    </div>
                                            <div class="post-related col-md-12 row">
                            <h2>Ұқсас жазбалар</h2>
                            <ul>
                                                                    <li><a href="https://qazaqtimes.com/kk/article/81451">Пентагондағы ауыс-түйіс демократтарды алаңдатты</a></li>
                                                                    <li><a href="https://qazaqtimes.com/kk/article/81440">Ақ үй билікті өткізіп беруге әрекет еткен жоқ: Трамп билікте қала ма?</a></li>
                                                                    <li><a href="https://qazaqtimes.com/kk/article/81418">Байден мен Путиннің сөз қағысуы: Байден Ресейге қандай саясат ұстануы мүмкін?</a></li>
                                                            </ul>
                        </div>
                                    </div>
                <div class="col-md-4 sidebar">
                    <div class="bnr-300x300">
	<noindex>
      <iframe id='abe789c0' name='abe789c0' src='https://ads.newideas.kz/www/delivery/afr.php?zoneid=1&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='300'><a href='http://ads.newideas.kz/www/delivery/ck.php?n=a9b60b57&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.newideas.kz/www/delivery/avw.php?zoneid=1&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a9b60b57' border='0' alt='' /></a></iframe>
	  <a href="https://qazaqtimes.com/kk/adv"><span>Жарнама</span></a>
	</noindex>
</div>
                    
					<div class="sidebar-fix">
                    <div class="editors-picks">
    <h3>Редакция таңдауы</h3>
    <ul>
                    <li><a href="https://qazaqtimes.com/kk/article/81533" title="Тоқаев Қазақстан-Беларусь келісіміне қатысты заңға қол қойды">Тоқаев Қазақстан-Беларусь келісіміне қатысты заңға қол қойды<img src="https://qazaqtimes.com/kk/content/uploads/2020/11/Risunok1-100x65.jpg?token=c80a073c9aa4eabef07ecd144e657e0d"></a></li>
                    <li><a href="https://qazaqtimes.com/kk/article/81528" title="Қытайға қысым: Ақ үй Трамп саясатын жалғастыруы тиіс">Қытайға қысым: Ақ үй Трамп саясатын жалғастыруы тиіс<img src="https://qazaqtimes.com/kk/content/uploads/2020/11/1605460795324-100x65.jpg?token=8d9bf16f04b73444fc5a8b0daa9b8c30"></a></li>
                    <li><a href="https://qazaqtimes.com/kk/article/81526" title="Қараша айының алғашқы жартысындағы жағдай – 11 мыңдай науқас, 111 өлім ">Қараша айының алғашқы жартысындағы жағдай – 11 мыңдай науқас, 111..<img src="https://qazaqtimes.com/kk/content/uploads/2020/11/aaaaaaaa-100x65.jpg?token=7bd546d5ef6bb50d35b27ef5a37b56ee"></a></li>
                    <li><a href="https://qazaqtimes.com/kk/article/81490" title="Алматыдағы «Халықтық митинг»-2: Наразылар билікке шартпен 7 талап қойды">Алматыдағы «Халықтық митинг»-2: Наразылар билікке шартпен 7 талап..<img src="https://qazaqtimes.com/kk/content/uploads/2020/11/125334504_3571898816208065_4419301772044807034_o-3-100x65.jpg?token=6ba10e0c1c3301bf0ce48f61f1961f36"></a></li>
                    <li><a href="https://qazaqtimes.com/kk/article/81485" title="Алматыдағы «Халықтық митинг»-1: Назарбаевтың атына жолданған үндеу және сын">Алматыдағы «Халықтық митинг»-1: Назарбаевтың атына жолданған үнде..<img src="https://qazaqtimes.com/kk/content/uploads/2020/11/d443a3d5-1de0-4888-862f-ee2ccbfc6cd3-100x65.jpg?token=59ed2ce6324ad757b2076daf491e1a08"></a></li>
            </ul>
</div>
					
					<!-- <div class="bnr-300x300">
	<noindex>
      <iframe id='abe789c0' name='abe789c0' src='https://ads.newideas.kz/www/delivery/afr.php?zoneid=1&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='300'><a href='http://ads.newideas.kz/www/delivery/ck.php?n=a9b60b57&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.newideas.kz/www/delivery/avw.php?zoneid=1&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a9b60b57' border='0' alt='' /></a></iframe>
	  <a href="https://qazaqtimes.com/kk/adv"><span>Жарнама</span></a>
	</noindex>
</div>
 -->
					</div>
                </div>
            </div>
        </article>
        <div class="container">
            <div class="row">
                <div class="after-post-section row col-md-12">
                    <div class="col-md-8">
			                        <div class="col-md-12 brb">
                            <div class="row">
                                <h2>Жаһан бөлімі</h2>
                            </div>
                        </div>
                        <div class="theme-story">
                            <div class="row">
                                                            <div class="col-md-4 col-sm-4 col-xs-6">
                                    <a href="https://qazaqtimes.com/kk/article/81477">
                                        <img src="https://qazaqtimes.com/kk/content/uploads/2020/09/eb7e439b9c46424661ad437746180ae6d903e795bbdc657f838a28ea516a-290x195.jpg?token=87e12f8ea52c259222885e9350321d38">
                                        Ресей авторлығындағы келісім: Таулы Қарабақ келісімінде кім ұтты?
                                    </a>
                                </div>
                                                            <div class="col-md-4 col-sm-4 col-xs-6">
                                    <a href="https://qazaqtimes.com/kk/article/81458">
                                        <img src="https://qazaqtimes.com/kk/content/uploads/2020/11/Joe-Biden-US-China-290x195.jpg?token=531fe0bcfbb3abced68f9b93e5dc7bad">
                                        Трамп Қытайға қандай қақпан құрды: Байден жалғастыра ала ма?
                                    </a>
                                </div>
                                                            <div class="col-md-4 col-sm-4 col-xs-6">
                                    <a href="https://qazaqtimes.com/kk/article/81451">
                                        <img src="https://qazaqtimes.com/kk/content/uploads/2020/11/667D4458-E197-42FC-9787-9A9303B012EF_w1023_r1_s-290x195.jpg?token=ef7771b856bf4fca9a1be6511c127467">
                                        Пентагондағы ауыс-түйіс демократтарды алаңдатты
                                    </a>
                                </div>
                                                            <div class="col-md-4 col-sm-4 col-xs-6">
                                    <a href="https://qazaqtimes.com/kk/article/81445">
                                        <img src="https://qazaqtimes.com/kk/content/uploads/2020/11/2020_04_13_112039330600-290x195.jpg?token=475c98ecf61ec728391c77d9b7fa66df">
                                        Әлемде COVID-19 жұқтыру бойынша антирекорд орнады
                                    </a>
                                </div>
                                                            <div class="col-md-4 col-sm-4 col-xs-6">
                                    <a href="https://qazaqtimes.com/kk/article/81442">
                                        <img src="https://qazaqtimes.com/kk/content/uploads/2020/11/423377824-290x195.jpg?token=96538d0782a2049be82660f0c77cf2ad">
                                        Түркия Таулы Қарабақтағы атысты тоқтату режиміне бақылаушы болады
                                    </a>
                                </div>
                                                            <div class="col-md-4 col-sm-4 col-xs-6">
                                    <a href="https://qazaqtimes.com/kk/article/81440">
                                        <img src="https://qazaqtimes.com/kk/content/uploads/2020/11/thumbnail-tw-20200311124815-5162-290x195.jpg?token=e6bb1cf095cf9bcc95b2445ec6dfb179">
                                        Ақ үй билікті өткізіп беруге әрекет еткен жоқ: Трамп билікте қала ма?
                                    </a>
                                </div>
                                                        </div>
                        </div>
			                        <div class="clearfix"></div>
                        <div class="col-md-12 brb" id="comments-container">
                            <div class="row">
                                <h2 class="pull-left">Пікір қалдыру  (<span
                                            class="comments-number">0</span>) 
                                </h2>

                                <div class="comments-control pull-right">
                                    <select class="select-order" name="order" id="select-order">
                                        <option value="date">Жаңалары</option>
                                        <option value="reverse">Ескілері</option>
                                        <option value="popular">Үздіктер</option>
                                    </select>
                                </div>
                            </div>
                        </div>
                        <div class="clearfix"></div>
                        <div class="comments brr">
                            <div class="comments-container">
                                                            </div>

                            <form method="post" action="" class="load-more-form">
                                <input type="hidden" name="_token" value="vyUSD9d5KkfQmBmjzovFNx6paPI8uLcdZDp1OnbE">
                                                                <input type="hidden" class="post-id-input" value="81540">
                            </form>

                            <div class="comment-block" id="to-comment-block">
                                <!--<div class="fb-comments" data-href="http://qazaqtimes.com/article/81540" data-width="100%" data-numposts="10"></div>-->
                                <form method="post"
                                       class="comment-form">
                                    <input type="hidden" name="_token" value="vyUSD9d5KkfQmBmjzovFNx6paPI8uLcdZDp1OnbE">
                                    <div class="comment-meta">
                                                                                <div class="comment-author">
                                            <input type="text" name="name"
                                                   required
                                                   placeholder="Аты-жөніңіз"
                                                   value="" minlength="5">
                                            <input type="email" name="email"
                                                   required
                                                   placeholder="Email пошта"
                                                   class="pull-right"
                                                   value="" minlength="5">
                                        </div>
                                    </div>
                                    <div class="add-comment">
                                        <form method="post" action="">
                                            <input type="hidden" name="_token" value="vyUSD9d5KkfQmBmjzovFNx6paPI8uLcdZDp1OnbE">
                                            <textarea name="comment" class="comment-text" minlength="10" required></textarea>
                                            <button type="submit"
                                                    class="btn btn-default">Жариялау</button>
                                                                                            <!--<div class="social-authorization text-right">
                                                    <span class="auth-title">Әлеуметтік желі арқылы кіру:</span>
                                                    <a href="/auth/facebook?post_id=81540"><span class="icon-facebook"></span></a>
                                                    <a href="/auth/twitter?post_id=81540"><span class="icon-twitter"></span></a>
                                                </div>-->
                                                                                    </form>
                                    </div>
                                </form>
                            </div>

                        </div>
                    </div>
                    <div class="col-md-4 sidebar">
                        <div class="most-popular-commented">
    <ul class="nav nav-tabs" role="tablist">
        <li class="active"><a href="#viewed" role="tab" data-toggle="tab">Көп оқылғандар</a></li>
        <li><a href="#commented" role="tab" data-toggle="tab">Көп талқыланғандар</a></li>
    </ul>
    <div class="tab-content">
        <div role="tabpanel" class="tab-pane active" id="viewed">
            <ul>
                                    <li><a href="https://qazaqtimes.com/kk/post/1634">Орыстың бес солдатын жалғыз ұрып жыққан қазақ</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/474">Қос қызын қазақша той жасап ұзатқан қытайдың құпиясы</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/2769">Димаштың әні шыға сала қытайлықтарды дүр сілкіндірді: (ВИДЕО)</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/1746">Ноғай қызының жан тебірентер әні</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/2384">Қытай сыншылары: &quot;Димаш - Тәңірдің назарына ілінген әнші&quot;</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/3462">Димаш&quot;Опера 2&quot; әнімен қытайлықтарды естен тандырды (Видео)</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/4182">Димаштың алдын орап кеткен қытай қызының әні (ВИДЕО)</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/6466">Димаш жетінші кезеңде қытай сахнасын домбырамен жандырды (Видео)</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/5866">Алтыншы кезең. Димаш атақты Лара Фабианның әнімен І орынды қайта жеңіп алды (ВИДЕО)</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/5346">Димаш Құдайбергенов бесінші турда өзгеше өнерін әйгіледі (Видео)</a></li>
                            </ul>
        </div>
        <div role="tabpanel" class="tab-pane" id="commented">
            <ul>
                                    <li><a href="https://qazaqtimes.com/kk/post/78859">«Тоқаев, шық!»: Несие рақымшылығын сұраған Демпартияны жасақ Ақордаға өткізбеді. Кейіннен қабылдады</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/1746">Ноғай қызының жан тебірентер әні</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/27403">Атамбаев: Қырғызстан «қырғыз елінің ішкі саясатына араласпаңдар» деген сөз үшін қоршауда қалып отыр</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/34812">Әзімбай Ғали: Қазаққа қазақтың жерін қимау - қателік</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/27721">Атамбаев: Астанамен арадағы жағдай шешілуде</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/26450">Қазақстан Қырғызстанмен арадағы шекара бақылауын одан әрі күшейтеді</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/6466">Димаш жетінші кезеңде қытай сахнасын домбырамен жандырды (Видео)</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/30791">Медсақтандыру қорына жиналған қаржы 32 млрд теңгеден асты</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/32319">«Ғалымдар одағы» латын әліпбиіне қатысты Назарбаевқа Ашық хат жолдады</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/64094">Әміржан Қосанов Тоқаевты не үшін құттықтағанын айтты(ВИДЕО)</a></li>
                            </ul>
        </div>
    </div>
</div>                    </div>
                </div>
            </div>
        </div>
    </section>

    <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"><div class="pswp__counter"></div><button class="pswp__button pswp__button--close" title="Close (Esc)"></button><button class="pswp__button pswp__button--share" title="Share"></button><button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button><button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button><div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div></div><div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"><div class="pswp__share-tooltip"></div></div><button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"></button><button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"></button><div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div>

    <footer>
        <div class="container">
            <div class="row">
                <div class="col-md-6 hidden-xs hidden-sm">
                    <a href="https://qazaqtimes.com/kk" class="logo"></a>
                </div>
                <div class="col-md-6">
                    <ul class="socials pull-right">
                        <li><a href="https://facebook.com/qazaqtimes.kz" target="_blank" class="icon-facebook"></a></li>
                        <li><a href="https://twitter.com/qazaqtimes" target="_blank" class="icon-twitter"></a></li>
                        <li><a href="https://instagram.com/qazaqtimes" target="_blank" class="icon-instagram"></a></li>
                        <li><a href="https://vk.com/qazaqtimes" target="_blank" class="icon-vk"></a></li>
                        <li><a href="https://youtube.com/qazaqtimes" target="_blank" class="icon-youtube"></a></li>
                        <li><a href="https://telegram.me/qazaqtimes" target="_blank" class="icon-telegram"></a></li>
                        <li><a class="icon-rss"></a></li>
                    </ul>
                </div>
            </div>
        </div>
        <div class="brt">
            <div class="container">
                <div class="row hidden-xs hidden-sm">
                    <div class="block col-md-3">
                        <br/>
                        <p>Qazaq Times - ақпараттық, қоғамдық-саяси порталы. Материалдардың кез келген пайдалануына редакцияның келісімімен ғана жол беріледі.</p>
                        <br>
                        <p><strong>Email:</strong> qazaq.times@gmail.com</p>
                        <p><strong>Телефон:</strong> +77770000042</p>
                        <p><strong>Меншік иесі:</strong> &quot;Qazaq Times Медиа Груп&quot; ҚҚ</p>
                    </div>
                    <div class="block col-md-4">
                        <h3>Бөлімдер</h3>
                        
                        <ul class="col-md-6">
                                                            <li><a href="https://qazaqtimes.com/kk/section/qogam">Қоғам</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/jahan">Жаһан</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/history">Тарих</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/qazaq-sozi">Qazaq сөзі</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/alem-qazaqtary">Әлем қазақтары</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/interviews">Сұхбат</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/business">Бизнес</a>
                                </li>
                                                    </ul>
                        <ul class="col-md-6">
                                                            <li><a href="https://qazaqtimes.com/kk/section/politics">Саясат</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/madeniet">Мәдениет</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/oner">Өнер</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/science">Ғылым</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/sport">Спорт</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/media">Мультимедиа</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/digest">Дайджест</a>
                                </li>
                                                    </ul>
                    </div>
                    <div class="block col-md-2">
                        <h3>Қосымша</h3>
                        <ul>
                            <li>
                                <a href="https://qazaqtimes.com/kk/about">Жоба туралы</a>
                            </li>
                            <li>
                                <a href="https://qazaqtimes.com/kk/tos">Қолданушы шарты</a>
                            </li>
                            <li>
                                <!-- <a href="https://qazaqtimes.com/kk/send-leak">Жаңалық жіберу</a> -->
                            </li>
                            <li>
                                <a href="https://qazaqtimes.com/kk/adv">Жарнама</a>
                            </li>
                            <li>
                                <a href="https://qazaqtimes.com/kk/sitemap">Сайт картасы</a>
                            </li>
                            <li>
                                <a href="https://qazaqtimes.com/kk/feedback">Кері байланыс</a>
                            </li>
                        </ul>
                    </div>
                    <div class="block col-md-3">
                        <h3>Жаңалықтарға жазылу</h3>
                        <div class="subscribe">
                            <form method="POST" class="subscribe-form" action="https://qazaqtimes.com/subscribe">
                                <input type="hidden" name="_token" value="vyUSD9d5KkfQmBmjzovFNx6paPI8uLcdZDp1OnbE">
                                <input class="sf-email-input" type="email" name="email"
                                       placeholder="Email поштаңыз" required>
                                <button type="submit">Жазылу</button>
                            </form>
                        </div>

                        <p class="orphus">
                            Қате таптыңыз ба? Оны белгілеп <span class="ctrl-modifier"></span>+Enter басыңыз
                        </p>

                        <a href="//orphus.ru" id="orphus" target="_blank"><img alt="Система Orphus" src="/js/orphus.gif" border="0" width="88" height="31" /></a>
                    </div>
                </div>
            </div>
        </div>
    </footer>
</div>
<div class="modal fade" id="search" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="container">
        <div class="row">
            <div class="col-md-12">
                <button type="button" class="close" data-dismiss="modal" aria-label="Close">×</button>
                <form method="get" action="https://qazaqtimes.com/kk/search">
                    <input type="text" name="q" placeholder="Іздеу">
                </form>
            </div>
        </div>
    </div>
</div>
<div class="message-modal" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="message-content">
        <div class="status-msg">
            <p class="message-text"></p>
        </div>
    </div>
</div>
<script>!function(e,t,d,s,a,n,c){e[a]={},e[a].date=(new Date).getTime(),n=t.createElement(d),c=t.getElementsByTagName(d)[0],n.type="text/javascript",n.async=!0,n.src=s,c.parentNode.insertBefore(n,c)}(window,document,"script","https://qazaqtimescom.push.world/https.embed.js","pw"),pw.websiteId="47ab30aff38ded80e9dbf529636aaa0854834d8189ff8e349944285b8b0ac20a";</script>
</body>
<script async src="/build/js/app-c7a112a1d2.js"></script>
<script async src="/js/orphus.js"></script>
<script async src="/build/js/gallery-950f91148e.js"></script>
</html>