<!DOCTYPE html>
<html lang="kk_KZ" class="ltr">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="canonical" content="https://qazaqtimes.com/kk/article/79510"/>
    <meta name="author" content="Естай Божан">
    <meta name="csrf-token" content="WVphd3ohfCRZK5Df93sd2MNa5DqZnChnlVB0VRmX">

    <title>«АҚШ пен Қытай бір-біріне сенуден қалды»: Теңіз соғысының қатері күшеюде</title>
    <meta name="description" content="Қытай алдағы айда төрт теңізде бір уақытта ауқымды әскери оқу-жаттығу өткізетінін мәлімдеді. Бұл АҚШ-Қытай арасында теңіз әскери қайшылығы күшейгеннен..">

    <meta property="fb:app_id" content="1817222205212446" /> 
    <meta property="og:url" content="https://qazaqtimes.com/kk/article/79510"/>
    <meta property="og:type" content="article"/>
    <meta property="og:title" content="«АҚШ пен Қытай бір-біріне сенуден қалды»: Теңіз соғысының қатері күшеюде"/>
    <meta property="og:description" content="Қытай алдағы айда төрт теңізде бір уақытта ауқымды әскери оқу-жаттығу өткізетінін мәлімдеді. Бұл АҚШ-Қытай арасында теңіз әскери қайшылығы күшейгеннен.."/>
    <meta property="og:image" content="https://qazaqtimes.com/kk/content/uploads/2020/08/1452-800x480.jpg?token=9577749e7a3de767279f4dca09269130"/>

    <link rel="shortcut icon" href="https://qazaqtimes.com/favicon.ico">

    <link href="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.7/css/bootstrap.min.css" rel="stylesheet" type="text/css">
    <link rel="stylesheet" href="/build/css/app-8253dbfdec.css">
    <link rel="alternate" type="application/atom+xml" title="News" href="https://qazaqtimes.com/feed"/>

    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                        (i[r].q = i[r].q || []).push(arguments)
                    }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                    m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-61239510-10', 'auto');
        ga('send', 'pageview');

    </script>
    <!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(57289756, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/57289756" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
</head>
<body id="top">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/kk_KZ/sdk.js#xfbml=1&version=v2.9&appId=1817222205212446";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="main-section-nav">
    <div id="main-section-nav-inner">
        <ul class="language-chooser hidden-md hidden-lg">
                            <li>
                    <a rel="alternate" hreflang="kk"
                       href="https://qazaqtimes.com/kk/article/79510">
                        Қазақ
                    </a>
                </li>
                            <li>
                    <a rel="alternate" hreflang="tt"
                       href="https://qazaqtimes.com/tt/article/79510">
                        قازاق
                    </a>
                </li>
                            <li>
                    <a rel="alternate" hreflang="lt"
                       href="https://qazaqtimes.com/lt/article/79510">
                        Qazaq
                    </a>
                </li>
                            <li>
                    <a rel="alternate" hreflang="en"
                       href="https://qazaqtimes.com/en/article/79510">
                        English
                    </a>
                </li>
                    </ul>
        <ul class="side-nav">
            
                                        <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/qogam">Қоғам</a>
                                            <i class="icon-right-open-big"></i>
                        <ul class="sub-nav">
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/aleumet">Әлеумет</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/bilim">Білім</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/science">Ғылым</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/healthcare">Денсаулық</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/politics">Саясат</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/economics">Экономика</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/military">Қорғаныс</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/technology">Технология</a>
                                </li>
                                                    </ul>
                                    </li>
                            <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/jahan">Жаһан</a>
                                    </li>
                            <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/madeniet">Мәдениет</a>
                                            <i class="icon-right-open-big"></i>
                        <ul class="sub-nav">
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/adebiet">Әдебиет</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/oner">Өнер</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/traveling">Саяхат</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/sport">Спорт</a>
                                </li>
                                                    </ul>
                                    </li>
                            <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/history">Тарих</a>
                                            <i class="icon-right-open-big"></i>
                        <ul class="sub-nav">
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/dei-turk">Дей-Түрк</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/turk">Түрк</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/el-tarihy">Ел тарихы</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/world-history">Әлем тарихы</a>
                                </li>
                                                    </ul>
                                    </li>
                            <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/interviews">Сұхбат</a>
                                    </li>
                            <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/alem-qazaqtary">Әлем қазақтары</a>
                                    </li>
                            <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/qazaq-sozi">Qazaq сөзі</a>
                                    </li>
                            <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/media">Мультимедиа</a>
                                    </li>
                            <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/digest">Дайджест</a>
                                    </li>
                                </ul>
    </div>
</div>

<div id="main-section-content">

    <header>
        <div class="container">
            <div class="row">
                <div class="col-md-12">
                    <div class="col-md-3">
                        <button class="hamburger hamburger--spin" type="button">
                              <span class="hamburger-box">
                                <span class="hamburger-inner"></span>
                              </span>
                            <span class="hamburger-label">Бөлімдер</span>
                        </button>
                    </div>
                    <div class="col-md-6">
                        <a href="https://qazaqtimes.com/kk" class="logo-main"></a>
                        <div class="text-center hidden-xs hidden-xs">
                            Сәрсенбі, 26 Тамыз 2020
                            <div class="currency-block">
                                | USD/KZT
                            </div>
                        </div>
                    </div>
                    <div class="right-block col-md-3">
                        <ul class="language-chooser hidden-xs hidden-sm">
                                                            <li>
                                    <a rel="alternate" hreflang="kk"
                                       href="https://qazaqtimes.com/kk/article/79510">
                                        Қазақ
                                    </a>
                                </li>
                                                            <li>
                                    <a rel="alternate" hreflang="tt"
                                       href="https://qazaqtimes.com/tt/article/79510">
                                        قازاق
                                    </a>
                                </li>
                                                            <li>
                                    <a rel="alternate" hreflang="lt"
                                       href="https://qazaqtimes.com/lt/article/79510">
                                        Qazaq
                                    </a>
                                </li>
                                                            <li>
                                    <a rel="alternate" hreflang="en"
                                       href="https://qazaqtimes.com/en/article/79510">
                                        English
                                    </a>
                                </li>
                                                    </ul>
                        <div class="search">
                            <button data-toggle="modal" data-target="#search"></button>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div class="nav hidden-xs hidden-sm">
            <div class="container">
                <div class="row">
                    <nav>
                        <ul>
                            
                                                            <li><a href="https://qazaqtimes.com/kk">Басты бет</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/jahan">Жаһан</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/qogam">Қоғам</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/economics">Экономика</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/civil-society">Азаматтық қоғам</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/analytics">Сараптама</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/interviews">Сұхбат</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/koronavirus-pandemiyasy">COVID-19</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/qazaq-sozi">Qazaq сөзі</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/media">Мультимедиа</a></li>
                                                    </ul>
                    </nav>
                </div>
            </div>
        </div>
        <div class="container">
            <div class="row">
                <div class="news-collection col-md-12 hidden-xs hidden-sm">
    <ul>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/79510" title="«АҚШ пен Қытай бір-біріне сенуден қалды»: Теңіз соғысының қатері күшеюде"><img src="https://qazaqtimes.com/kk/content/uploads/2020/08/1452-65x65.jpg?token=ddb8518b7e54bad35326f701e65fc357"><span> «АҚШ пен Қытай бір-біріне сенуден қалды»: Теңіз соғысын.. </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/79504" title="Қазақстанда коронавирустық пневмонияның аймақтық статистикасы жариялана бастады "><img src="https://qazaqtimes.com/kk/content/uploads/2020/08/image-3-65x65.jpg?token=adbbe67b5531b6c7917844c335e8ff14"><span> Қазақстанда коронавирустық пневмонияның аймақтық статис.. </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/79490" title="ДДСҰ вирустың қайта жұғатынын растады, бірақ... "><img src="https://qazaqtimes.com/kk/content/uploads/2020/08/Reuters-65x65.png?token=0278ec09846ee349399b778499b61336"><span> ДДСҰ вирустың қайта жұғатынын растады, бірақ...  </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/79487" title="Ковидтік пневмония: Екі күннің есебінде 40 есе айырмашылық байқалады"><img src="https://qazaqtimes.com/kk/content/uploads/2020/08/456935048bc7d04df7e13a10674-65x65.jpg?token=a33cf042ebb027dc2dc4f42ecf8e9147"><span> Ковидтік пневмония: Екі күннің есебінде 40 есе айырмашы.. </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/79482" title="COVID-19: Әлем елдерінде мектептер жаңа індет ошағына айналуы мүмкін"><img src="https://qazaqtimes.com/kk/content/uploads/2020/08/VUVBR2Z3OBG3LF6JAG7RMAGZIE-65x65.jpg?token=2b4eb17fba473eacd408fd33c7de9e0f"><span> COVID-19: Әлем елдерінде мектептер жаңа індет ошағына а.. </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/79476" title="Күні шикізатқа қараған Қазақстан 2021 жылы 86 млн тонна мұнай өндірмек"><img src="https://qazaqtimes.com/kk/content/uploads/2020/08/ashy--65x65.jpg?token=f60307dae62446b575d87e2cae8afe9e"><span> Күні шикізатқа қараған Қазақстан 2021 жылы 86 млн тонна.. </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/79468" title="Солтүстік Корея билігіндегі екінші адам: Ким Жоң Ун билігін бөліп берді ме?"><img src="https://qazaqtimes.com/kk/content/uploads/2020/08/114037451_061933534-1-65x65.jpg?token=a5f2abdd712917c67006d1f2fab1f7ba"><span> Солтүстік Корея билігіндегі екінші адам: Ким Жоң Ун бил.. </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/79469" title="Трамптың кандидатурасы ресми түрде бекітілді"><img src="https://qazaqtimes.com/kk/content/uploads/2020/08/RTX77E2T-pic4_zoom-1500x1500-64237-65x65.jpg?token=cf026d77138f26fad70b859b688a6ffa"><span> Трамптың кандидатурасы ресми түрде бекітілді </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/79465" title="1 қыркүйекте пандемия кезінде демалыста болған Парламенттің бірлескен жиыны өтпек "><img src="https://qazaqtimes.com/kk/content/uploads/2020/08/photo-2019-06-20-15-14-15-65x65.jpg?token=480774dc360265279928ac36b76cbd29"><span> 1 қыркүйекте пандемия кезінде демалыста болған Парламен.. </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/79456" title="Оппозиционер Навальныйдың уланғаны дәлелденді"><img src="https://qazaqtimes.com/kk/content/uploads/2020/08/281313_Otkritie_shtaba_Alekseya_Navalynogo_Tyumeny_navalyniy_aleksey_250x0_3500.2333.0.0-65x65.jpg?token=a34410c20134678a3da6a3a51f4d2bb4"><span> Оппозиционер Навальныйдың уланғаны дәлелденді </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/79461" title="Өткен күні коронавирус пен пневмониядан 14 адам қайтыс болды"><img src="https://qazaqtimes.com/kk/content/uploads/2020/08/kra-65x65.jpg?token=8a2fbc55adcfac3e53767752b598c268"><span> Өткен күні коронавирус пен пневмониядан 14 адам қайтыс .. </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/79430" title="Цойдың іске аспаған уәдесі: Пневмония атласы қайда?"><img src="https://qazaqtimes.com/kk/content/uploads/2020/08/sdffsd-65x65.jpg?token=409d90c8ae226caf68fdec8b412de782"><span> Цойдың іске аспаған уәдесі: Пневмония атласы қайда? </span></a></li>
            </ul>
</div>
            </div>
        </div>
    </header>

        <section class="post-page">
        <div class="post-nav hidden-xs hidden-sm">
            <div class="col-md-9 pull-left">
                <a href="https://qazaqtimes.com/kk">
                    <div class="logo-sm pull-left"></div>
                </a>
                <h3><a href="#top" class="scroll">«АҚШ пен Қытай бір-біріне сенуден қалды»: Теңіз соғысының қатері күшеюде</a></h3>
            </div>
            <ul class="social-share pull-right">
                <li><a href="http://www.facebook.com/sharer/sharer.php?u=https://qazaqtimes.com/kk/article/79510" target="_blank"
                       class="icon-facebook"></a></li>
                <li><a href="https://twitter.com/intent/tweet?url=https://qazaqtimes.com/kk/article/79510" target="_blank"
                       class="icon-twitter"></a></li>
                <li><a href="https://vk.com/share.php?url=https://qazaqtimes.com/kk/article/79510" target="_blank" class="icon-vk"></a></li>
                <li><a data-toggle="modal" data-target="#search" class="icon-search"></a></li>
            </ul>
        </div>
        <article class="container">
            <div class="row">
                <div class="brb col-md-12">
                    <h1>«АҚШ пен Қытай бір-біріне сенуден қалды»: Теңіз соғысының қатері күшеюде</h1>
                                    </div>
                <div class="brb col-md-12">
                    <div class="post-meta pull-left">
                        <span class="author">
                                                            <img src="/content/uploads/2018/10/42887277_330976267478765_4748641234027806720_n-65x65.jpg?token=7fd177baaa5fa7037c542dbaa66fccfc">
                                                        <a href="https://qazaqtimes.com/kk/author/4">Естай Божан</a>
                        </span>
                        <span class="date">26 Тамыз, 2020 сағат 12:31</span>
                        <span class="views"> <i
                                    class="glyphicon glyphicon-eye-open">5</i></span>
                        <span class="comments"><a href="#comments-container" class="scroll"><i
                                    class="glyphicon glyphicon-comment">0</i></a></span>
                    </div>
                    <ul class="social-share hidden-xs hidden-sm pull-right">
                        <li><a href="http://www.facebook.com/sharer/sharer.php?u=https://qazaqtimes.com/kk/article/79510" target="_blank"
                               class="icon-facebook"></a></li>
                        <li><a href="https://twitter.com/intent/tweet?url=https://qazaqtimes.com/kk/article/79510" target="_blank"
                               class="icon-twitter"></a></li>
                        <li><a href="https://vk.com/share.php?url=https://qazaqtimes.com/kk/article/79510" target="_blank"
                               class="icon-vk"></a></li>
                    </ul>
                </div>
                <div class="clearfix"></div>
                <div class="col-md-8">
                    <div class="post-content col-md-12 row">
                        <div class="featured">
                                                            <div class="image">
                                    <img src="https://qazaqtimes.com/kk/content/uploads/2020/08/1452-800x480.jpg?token=9577749e7a3de767279f4dca09269130">
                                    <figcaption>Қытай басшысы Әскери-теңіз күштерімен кездесуде. Фото: Global Daily7 </figcaption>
                                </div>
                                                    </div>

                        <div class="col-md-11 pull-right">
                            <p><strong>Қытай алдағы айда төрт теңізде бір уақытта ауқымды әскери оқу-жаттығу өткізетінін мәлімдеді. Бұл АҚШ-Қытай арасында теңіз әскери қайшылығы күшейгеннен бері Қытай тарабы қабылдаған ең ірі әскери әрекет. Қытай Халық-азаттық армиясының теңіз әскери жаттығуы Бохай, Хуаньхай, Оңтүстік қытай теңізі және Шығыс қытай теңізі сынды өз территориясына шектесетін төрт теңізде өтпек. </strong></p>
<p><strong>Қытайдың кезекті әскери әрекеті</strong></p>
<p>Өткен жексенбіде Қытайдың жергілікті теңіз қауіпсіздік бюролары бір уақытта теңіздегі әскери қимылдар туралы мәлімдеме таратты.</p>
<p>Таңшан Теңіз қауіпсіздік бюросы 24-30 тамыз аралығында Бохай теңізіндегі әскери жаттығуларда шынайы оқтарды пайдаланбақ.</p>
<p>Оңтүстік қытай теңізі қауіпсіздік басқармасы 24-29 тамыр азалығында әскери жаттығуларды Хайнань аралының оңтүстік-шығысында өткізбек.</p>
<p>Гуаңдуң (Гуандун) Теңіз қауіпсіздік басқармасы Оңтүстік қытай теңізі мен Шығыс қытай теңізі арасында Тайуан бұғазына жақын аралдарда әскери іс-қимылдар алып бармақ.</p>
<p><strong>АҚШ-Қытай теңіз қайшылығы</strong></p>
<p>Естеріңізде болса, 15 шілдеде Құрама Штаттар Қытайдың Оңтүстік қытай теңізіне қатысты бірқатар егемендік позициясына қарсы екенін ресми түрде мәлімдеді. Былайша айтқанда, Бейжіңнің Оңтүстік қытай теңізінің басым көп аумағын бақылауына алуға деген ұмтылысына ресми түрде қарсы шықты. Осыдан кейін АҚШ Әскери-теңіз күштері Оңтүстік қытай теңізіндегі, Тайуан бұғазындағы және оған жақын теңіз айдындарындағы әскери әрекеттерін күшейтті.</p>
<p>Бір айдан астам уақыттан бері, Қытай АҚШ-тың әскери қысымын төмендету үшін барлық амалдарды жасап көрді. Біріншіден, ресми мәлімдемелерін жұмсартып «АҚШ-қа тікелей қарсыласпаймыз», «Бірінші болып оқ атпаймыз» деген «жұмсақ лебіздерін» білдірді. Екіншіден, Оңтүстік-Шығыс Азия қауымдастығының беделді дипломаттарын Қытайдың ұстанымын қолдауға шақырды және Құрама Штатқа көлденең тартқысы келді. Бірақ, бұл құлшыныстарынан қандай да бір өнім болмағаны туралы Гонконг басылымдары жазып жатты.</p>
<p>Бейжің АСЕАН дипломаттарын да өздеріне тартып, Оңтүстік қытай теңізіндегі дау-дамай жөніндегі келіссөз үстеліген АҚШ-ты шығарып тастауды үміт еткен. Қытай АСЕАН елдерімен аталған теңіздегі дау-шарларды түбегейлі шешуге ынталы екенін де білдірген. Шыны керек, Қытай АСЕАН елдерімен көп жылдардан бері экономикалық ынтымақтастық келіссөздерінен көрі, дау-шарларды талқылауға арналған келіссөздерді көбірек өткізіп келеді. Қытай Оңтүстік Қытай теңізінің барлық аумағына ие болғысы келеді. Бірақ Бруней, Малайзия, Филиппиндер, Вьетнам және басқа АСЕАН елдері бұған үзілді-кесілді қарсы.</p>
<p><strong>Арта түскен қақтығыс қатері</strong></p>
<p>АҚШ бұған дейін Оңтүстік қытай теңізіндегі территория дауларында бейтарап ұстанымда болды. Қытай мен аталған теңізге шектесетін өзге елдер арасындағы келіссөздің дамуын қолдап келді және Оңтүстік қытай теңізінің «Еркін, ашық, халықаралық су жолы» статусының сақталуын жақтаған. Қытайдың бұл аумақтағы территориялық құқығы туралы да теріске шығармады да, жақтамады. Ал, шілдедегі жаңа шешім бұлардың бәрін үзілді-кесілді өзгертті. Қытайдың өсіп келе жатқан әскери қатеріне қарсы Оңтүстік қытай теңізінді Қытай иелігі деп танудан бас тартты. Сонымен, АҚШ пен Қытай арасында болуы ықтимал теңіз соғысының қатері күшейді.</p>
<p>Жақында ғана Қытай Коммунистік партиясының ағылшын тіліндегі басылымы Global Daily Қытай-АҚШ қатынасының болашағы мен Оңтүстік қытай теңізі мәселесі бойынша пессимистік сарында шолу жариялады. Онда Қытай мен АҚШ-Тайуан енді бір-біріне мүлде сенуден қалғанын, ендігі қарым-қатынас тек қырағылық, сақтық және дұшпандық сипатқа өткенін жазған. Бұл шын мәнісінде ҚКП-ның АҚШ және Тайуанға қаратқан ұстанымы деуге де болады.</p>
<p style="text-align: right;"><a href="http://qazaqtimes.com/"><strong>“The Qazaq Times”</strong></a></p>

                        </div>
                    </div>
                                            <div class="post-related col-md-12 row">
                            <h2>Ұқсас жазбалар</h2>
                            <ul>
                                                                    <li><a href="https://qazaqtimes.com/kk/article/79348">АҚШ-Қытай қорғаныс қатынасы: Пентагон басшысы Тынық мұхитқа сапарламақ</a></li>
                                                                    <li><a href="https://qazaqtimes.com/kk/article/79262">Қытайға әскери қысым арта түсті: АҚШ Тайуанға F-16V жойғыш ұшақтарын сатып берді</a></li>
                                                                    <li><a href="https://qazaqtimes.com/kk/article/79236">Гонконг мәселесі: АҚШ Еуроодақты Қытайға қарсы ортақ санкция салуға шақырды</a></li>
                                                            </ul>
                        </div>
                                    </div>
                <div class="col-md-4 sidebar">
                    <div class="bnr-300x300">
	<noindex>
      <iframe id='abe789c0' name='abe789c0' src='https://ads.newideas.kz/www/delivery/afr.php?zoneid=1&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='300'><a href='http://ads.newideas.kz/www/delivery/ck.php?n=a9b60b57&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.newideas.kz/www/delivery/avw.php?zoneid=1&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a9b60b57' border='0' alt='' /></a></iframe>
	  <a href="https://qazaqtimes.com/kk/adv"><span>Жарнама</span></a>
	</noindex>
</div>
                    
					<div class="sidebar-fix">
                    <div class="editors-picks">
    <h3>Редакция таңдауы</h3>
    <ul>
                    <li><a href="https://qazaqtimes.com/kk/article/79504" title="Қазақстанда коронавирустық пневмонияның аймақтық статистикасы жариялана бастады ">Қазақстанда коронавирустық пневмонияның аймақтық статистикасы жар..<img src="https://qazaqtimes.com/kk/content/uploads/2020/08/image-3-100x65.jpg?token=2c47f1e3d24fedcbeb3cb1e87511d61e"></a></li>
                    <li><a href="https://qazaqtimes.com/kk/article/79490" title="ДДСҰ вирустың қайта жұғатынын растады, бірақ... ">ДДСҰ вирустың қайта жұғатынын растады, бірақ... <img src="https://qazaqtimes.com/kk/content/uploads/2020/08/Reuters-100x65.png?token=8a860ee6aab97a0c1c037dc3d9bd4291"></a></li>
                    <li><a href="https://qazaqtimes.com/kk/article/79487" title="Ковидтік пневмония: Екі күннің есебінде 40 есе айырмашылық байқалады">Ковидтік пневмония: Екі күннің есебінде 40 есе айырмашылық байқал..<img src="https://qazaqtimes.com/kk/content/uploads/2020/08/456935048bc7d04df7e13a10674-100x65.jpg?token=a6a3c12d51f0b43248ea806cb81fd3f9"></a></li>
                    <li><a href="https://qazaqtimes.com/kk/article/79482" title="COVID-19: Әлем елдерінде мектептер жаңа індет ошағына айналуы мүмкін">COVID-19: Әлем елдерінде мектептер жаңа індет ошағына айналуы мүм..<img src="https://qazaqtimes.com/kk/content/uploads/2020/08/VUVBR2Z3OBG3LF6JAG7RMAGZIE-100x65.jpg?token=d06df94d3d1ffff6c39e7e269c469af3"></a></li>
                    <li><a href="https://qazaqtimes.com/kk/article/79476" title="Күні шикізатқа қараған Қазақстан 2021 жылы 86 млн тонна мұнай өндірмек">Күні шикізатқа қараған Қазақстан 2021 жылы 86 млн тонна мұнай өнд..<img src="https://qazaqtimes.com/kk/content/uploads/2020/08/ashy--100x65.jpg?token=457b0d067639d0c26dea946755d312ea"></a></li>
            </ul>
</div>
					
					<!-- <div class="bnr-300x300">
	<noindex>
      <iframe id='abe789c0' name='abe789c0' src='https://ads.newideas.kz/www/delivery/afr.php?zoneid=1&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='300'><a href='http://ads.newideas.kz/www/delivery/ck.php?n=a9b60b57&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.newideas.kz/www/delivery/avw.php?zoneid=1&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a9b60b57' border='0' alt='' /></a></iframe>
	  <a href="https://qazaqtimes.com/kk/adv"><span>Жарнама</span></a>
	</noindex>
</div>
 -->
					</div>
                </div>
            </div>
        </article>
        <div class="container">
            <div class="row">
                <div class="after-post-section row col-md-12">
                    <div class="col-md-8">
			                        <div class="col-md-12 brb">
                            <div class="row">
                                <h2>Жаһан бөлімі</h2>
                            </div>
                        </div>
                        <div class="theme-story">
                            <div class="row">
                                                            <div class="col-md-4 col-sm-4 col-xs-6">
                                    <a href="https://qazaqtimes.com/kk/article/79490">
                                        <img src="https://qazaqtimes.com/kk/content/uploads/2020/08/Reuters-290x195.png?token=f94d22084dcf9ce386280dd4f214505b">
                                        ДДСҰ вирустың қайта жұғатынын растады, бірақ... 
                                    </a>
                                </div>
                                                            <div class="col-md-4 col-sm-4 col-xs-6">
                                    <a href="https://qazaqtimes.com/kk/article/79482">
                                        <img src="https://qazaqtimes.com/kk/content/uploads/2020/08/VUVBR2Z3OBG3LF6JAG7RMAGZIE-290x195.jpg?token=20dcc80762b405e61c5f426542d26940">
                                        COVID-19: Әлем елдерінде мектептер жаңа індет ошағына айналуы мүмкін
                                    </a>
                                </div>
                                                            <div class="col-md-4 col-sm-4 col-xs-6">
                                    <a href="https://qazaqtimes.com/kk/article/79468">
                                        <img src="https://qazaqtimes.com/kk/content/uploads/2020/08/114037451_061933534-1-290x195.jpg?token=d377743c55b0c54ef98c16cf741073e0">
                                        Солтүстік Корея билігіндегі екінші адам: Ким Жоң Ун билігін бөліп берді ме?
                                    </a>
                                </div>
                                                            <div class="col-md-4 col-sm-4 col-xs-6">
                                    <a href="https://qazaqtimes.com/kk/article/79443">
                                        <img src="https://qazaqtimes.com/kk/content/uploads/2020/08/d21426409fb148e3e475fe50bb6f13e886558505-290x195.jpeg?token=81565273cc56da1ed6731a62e3e4ab4e">
                                        COVID-19: Әлемдік эпидахуалға шолу
                                    </a>
                                </div>
                                                            <div class="col-md-4 col-sm-4 col-xs-6">
                                    <a href="https://qazaqtimes.com/kk/article/79423">
                                        <img src="https://qazaqtimes.com/kk/content/uploads/2020/08/53127506_303-290x195.jpg?token=363a283dcf750f52012d48275a4d4fff">
                                        Бейжіңнің коронавирус індетімен күресіне Трамптың көңілі толмады
                                    </a>
                                </div>
                                                            <div class="col-md-4 col-sm-4 col-xs-6">
                                    <a href="https://qazaqtimes.com/kk/article/79419">
                                        <img src="https://qazaqtimes.com/kk/content/uploads/2018/03/h_00454976-e1497256569881-290x195.jpg?token=76afa2ddf54bbbe5130427c877ec666c">
                                        Қытайдың сенімді серігі: Бейжің мен Исламабад ынтымақтастығы күшейді
                                    </a>
                                </div>
                                                        </div>
                        </div>
			                        <div class="clearfix"></div>
                        <div class="col-md-12 brb" id="comments-container">
                            <div class="row">
                                <h2 class="pull-left">Пікір қалдыру  (<span
                                            class="comments-number">0</span>) 
                                </h2>

                                <div class="comments-control pull-right">
                                    <select class="select-order" name="order" id="select-order">
                                        <option value="date">Жаңалары</option>
                                        <option value="reverse">Ескілері</option>
                                        <option value="popular">Үздіктер</option>
                                    </select>
                                </div>
                            </div>
                        </div>
                        <div class="clearfix"></div>
                        <div class="comments brr">
                            <div class="comments-container">
                                                            </div>

                            <form method="post" action="" class="load-more-form">
                                <input type="hidden" name="_token" value="WVphd3ohfCRZK5Df93sd2MNa5DqZnChnlVB0VRmX">
                                                                <input type="hidden" class="post-id-input" value="79510">
                            </form>

                            <div class="comment-block" id="to-comment-block">
                                <!--<div class="fb-comments" data-href="http://qazaqtimes.com/article/79510" data-width="100%" data-numposts="10"></div>-->
                                <form method="post"
                                       class="comment-form">
                                    <input type="hidden" name="_token" value="WVphd3ohfCRZK5Df93sd2MNa5DqZnChnlVB0VRmX">
                                    <div class="comment-meta">
                                                                                <div class="comment-author">
                                            <input type="text" name="name"
                                                   required
                                                   placeholder="Аты-жөніңіз"
                                                   value="" minlength="5">
                                            <input type="email" name="email"
                                                   required
                                                   placeholder="Email пошта"
                                                   class="pull-right"
                                                   value="" minlength="5">
                                        </div>
                                    </div>
                                    <div class="add-comment">
                                        <form method="post" action="">
                                            <input type="hidden" name="_token" value="WVphd3ohfCRZK5Df93sd2MNa5DqZnChnlVB0VRmX">
                                            <textarea name="comment" class="comment-text" minlength="10" required></textarea>
                                            <button type="submit"
                                                    class="btn btn-default">Жариялау</button>
                                                                                            <!--<div class="social-authorization text-right">
                                                    <span class="auth-title">Әлеуметтік желі арқылы кіру:</span>
                                                    <a href="/auth/facebook?post_id=79510"><span class="icon-facebook"></span></a>
                                                    <a href="/auth/twitter?post_id=79510"><span class="icon-twitter"></span></a>
                                                </div>-->
                                                                                    </form>
                                    </div>
                                </form>
                            </div>

                        </div>
                    </div>
                    <div class="col-md-4 sidebar">
                        <div class="most-popular-commented">
    <ul class="nav nav-tabs" role="tablist">
        <li class="active"><a href="#viewed" role="tab" data-toggle="tab">Көп оқылғандар</a></li>
        <li><a href="#commented" role="tab" data-toggle="tab">Көп талқыланғандар</a></li>
    </ul>
    <div class="tab-content">
        <div role="tabpanel" class="tab-pane active" id="viewed">
            <ul>
                                    <li><a href="https://qazaqtimes.com/kk/post/1634">Орыстың бес солдатын жалғыз ұрып жыққан қазақ</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/474">Қос қызын қазақша той жасап ұзатқан қытайдың құпиясы</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/2769">Димаштың әні шыға сала қытайлықтарды дүр сілкіндірді: (ВИДЕО)</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/1746">Ноғай қызының жан тебірентер әні</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/2384">Қытай сыншылары: &quot;Димаш - Тәңірдің назарына ілінген әнші&quot;</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/3462">Димаш&quot;Опера 2&quot; әнімен қытайлықтарды естен тандырды (Видео)</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/4182">Димаштың алдын орап кеткен қытай қызының әні (ВИДЕО)</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/6466">Димаш жетінші кезеңде қытай сахнасын домбырамен жандырды (Видео)</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/5866">Алтыншы кезең. Димаш атақты Лара Фабианның әнімен І орынды қайта жеңіп алды (ВИДЕО)</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/5346">Димаш Құдайбергенов бесінші турда өзгеше өнерін әйгіледі (Видео)</a></li>
                            </ul>
        </div>
        <div role="tabpanel" class="tab-pane" id="commented">
            <ul>
                                    <li><a href="https://qazaqtimes.com/kk/post/78859">«Тоқаев, шық!»: Несие рақымшылығын сұраған Демпартияны жасақ Ақордаға өткізбеді. Кейіннен қабылдады</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/1746">Ноғай қызының жан тебірентер әні</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/27403">Атамбаев: Қырғызстан «қырғыз елінің ішкі саясатына араласпаңдар» деген сөз үшін қоршауда қалып отыр</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/34812">Әзімбай Ғали: Қазаққа қазақтың жерін қимау - қателік</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/27721">Атамбаев: Астанамен арадағы жағдай шешілуде</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/26450">Қазақстан Қырғызстанмен арадағы шекара бақылауын одан әрі күшейтеді</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/6466">Димаш жетінші кезеңде қытай сахнасын домбырамен жандырды (Видео)</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/30791">Медсақтандыру қорына жиналған қаржы 32 млрд теңгеден асты</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/32319">«Ғалымдар одағы» латын әліпбиіне қатысты Назарбаевқа Ашық хат жолдады</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/64094">Әміржан Қосанов Тоқаевты не үшін құттықтағанын айтты(ВИДЕО)</a></li>
                            </ul>
        </div>
    </div>
</div>                    </div>
                </div>
            </div>
        </div>
    </section>

    <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"><div class="pswp__counter"></div><button class="pswp__button pswp__button--close" title="Close (Esc)"></button><button class="pswp__button pswp__button--share" title="Share"></button><button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button><button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button><div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div></div><div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"><div class="pswp__share-tooltip"></div></div><button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"></button><button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"></button><div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div>

    <footer>
        <div class="container">
            <div class="row">
                <div class="col-md-6 hidden-xs hidden-sm">
                    <a href="https://qazaqtimes.com/kk" class="logo"></a>
                </div>
                <div class="col-md-6">
                    <ul class="socials pull-right">
                        <li><a href="https://facebook.com/qazaqtimes.kz" target="_blank" class="icon-facebook"></a></li>
                        <li><a href="https://twitter.com/qazaqtimes" target="_blank" class="icon-twitter"></a></li>
                        <li><a href="https://instagram.com/qazaqtimes" target="_blank" class="icon-instagram"></a></li>
                        <li><a href="https://vk.com/qazaqtimes" target="_blank" class="icon-vk"></a></li>
                        <li><a href="https://youtube.com/qazaqtimes" target="_blank" class="icon-youtube"></a></li>
                        <li><a href="https://telegram.me/qazaqtimes" target="_blank" class="icon-telegram"></a></li>
                        <li><a class="icon-rss"></a></li>
                    </ul>
                </div>
            </div>
        </div>
        <div class="brt">
            <div class="container">
                <div class="row hidden-xs hidden-sm">
                    <div class="block col-md-3">
                        <br/>
                        <p>Qazaq Times - ақпараттық, қоғамдық-саяси порталы. Материалдардың кез келген пайдалануына редакцияның келісімімен ғана жол беріледі.</p>
                        <br>
                        <p><strong>Email:</strong> qazaq.times@gmail.com</p>
                        <p><strong>Телефон:</strong> +77770000042</p>
                        <p><strong>Меншік иесі:</strong> &quot;Qazaq Times Медиа Груп&quot; ҚҚ</p>
                    </div>
                    <div class="block col-md-4">
                        <h3>Бөлімдер</h3>
                        
                        <ul class="col-md-6">
                                                            <li><a href="https://qazaqtimes.com/kk/section/qogam">Қоғам</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/jahan">Жаһан</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/history">Тарих</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/qazaq-sozi">Qazaq сөзі</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/alem-qazaqtary">Әлем қазақтары</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/interviews">Сұхбат</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/business">Бизнес</a>
                                </li>
                                                    </ul>
                        <ul class="col-md-6">
                                                            <li><a href="https://qazaqtimes.com/kk/section/politics">Саясат</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/madeniet">Мәдениет</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/oner">Өнер</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/science">Ғылым</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/sport">Спорт</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/media">Мультимедиа</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/digest">Дайджест</a>
                                </li>
                                                    </ul>
                    </div>
                    <div class="block col-md-2">
                        <h3>Қосымша</h3>
                        <ul>
                            <li>
                                <a href="https://qazaqtimes.com/kk/about">Жоба туралы</a>
                            </li>
                            <li>
                                <a href="https://qazaqtimes.com/kk/tos">Қолданушы шарты</a>
                            </li>
                            <li>
                                <!-- <a href="https://qazaqtimes.com/kk/send-leak">Жаңалық жіберу</a> -->
                            </li>
                            <li>
                                <a href="https://qazaqtimes.com/kk/adv">Жарнама</a>
                            </li>
                            <li>
                                <a href="https://qazaqtimes.com/kk/sitemap">Сайт картасы</a>
                            </li>
                            <li>
                                <a href="https://qazaqtimes.com/kk/feedback">Кері байланыс</a>
                            </li>
                        </ul>
                    </div>
                    <div class="block col-md-3">
                        <h3>Жаңалықтарға жазылу</h3>
                        <div class="subscribe">
                            <form method="POST" class="subscribe-form" action="https://qazaqtimes.com/subscribe">
                                <input type="hidden" name="_token" value="WVphd3ohfCRZK5Df93sd2MNa5DqZnChnlVB0VRmX">
                                <input class="sf-email-input" type="email" name="email"
                                       placeholder="Email поштаңыз" required>
                                <button type="submit">Жазылу</button>
                            </form>
                        </div>

                        <p class="orphus">
                            Қате таптыңыз ба? Оны белгілеп <span class="ctrl-modifier"></span>+Enter басыңыз
                        </p>

                        <a href="//orphus.ru" id="orphus" target="_blank"><img alt="Система Orphus" src="/js/orphus.gif" border="0" width="88" height="31" /></a>
                    </div>
                </div>
            </div>
        </div>
    </footer>
</div>
<div class="modal fade" id="search" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="container">
        <div class="row">
            <div class="col-md-12">
                <button type="button" class="close" data-dismiss="modal" aria-label="Close">×</button>
                <form method="get" action="https://qazaqtimes.com/kk/search">
                    <input type="text" name="q" placeholder="Іздеу">
                </form>
            </div>
        </div>
    </div>
</div>
<div class="message-modal" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="message-content">
        <div class="status-msg">
            <p class="message-text"></p>
        </div>
    </div>
</div>
<script>!function(e,t,d,s,a,n,c){e[a]={},e[a].date=(new Date).getTime(),n=t.createElement(d),c=t.getElementsByTagName(d)[0],n.type="text/javascript",n.async=!0,n.src=s,c.parentNode.insertBefore(n,c)}(window,document,"script","https://qazaqtimescom.push.world/https.embed.js","pw"),pw.websiteId="47ab30aff38ded80e9dbf529636aaa0854834d8189ff8e349944285b8b0ac20a";</script>
</body>
<script async src="/build/js/app-c7a112a1d2.js"></script>
<script async src="/js/orphus.js"></script>
<script async src="/build/js/gallery-950f91148e.js"></script>
</html>