<!DOCTYPE html>
<html lang="kk_KZ" class="ltr">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="canonical" content="https://qazaqtimes.com/kk/article/74508"/>
    <meta name="author" content="Асан Анарбайұлы">
    <meta name="csrf-token" content="Iq6V9o9A9ZkmYmcSuHblni8HIXT1m9tpcIhemfNo">

    <title>Коронавирус індетінен 170 адам көз жұмды</title>
    <meta name="description" content="Қытайда тараған қатерлі коронавирус індеті жергілікті тұрғындардың өмірін жалмап барады. Соңғы мәліметтер бойынша, дерттен көз жұмғандар саны 170 адам..">

    <meta property="fb:app_id" content="1817222205212446" /> 
    <meta property="og:url" content="https://qazaqtimes.com/kk/article/74508"/>
    <meta property="og:type" content="article"/>
    <meta property="og:title" content="Коронавирус індетінен 170 адам көз жұмды"/>
    <meta property="og:description" content="Қытайда тараған қатерлі коронавирус індеті жергілікті тұрғындардың өмірін жалмап барады. Соңғы мәліметтер бойынша, дерттен көз жұмғандар саны 170 адам.."/>
    <meta property="og:image" content="https://qazaqtimes.com/kk/content/uploads/2020/01/9999855-800x480.jpg?token=4ccc26ba7118f26ceec02ca91844ca50"/>

    <link rel="shortcut icon" href="https://qazaqtimes.com/favicon.ico">

    <link href="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.7/css/bootstrap.min.css" rel="stylesheet" type="text/css">
    <link rel="stylesheet" href="/build/css/app-8253dbfdec.css">
    <link rel="alternate" type="application/atom+xml" title="News" href="https://qazaqtimes.com/feed"/>

    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                        (i[r].q = i[r].q || []).push(arguments)
                    }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                    m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-61239510-10', 'auto');
        ga('send', 'pageview');

    </script>
</head>
<body id="top">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/kk_KZ/sdk.js#xfbml=1&version=v2.9&appId=1817222205212446";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="main-section-nav">
    <div id="main-section-nav-inner">
        <ul class="language-chooser hidden-md hidden-lg">
                            <li>
                    <a rel="alternate" hreflang="kk"
                       href="https://qazaqtimes.com/kk/article/74508">
                        Қазақ
                    </a>
                </li>
                            <li>
                    <a rel="alternate" hreflang="tt"
                       href="https://qazaqtimes.com/tt/article/74508">
                        قازاق
                    </a>
                </li>
                            <li>
                    <a rel="alternate" hreflang="lt"
                       href="https://qazaqtimes.com/lt/article/74508">
                        Qazaq
                    </a>
                </li>
                            <li>
                    <a rel="alternate" hreflang="en"
                       href="https://qazaqtimes.com/en/article/74508">
                        English
                    </a>
                </li>
                    </ul>
        <ul class="side-nav">
            
                                        <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/qogam">Қоғам</a>
                                            <i class="icon-right-open-big"></i>
                        <ul class="sub-nav">
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/aleumet">Әлеумет</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/bilim">Білім</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/science">Ғылым</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/healthcare">Денсаулық</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/politics">Саясат</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/economics">Экономика</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/military">Қорғаныс</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/technology">Технология</a>
                                </li>
                                                    </ul>
                                    </li>
                            <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/jahan">Жаһан</a>
                                    </li>
                            <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/madeniet">Мәдениет</a>
                                            <i class="icon-right-open-big"></i>
                        <ul class="sub-nav">
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/adebiet">Әдебиет</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/oner">Өнер</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/traveling">Саяхат</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/sport">Спорт</a>
                                </li>
                                                    </ul>
                                    </li>
                            <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/history">Тарих</a>
                                            <i class="icon-right-open-big"></i>
                        <ul class="sub-nav">
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/dei-turk">Дей-Түрк</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/turk">Түрк</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/el-tarihy">Ел тарихы</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/world-history">Әлем тарихы</a>
                                </li>
                                                    </ul>
                                    </li>
                            <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/interviews">Сұхбат</a>
                                    </li>
                            <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/alem-qazaqtary">Әлем қазақтары</a>
                                    </li>
                            <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/qazaq-sozi">Qazaq сөзі</a>
                                    </li>
                            <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/media">Мультимедиа</a>
                                    </li>
                            <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/digest">Дайджест</a>
                                    </li>
                                </ul>
    </div>
</div>

<div id="main-section-content">

    <header>
        <div class="container">
            <div class="row">
                <div class="col-md-12">
                    <div class="col-md-3">
                        <button class="hamburger hamburger--spin" type="button">
                              <span class="hamburger-box">
                                <span class="hamburger-inner"></span>
                              </span>
                            <span class="hamburger-label">Бөлімдер</span>
                        </button>
                    </div>
                    <div class="col-md-6">
                        <a href="https://qazaqtimes.com/kk" class="logo-main"></a>
                        <div class="text-center hidden-xs hidden-xs">
                            Бейсенбі, 30 Қаңтар 2020
                            <div class="currency-block">
                                | USD/KZT
                            </div>
                        </div>
                    </div>
                    <div class="right-block col-md-3">
                        <ul class="language-chooser hidden-xs hidden-sm">
                                                            <li>
                                    <a rel="alternate" hreflang="kk"
                                       href="https://qazaqtimes.com/kk/article/74508">
                                        Қазақ
                                    </a>
                                </li>
                                                            <li>
                                    <a rel="alternate" hreflang="tt"
                                       href="https://qazaqtimes.com/tt/article/74508">
                                        قازاق
                                    </a>
                                </li>
                                                            <li>
                                    <a rel="alternate" hreflang="lt"
                                       href="https://qazaqtimes.com/lt/article/74508">
                                        Qazaq
                                    </a>
                                </li>
                                                            <li>
                                    <a rel="alternate" hreflang="en"
                                       href="https://qazaqtimes.com/en/article/74508">
                                        English
                                    </a>
                                </li>
                                                    </ul>
                        <div class="search">
                            <button data-toggle="modal" data-target="#search"></button>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div class="nav hidden-xs hidden-sm">
            <div class="container">
                <div class="row">
                    <nav>
                        <ul>
                            
                                                            <li><a href="https://qazaqtimes.com/kk">Басты бет</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/jahan">Жаһан</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/qogam">Қоғам</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/economics">Экономика</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/civil-society">Азаматтық қоғам</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/analytics">Сараптама</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/interviews">Сұхбат</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/alem-qazaqtary">Әлем қазақтары</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/qazaq-sozi">Qazaq сөзі</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/media">Мультимедиа</a></li>
                                                    </ul>
                    </nav>
                </div>
            </div>
        </div>
        <div class="container">
            <div class="row">
                <div class="news-collection col-md-12 hidden-xs hidden-sm">
    <ul>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/74512" title="Өзбекстан президентінің қызы қызметінен босады"><img src="https://qazaqtimes.com/kk/content/uploads/2020/01/98745222-65x65.jpg?token=63211c987e1584903643b9815e223186"><span> Өзбекстан президентінің қызы қызметінен босады </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/74508" title="Коронавирус індетінен 170 адам көз жұмды"><img src="https://qazaqtimes.com/kk/content/uploads/2020/01/9999855-65x65.jpg?token=a5a314e11e6c744bd2dbe2ed3d4b1280"><span> Коронавирус індетінен 170 адам көз жұмды </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/74504" title="Қытайға қызметтік іссапарлар тоқтатылды"><img src="https://qazaqtimes.com/kk/content/uploads/2020/01/399c1bf2-a130-48f9-949e-70d514c876a4-65x65.jpeg?token=a222d2b16c6b0ab2987c89690393e161"><span> Қытайға қызметтік іссапарлар тоқтатылды </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/74500" title="Еуропарламент Британияның Brexit келісімін мақұлдады"><img src="https://qazaqtimes.com/kk/content/uploads/2020/01/maxresdefault_live-65x65.jpg?token=a899e5ddccb2573d2141dd69322be44d"><span> Еуропарламент Британияның Brexit келісімін мақұлдады </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/74489" title="«Комплекссіз болашақ ұстаздар» білім министрін сұрақ астына алды"><img src="https://qazaqtimes.com/kk/content/uploads/2020/01/FOOOOOOOON-65x65.jpg?token=dcf48068237b97d2fbdc8064c13df0ee"><span> «Комплекссіз болашақ ұстаздар» білім министрін сұрақ ас.. </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/74485" title="Қазақстан Қытаймен әуе қатынасын тоқтатып, теннис матчын өткізуден бас тартты"><img src="https://qazaqtimes.com/kk/content/uploads/2020/01/12387309-65x65.jpg?token=61ff215baf16451e839e32b48f97ac82"><span> Қазақстан Қытаймен әуе қатынасын тоқтатып, теннис матчы.. </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/74476" title="Шу стансасындағы екі қытай жолаушы: Коронавирус күдігіне тексеріс"><img src="https://qazaqtimes.com/kk/content/uploads/2020/01/888888-65x65.jpeg?token=f84b6701bc6272d94cd43878718c7011"><span> Шу стансасындағы екі қытай жолаушы: Коронавирус күдігін.. </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/74474" title="Тәуелсіз БАҚ-қа шабуыл: Полиция журналистерге шабуыл мәселесін толыққанды зерттемей отыр"><img src="https://qazaqtimes.com/kk/content/uploads/2020/01/P00129-1233061-65x65.jpg?token=68579f4a28abe2e6f01f989c46990f77"><span> Тәуелсіз БАҚ-қа шабуыл: Полиция журналистерге шабуыл мә.. </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/74471" title="Мекемтас Мырзахметұлы: Жер қалай орыстандырылды? (І) "><img src="https://qazaqtimes.com/kk/content/uploads/2020/01/Myrzahmet--65x65.jpg?token=91e4d5d9b392c0fcc41b085293f78163"><span> Мекемтас Мырзахметұлы: Жер қалай орыстандырылды? (І)  </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/74466" title="Қазақстанда валюта айырбастау талаптары күшейтілмек"><img src="https://qazaqtimes.com/kk/content/uploads/2020/01/145222892090uae-65x65.jpg?token=e76b0f5add7819b9f9cb727248b9eb1d"><span> Қазақстанда валюта айырбастау талаптары күшейтілмек </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/74462" title="«Ғасыр мәмілесі»: АҚШ Иерусалимді бөлу туралы құжатты жариялайды"><img src="https://qazaqtimes.com/kk/content/uploads/2020/01/9751308_0_0_1300_867_x-large-65x65.jpg?token=1704501ac48498bce72dc250a8f5886d"><span> «Ғасыр мәмілесі»: АҚШ Иерусалимді бөлу туралы құжатты ж.. </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/74460" title="Түркияда жер сілкінісі қайталанды"><img src="https://qazaqtimes.com/kk/content/uploads/2020/01/B2077ED7-B9FF-4BE5-A4A4-963B083F0E9C_w1200_r1_s-65x65.jpg?token=1cab52226875d2b15c3341b97d4d98a5"><span> Түркияда жер сілкінісі қайталанды </span></a></li>
            </ul>
</div>
            </div>
        </div>
    </header>

        <section class="post-page">
        <div class="post-nav hidden-xs hidden-sm">
            <div class="col-md-9 pull-left">
                <a href="https://qazaqtimes.com/kk">
                    <div class="logo-sm pull-left"></div>
                </a>
                <h3><a href="#top" class="scroll">Коронавирус індетінен 170 адам көз жұмды</a></h3>
            </div>
            <ul class="social-share pull-right">
                <li><a href="http://www.facebook.com/sharer/sharer.php?u=https://qazaqtimes.com/kk/article/74508" target="_blank"
                       class="icon-facebook"></a></li>
                <li><a href="https://twitter.com/intent/tweet?url=https://qazaqtimes.com/kk/article/74508" target="_blank"
                       class="icon-twitter"></a></li>
                <li><a href="https://vk.com/share.php?url=https://qazaqtimes.com/kk/article/74508" target="_blank" class="icon-vk"></a></li>
                <li><a data-toggle="modal" data-target="#search" class="icon-search"></a></li>
            </ul>
        </div>
        <article class="container">
            <div class="row">
                <div class="brb col-md-12">
                    <h1>Коронавирус індетінен 170 адам көз жұмды</h1>
                                    </div>
                <div class="brb col-md-12">
                    <div class="post-meta pull-left">
                        <span class="author">
                                                            <img src="/content/uploads/2019/06/600h600-65x65.jpg?token=c395769b54cf439ab57c56e813ec0a34">
                                                        <a href="https://qazaqtimes.com/kk/author/27">Асан Анарбайұлы</a>
                        </span>
                        <span class="date">30 Қаңтар, 2020 сағат 09:58</span>
                        <span class="views"> <i
                                    class="glyphicon glyphicon-eye-open">2</i></span>
                        <span class="comments"><a href="#comments-container" class="scroll"><i
                                    class="glyphicon glyphicon-comment">0</i></a></span>
                    </div>
                    <ul class="social-share hidden-xs hidden-sm pull-right">
                        <li><a href="http://www.facebook.com/sharer/sharer.php?u=https://qazaqtimes.com/kk/article/74508" target="_blank"
                               class="icon-facebook"></a></li>
                        <li><a href="https://twitter.com/intent/tweet?url=https://qazaqtimes.com/kk/article/74508" target="_blank"
                               class="icon-twitter"></a></li>
                        <li><a href="https://vk.com/share.php?url=https://qazaqtimes.com/kk/article/74508" target="_blank"
                               class="icon-vk"></a></li>
                    </ul>
                </div>
                <div class="clearfix"></div>
                <div class="col-md-8">
                    <div class="post-content col-md-12 row">
                        <div class="featured">
                                                            <div class="image">
                                    <img src="https://qazaqtimes.com/kk/content/uploads/2020/01/9999855-800x480.jpg?token=4ccc26ba7118f26ceec02ca91844ca50">
                                    <figcaption>Jan. 26, 2020, Xi&#039;an, China: A medical worker (L front) embraces a family member for goodbye in Xi&#039;an, northwest China&#039;s Shaanxi Province. A team comprised of 136 members from 51 medical institutions in Shaanxi left Xi&#039;an for Wuhan on Sunday to aid the coronavirus control efforts there. (Credit Image: © Li Yibo/Xinhua via ZUMA Wire)</figcaption>
                                </div>
                                                    </div>

                        <div class="col-md-11 pull-right">
                            <p><strong>Қытайда тараған </strong><strong>қатерлі </strong><strong>коронавирус </strong><strong>індеті </strong><strong>жергілікті тұрғындардың өмірін </strong><strong>жалмап барады</strong><strong>. Соңғы мәліметтер бойынша, </strong><strong>дерттен көз жұмғандар </strong><strong>саны 170 адамға жетті</strong><strong>.</strong></p>
<p>Жергілікті ақпарат құралдары қаза тапқандардың барлығы Хубэй провинциясының тұрғындары екенін хабарлады.</p>
<p>Сондай-ақ хабарламада cоңғы тәулікте вирустан 37 адамның жан тапсырғаны, 1032 науқаста коронавирустық инфекция расталғаны айтылды.</p>
<p>Кеше еліміздің бас санитар дәрігері Жандарбек Бекшин «вирустың пайда болу көзі жануарлар – жарғанаттар, сүтқоректілер, оның ішінде қояндар, құстар, сондай-ақ, Ухань базарындағы аю табаны, аю және борсық майы болуы мүмкін» деп болжаған еді.</p>
<p>Кеше Қытайдан 21 Қазақстан азаматы елге оралып, тексеруден өтті. Гуанчжоу және Құлжа қалаларында болған екі азамат Панфилов ауданының орталық аудандық ауруханасына жатқызылды. Ал қалған 19 адам байқау ауруханасына жатқызылды.</p>
<p style="text-align: right;"><a href="http://qazaqtimes.com"><strong>"The Qazaq Times"</strong></a></p>
<p>&nbsp;</p>

                        </div>
                    </div>
                                    </div>
                <div class="col-md-4 sidebar">
                    <div class="bnr-300x300">
	<noindex>
      <iframe id='abe789c0' name='abe789c0' src='https://ads.newideas.kz/www/delivery/afr.php?zoneid=1&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='300'><a href='http://ads.newideas.kz/www/delivery/ck.php?n=a9b60b57&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.newideas.kz/www/delivery/avw.php?zoneid=1&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a9b60b57' border='0' alt='' /></a></iframe>
	  <a href="https://qazaqtimes.com/kk/adv"><span>Жарнама</span></a>
	</noindex>
</div>
                    
					<div class="sidebar-fix">
                    <div class="editors-picks">
    <h3>Редакция таңдауы</h3>
    <ul>
                    <li><a href="https://qazaqtimes.com/kk/article/74512" title="Өзбекстан президентінің қызы қызметінен босады">Өзбекстан президентінің қызы қызметінен босады<img src="https://qazaqtimes.com/kk/content/uploads/2020/01/98745222-100x65.jpg?token=944ff768b0a12acc2ca7a33fa929c6d1"></a></li>
                    <li><a href="https://qazaqtimes.com/kk/article/74508" title="Коронавирус індетінен 170 адам көз жұмды">Коронавирус індетінен 170 адам көз жұмды<img src="https://qazaqtimes.com/kk/content/uploads/2020/01/9999855-100x65.jpg?token=e31e4e1e6e94f4aacca0724491c87f93"></a></li>
                    <li><a href="https://qazaqtimes.com/kk/article/74504" title="Қытайға қызметтік іссапарлар тоқтатылды">Қытайға қызметтік іссапарлар тоқтатылды<img src="https://qazaqtimes.com/kk/content/uploads/2020/01/399c1bf2-a130-48f9-949e-70d514c876a4-100x65.jpeg?token=4422880e00514788f7243d1ec875f03e"></a></li>
                    <li><a href="https://qazaqtimes.com/kk/article/74500" title="Еуропарламент Британияның Brexit келісімін мақұлдады">Еуропарламент Британияның Brexit келісімін мақұлдады<img src="https://qazaqtimes.com/kk/content/uploads/2020/01/maxresdefault_live-100x65.jpg?token=971dac31a41fefbdd8cd3d30005fa840"></a></li>
                    <li><a href="https://qazaqtimes.com/kk/article/74489" title="«Комплекссіз болашақ ұстаздар» білім министрін сұрақ астына алды">«Комплекссіз болашақ ұстаздар» білім министрін сұрақ астына алды<img src="https://qazaqtimes.com/kk/content/uploads/2020/01/FOOOOOOOON-100x65.jpg?token=592c9fefb22979ab0c850d4acbc5921b"></a></li>
            </ul>
</div>
					
					<!-- <div class="bnr-300x300">
	<noindex>
      <iframe id='abe789c0' name='abe789c0' src='https://ads.newideas.kz/www/delivery/afr.php?zoneid=1&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='300'><a href='http://ads.newideas.kz/www/delivery/ck.php?n=a9b60b57&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.newideas.kz/www/delivery/avw.php?zoneid=1&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a9b60b57' border='0' alt='' /></a></iframe>
	  <a href="https://qazaqtimes.com/kk/adv"><span>Жарнама</span></a>
	</noindex>
</div>
 -->
					</div>
                </div>
            </div>
        </article>
        <div class="container">
            <div class="row">
                <div class="after-post-section row col-md-12">
                    <div class="col-md-8">
			                        <div class="col-md-12 brb">
                            <div class="row">
                                <h2>Жаңалықтар бөлімі</h2>
                            </div>
                        </div>
                        <div class="theme-story">
                            <div class="row">
                                                            <div class="col-md-4 col-sm-4 col-xs-6">
                                    <a href="https://qazaqtimes.com/kk/article/74512">
                                        <img src="https://qazaqtimes.com/kk/content/uploads/2020/01/98745222-290x195.jpg?token=e05d50d825508b862865f2a73e5fafe3">
                                        Өзбекстан президентінің қызы қызметінен босады
                                    </a>
                                </div>
                                                            <div class="col-md-4 col-sm-4 col-xs-6">
                                    <a href="https://qazaqtimes.com/kk/article/74504">
                                        <img src="https://qazaqtimes.com/kk/content/uploads/2020/01/399c1bf2-a130-48f9-949e-70d514c876a4-290x195.jpeg?token=9a870f3c8c906a5815674b3d852507c7">
                                        Қытайға қызметтік іссапарлар тоқтатылды
                                    </a>
                                </div>
                                                            <div class="col-md-4 col-sm-4 col-xs-6">
                                    <a href="https://qazaqtimes.com/kk/article/74500">
                                        <img src="https://qazaqtimes.com/kk/content/uploads/2020/01/maxresdefault_live-290x195.jpg?token=aacf127b6d658c6f66817ba307864649">
                                        Еуропарламент Британияның Brexit келісімін мақұлдады
                                    </a>
                                </div>
                                                            <div class="col-md-4 col-sm-4 col-xs-6">
                                    <a href="https://qazaqtimes.com/kk/article/74489">
                                        <img src="https://qazaqtimes.com/kk/content/uploads/2020/01/FOOOOOOOON-290x195.jpg?token=9211ba5782aacb05c08b3332947b9a51">
                                        «Комплекссіз болашақ ұстаздар» білім министрін сұрақ астына алды
                                    </a>
                                </div>
                                                            <div class="col-md-4 col-sm-4 col-xs-6">
                                    <a href="https://qazaqtimes.com/kk/article/74485">
                                        <img src="https://qazaqtimes.com/kk/content/uploads/2020/01/12387309-290x195.jpg?token=f15ed1f1236700bb95f41238c8abb749">
                                        Қазақстан Қытаймен әуе қатынасын тоқтатып, теннис матчын өткізуден бас тартты
                                    </a>
                                </div>
                                                            <div class="col-md-4 col-sm-4 col-xs-6">
                                    <a href="https://qazaqtimes.com/kk/article/74476">
                                        <img src="https://qazaqtimes.com/kk/content/uploads/2020/01/888888-290x195.jpeg?token=341cc154bee21e5067ea6bd5ec9da73f">
                                        Шу стансасындағы екі қытай жолаушы: Коронавирус күдігіне тексеріс
                                    </a>
                                </div>
                                                        </div>
                        </div>
			                        <div class="clearfix"></div>
                        <div class="col-md-12 brb" id="comments-container">
                            <div class="row">
                                <h2 class="pull-left">Пікір қалдыру  (<span
                                            class="comments-number">0</span>) 
                                </h2>

                                <div class="comments-control pull-right">
                                    <select class="select-order" name="order" id="select-order">
                                        <option value="date">Жаңалары</option>
                                        <option value="reverse">Ескілері</option>
                                        <option value="popular">Үздіктер</option>
                                    </select>
                                </div>
                            </div>
                        </div>
                        <div class="clearfix"></div>
                        <div class="comments brr">
                            <div class="comments-container">
                                                            </div>

                            <form method="post" action="" class="load-more-form">
                                <input type="hidden" name="_token" value="Iq6V9o9A9ZkmYmcSuHblni8HIXT1m9tpcIhemfNo">
                                                                <input type="hidden" class="post-id-input" value="74508">
                            </form>

                            <div class="comment-block" id="to-comment-block">
                                <!--<div class="fb-comments" data-href="http://qazaqtimes.com/article/74508" data-width="100%" data-numposts="10"></div>-->
                                <form method="post"
                                       class="comment-form">
                                    <input type="hidden" name="_token" value="Iq6V9o9A9ZkmYmcSuHblni8HIXT1m9tpcIhemfNo">
                                    <div class="comment-meta">
                                                                                <div class="comment-author">
                                            <input type="text" name="name"
                                                   required
                                                   placeholder="Аты-жөніңіз"
                                                   value="" minlength="5">
                                            <input type="email" name="email"
                                                   required
                                                   placeholder="Email пошта"
                                                   class="pull-right"
                                                   value="" minlength="5">
                                        </div>
                                    </div>
                                    <div class="add-comment">
                                        <form method="post" action="">
                                            <input type="hidden" name="_token" value="Iq6V9o9A9ZkmYmcSuHblni8HIXT1m9tpcIhemfNo">
                                            <textarea name="comment" class="comment-text" minlength="10" required></textarea>
                                            <button type="submit"
                                                    class="btn btn-default">Жариялау</button>
                                                                                            <!--<div class="social-authorization text-right">
                                                    <span class="auth-title">Әлеуметтік желі арқылы кіру:</span>
                                                    <a href="/auth/facebook?post_id=74508"><span class="icon-facebook"></span></a>
                                                    <a href="/auth/twitter?post_id=74508"><span class="icon-twitter"></span></a>
                                                </div>-->
                                                                                    </form>
                                    </div>
                                </form>
                            </div>

                        </div>
                    </div>
                    <div class="col-md-4 sidebar">
                        <div class="most-popular-commented">
    <ul class="nav nav-tabs" role="tablist">
        <li class="active"><a href="#viewed" role="tab" data-toggle="tab">Көп оқылғандар</a></li>
        <li><a href="#commented" role="tab" data-toggle="tab">Көп талқыланғандар</a></li>
    </ul>
    <div class="tab-content">
        <div role="tabpanel" class="tab-pane active" id="viewed">
            <ul>
                                    <li><a href="https://qazaqtimes.com/kk/post/1634">Орыстың бес солдатын жалғыз ұрып жыққан қазақ</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/474">Қос қызын қазақша той жасап ұзатқан қытайдың құпиясы</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/2769">Димаштың әні шыға сала қытайлықтарды дүр сілкіндірді: (ВИДЕО)</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/1746">Ноғай қызының жан тебірентер әні</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/2384">Қытай сыншылары: &quot;Димаш - Тәңірдің назарына ілінген әнші&quot;</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/3462">Димаш&quot;Опера 2&quot; әнімен қытайлықтарды естен тандырды (Видео)</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/4182">Димаштың алдын орап кеткен қытай қызының әні (ВИДЕО)</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/6466">Димаш жетінші кезеңде қытай сахнасын домбырамен жандырды (Видео)</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/5866">Алтыншы кезең. Димаш атақты Лара Фабианның әнімен І орынды қайта жеңіп алды (ВИДЕО)</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/5346">Димаш Құдайбергенов бесінші турда өзгеше өнерін әйгіледі (Видео)</a></li>
                            </ul>
        </div>
        <div role="tabpanel" class="tab-pane" id="commented">
            <ul>
                                    <li><a href="https://qazaqtimes.com/kk/post/1746">Ноғай қызының жан тебірентер әні</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/27403">Атамбаев: Қырғызстан «қырғыз елінің ішкі саясатына араласпаңдар» деген сөз үшін қоршауда қалып отыр</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/34812">Әзімбай Ғали: Қазаққа қазақтың жерін қимау - қателік</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/27721">Атамбаев: Астанамен арадағы жағдай шешілуде</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/26450">Қазақстан Қырғызстанмен арадағы шекара бақылауын одан әрі күшейтеді</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/6466">Димаш жетінші кезеңде қытай сахнасын домбырамен жандырды (Видео)</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/30791">Медсақтандыру қорына жиналған қаржы 32 млрд теңгеден асты</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/32319">«Ғалымдар одағы» латын әліпбиіне қатысты Назарбаевқа Ашық хат жолдады</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/64094">Әміржан Қосанов Тоқаевты не үшін құттықтағанын айтты(ВИДЕО)</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/26709">Студенттер жаңа латын әліпбиімен диктант жазуда біраз қиналды</a></li>
                            </ul>
        </div>
    </div>
</div>                    </div>
                </div>
            </div>
        </div>
    </section>

    <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"><div class="pswp__counter"></div><button class="pswp__button pswp__button--close" title="Close (Esc)"></button><button class="pswp__button pswp__button--share" title="Share"></button><button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button><button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button><div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div></div><div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"><div class="pswp__share-tooltip"></div></div><button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"></button><button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"></button><div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div>

    <footer>
        <div class="container">
            <div class="row">
                <div class="col-md-6 hidden-xs hidden-sm">
                    <a href="https://qazaqtimes.com/kk" class="logo"></a>
                </div>
                <div class="col-md-6">
                    <ul class="socials pull-right">
                        <li><a href="https://facebook.com/qazaqtimes.kz" target="_blank" class="icon-facebook"></a></li>
                        <li><a href="https://twitter.com/qazaqtimes" target="_blank" class="icon-twitter"></a></li>
                        <li><a href="https://instagram.com/qazaqtimes" target="_blank" class="icon-instagram"></a></li>
                        <li><a href="https://vk.com/qazaqtimes" target="_blank" class="icon-vk"></a></li>
                        <li><a href="https://youtube.com/qazaqtimes" target="_blank" class="icon-youtube"></a></li>
                        <li><a href="https://telegram.me/qazaqtimes" target="_blank" class="icon-telegram"></a></li>
                        <li><a class="icon-rss"></a></li>
                    </ul>
                </div>
            </div>
        </div>
        <div class="brt">
            <div class="container">
                <div class="row hidden-xs hidden-sm">
                    <div class="block col-md-3">
                        <br/>
                        <p>Qazaq Times - ақпараттық, қоғамдық-саяси порталы. Материалдардың кез келген пайдалануына редакцияның келісімімен ғана жол беріледі.</p>
                        <br>
                        <p><strong>Email:</strong> qazaq.times@gmail.com</p>
                        <p><strong>Телефон:</strong> +77770000042</p>
                        <p><strong>Меншік иесі:</strong> &quot;Qazaq Times Медиа Груп&quot; ҚҚ</p>
                    </div>
                    <div class="block col-md-4">
                        <h3>Бөлімдер</h3>
                        
                        <ul class="col-md-6">
                                                            <li><a href="https://qazaqtimes.com/kk/section/qogam">Қоғам</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/jahan">Жаһан</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/history">Тарих</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/qazaq-sozi">Qazaq сөзі</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/alem-qazaqtary">Әлем қазақтары</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/interviews">Сұхбат</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/business">Бизнес</a>
                                </li>
                                                    </ul>
                        <ul class="col-md-6">
                                                            <li><a href="https://qazaqtimes.com/kk/section/politics">Саясат</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/madeniet">Мәдениет</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/oner">Өнер</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/science">Ғылым</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/sport">Спорт</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/media">Мультимедиа</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/digest">Дайджест</a>
                                </li>
                                                    </ul>
                    </div>
                    <div class="block col-md-2">
                        <h3>Қосымша</h3>
                        <ul>
                            <li>
                                <a href="https://qazaqtimes.com/kk/about">Жоба туралы</a>
                            </li>
                            <li>
                                <a href="https://qazaqtimes.com/kk/tos">Қолданушы шарты</a>
                            </li>
                            <li>
                                <!-- <a href="https://qazaqtimes.com/kk/send-leak">Жаңалық жіберу</a> -->
                            </li>
                            <li>
                                <a href="https://qazaqtimes.com/kk/adv">Жарнама</a>
                            </li>
                            <li>
                                <a href="https://qazaqtimes.com/kk/sitemap">Сайт картасы</a>
                            </li>
                            <li>
                                <a href="https://qazaqtimes.com/kk/feedback">Кері байланыс</a>
                            </li>
                        </ul>
                    </div>
                    <div class="block col-md-3">
                        <h3>Жаңалықтарға жазылу</h3>
                        <div class="subscribe">
                            <form method="POST" class="subscribe-form" action="https://qazaqtimes.com/subscribe">
                                <input type="hidden" name="_token" value="Iq6V9o9A9ZkmYmcSuHblni8HIXT1m9tpcIhemfNo">
                                <input class="sf-email-input" type="email" name="email"
                                       placeholder="Email поштаңыз" required>
                                <button type="submit">Жазылу</button>
                            </form>
                        </div>

                        <p class="orphus">
                            Қате таптыңыз ба? Оны белгілеп <span class="ctrl-modifier"></span>+Enter басыңыз
                        </p>

                        <a href="//orphus.ru" id="orphus" target="_blank"><img alt="Система Orphus" src="/js/orphus.gif" border="0" width="88" height="31" /></a>
                    </div>
                </div>
            </div>
        </div>
    </footer>
</div>
<div class="modal fade" id="search" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="container">
        <div class="row">
            <div class="col-md-12">
                <button type="button" class="close" data-dismiss="modal" aria-label="Close">×</button>
                <form method="get" action="https://qazaqtimes.com/kk/search">
                    <input type="text" name="q" placeholder="Іздеу">
                </form>
            </div>
        </div>
    </div>
</div>
<div class="message-modal" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="message-content">
        <div class="status-msg">
            <p class="message-text"></p>
        </div>
    </div>
</div>
</body>
<script async src="/build/js/app-c7a112a1d2.js"></script>
<script async src="/js/orphus.js"></script>
<script async src="/build/js/gallery-950f91148e.js"></script>
</html>