<!DOCTYPE html>
<html lang="kk_KZ" class="ltr">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="canonical" content="https://qazaqtimes.com/kk/article/92768"/>
    <meta name="author" content="">
    <meta name="csrf-token" content="Q908zor7A5ZeMoslcxrDfDGAdiyTnh1iDs9fE8Bj">

    <title>Кезектен тыс сайлау. Белсенділер ұсталып жатыр</title>
    <meta name="description" content="
20 қарашаға белгіленген кезектен тыс президент сайлауы қарсаңында оппозиция белсенділері жариялаған бейбіт митингіге байланысты Қазақстанның түрлі өң..">

    <meta property="fb:app_id" content="1817222205212446" /> 
    <meta property="og:url" content="https://qazaqtimes.com/kk/article/92768"/>
    <meta property="og:type" content="article"/>
    <meta property="og:title" content="Кезектен тыс сайлау. Белсенділер ұсталып жатыр"/>
    <meta property="og:description" content="
20 қарашаға белгіленген кезектен тыс президент сайлауы қарсаңында оппозиция белсенділері жариялаған бейбіт митингіге байланысты Қазақстанның түрлі өң.."/>
    <meta property="og:image" content="https://qazaqtimes.com/kk/content/uploads/2022/11/whatsapp-image-2022-04-09-at-16.17.40-1-1-800x480.jpeg?token=05ba693d1f53be53c69e276a8f0fe16a"/>

    <link rel="shortcut icon" href="https://qazaqtimes.com/favicon.ico">

    <link href="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.7/css/bootstrap.min.css" rel="stylesheet" type="text/css">
    <link rel="stylesheet" href="/build/css/app-8253dbfdec.css">
    <link rel="alternate" type="application/atom+xml" title="News" href="https://qazaqtimes.com/feed"/>

    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                        (i[r].q = i[r].q || []).push(arguments)
                    }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                    m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-61239510-10', 'auto');
        ga('send', 'pageview');

    </script>
    <!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(57289756, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/57289756" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
</head>
<body id="top">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/kk_KZ/sdk.js#xfbml=1&version=v2.9&appId=1817222205212446";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="main-section-nav">
    <div id="main-section-nav-inner">
        <ul class="language-chooser hidden-md hidden-lg">
                            <li>
                    <a rel="alternate" hreflang="kk"
                       href="https://qazaqtimes.com/kk/article/92768">
                        Қазақ
                    </a>
                </li>
                            <li>
                    <a rel="alternate" hreflang="tt"
                       href="https://qazaqtimes.com/tt/article/92768">
                        قازاق
                    </a>
                </li>
                            <li>
                    <a rel="alternate" hreflang="lt"
                       href="https://qazaqtimes.com/lt/article/92768">
                        Qazaq
                    </a>
                </li>
                            <li>
                    <a rel="alternate" hreflang="en"
                       href="https://qazaqtimes.com/en/article/92768">
                        English
                    </a>
                </li>
                    </ul>
        <ul class="side-nav">
            
                                        <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/qogam">Қоғам</a>
                                            <i class="icon-right-open-big"></i>
                        <ul class="sub-nav">
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/aleumet">Әлеумет</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/bilim">Білім</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/science">Ғылым</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/healthcare">Денсаулық</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/politics">Саясат</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/economics">Экономика</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/military">Қорғаныс</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/technology">Технология</a>
                                </li>
                                                    </ul>
                                    </li>
                            <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/jahan">Жаһан</a>
                                    </li>
                            <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/madeniet">Мәдениет</a>
                                            <i class="icon-right-open-big"></i>
                        <ul class="sub-nav">
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/adebiet">Әдебиет</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/oner">Өнер</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/traveling">Саяхат</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/sport">Спорт</a>
                                </li>
                                                    </ul>
                                    </li>
                            <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/history">Тарих</a>
                                            <i class="icon-right-open-big"></i>
                        <ul class="sub-nav">
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/dei-turk">Дей-Түрк</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/turk">Түрк</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/el-tarihy">Ел тарихы</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/world-history">Әлем тарихы</a>
                                </li>
                                                    </ul>
                                    </li>
                            <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/interviews">Сұхбат</a>
                                    </li>
                            <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/alem-qazaqtary">Әлем қазақтары</a>
                                    </li>
                            <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/qazaq-sozi">Qazaq сөзі</a>
                                    </li>
                            <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/media">Мультимедиа</a>
                                    </li>
                            <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/digest">Дайджест</a>
                                    </li>
                                </ul>
    </div>
</div>

<div id="main-section-content">

    <header>
        <div class="container">
            <div class="row">
                <div class="col-md-12">
                    <div class="col-md-3">
                        <button class="hamburger hamburger--spin" type="button">
                              <span class="hamburger-box">
                                <span class="hamburger-inner"></span>
                              </span>
                            <span class="hamburger-label">Бөлімдер</span>
                        </button>
                    </div>
                    <div class="col-md-6">
                        <a href="https://qazaqtimes.com/kk" class="logo-main"></a>
                        <div class="text-center hidden-xs hidden-xs">
                            Дүйсенбі, 14 Қараша 2022
                         
                        </div>
                    </div>
                    <div class="right-block col-md-3">
                        <ul class="language-chooser hidden-xs hidden-sm">
                                                            <li>
                                    <a rel="alternate" hreflang="kk"
                                       href="https://qazaqtimes.com/kk/article/92768">
                                        Қазақ
                                    </a>
                                </li>
                                                            <li>
                                    <a rel="alternate" hreflang="tt"
                                       href="https://qazaqtimes.com/tt/article/92768">
                                        قازاق
                                    </a>
                                </li>
                                                            <li>
                                    <a rel="alternate" hreflang="lt"
                                       href="https://qazaqtimes.com/lt/article/92768">
                                        Qazaq
                                    </a>
                                </li>
                                                            <li>
                                    <a rel="alternate" hreflang="en"
                                       href="https://qazaqtimes.com/en/article/92768">
                                        English
                                    </a>
                                </li>
                                                    </ul>
                        <div class="search">
                            <button data-toggle="modal" data-target="#search"></button>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div class="nav hidden-xs hidden-sm">
            <div class="container">
                <div class="row">
                    <nav>
                        <ul>
                            
                                                            <li><a href="https://qazaqtimes.com/kk">Басты бет</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/jahan">Жаһан</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/qogam">Қоғам</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/economics">Экономика</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/civil-society">Азаматтық қоғам</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/analytics">Сараптама</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/interviews">Сұхбат</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/koronavirus-pandemiyasy">COVID-19</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/qazaq-sozi">Qazaq сөзі</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/media">Мультимедиа</a></li>
                                                    </ul>
                    </nav>
                </div>
            </div>
        </div>
        <div class="container">
            <div class="row">
                <div class="news-collection col-md-12 hidden-xs hidden-sm">
    <ul>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/92768" title="Кезектен тыс сайлау. Белсенділер ұсталып жатыр"><img src="https://qazaqtimes.com/kk/content/uploads/2022/11/whatsapp-image-2022-04-09-at-16.17.40-1-1-65x65.jpeg?token=e7d51ed4ad02c19aa021b17a44a022ba"><span> Кезектен тыс сайлау. Белсенділер ұсталып жатыр </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/92765" title="Журналистер Ресейдегі бұғатты айналып өтетін &quot;Самиздат&quot; жобасын ашты"><img src="https://qazaqtimes.com/kk/content/uploads/2022/11/ayv-65x65.png?token=e2c8527d4a8223ab7ed79585c1d076e1"><span> Журналистер Ресейдегі бұғатты айналып өтетін &quot;Самиздат&quot;.. </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/92762" title="Ермек Нарымбайдың аштық ұстағанына 40 күн: Адвокат белсендінің кездесуге шамасы жетпегенін айтты"><img src="https://qazaqtimes.com/kk/content/uploads/2022/11/Bezymyannyj-1-65x65.png?token=f605f43dd158ca59a1dc6ba4bf62bb8d"><span> Ермек Нарымбайдың аштық ұстағанына 40 күн: Адвокат белс.. </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/92755" title="ҚАНДЫ ҚАҢТАР. АЗАПТАУ ІСІ БОЙЫНША 29 ПОЛИЦЕЙ КҮДІКТІ ДЕП ТАНЫЛДЫ"><img src="https://qazaqtimes.com/kk/content/uploads/2022/11/-65x65.png?token=bc568104ef30d4512848c5e74be06bde"><span> ҚАНДЫ ҚАҢТАР. АЗАПТАУ ІСІ БОЙЫНША 29 ПОЛИЦЕЙ КҮДІКТІ ДЕ.. </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/92752" title="HRW: Өзбекстан Қарақалпақстандағы наразылықты тарату кезінде &quot;шамадан тыс күш &quot; қолданған"><img src="https://qazaqtimes.com/kk/content/uploads/2022/11/full_1656826070ec58ba834908cc269773430a2d5a76c9-65x65.jpg?token=e96cde8b30d5559d80c945fe09978556"><span> HRW: Өзбекстан Қарақалпақстандағы наразылықты тарату ке.. </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/92749" title="Пәкістанның бұрынғы премьер-министріне оқ атылды"><img src="https://qazaqtimes.com/kk/content/uploads/2022/11/original-mj-65x65.jpg?token=6c2bcfe158014eda4c1813c2203149cb"><span> Пәкістанның бұрынғы премьер-министріне оқ атылды </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/92746" title="БҰҰ: тәліптер билігі кезінде Ауғанстанда көкнәр алқабы кеңейді"><img src="https://qazaqtimes.com/kk/content/uploads/2022/11/mznTPrOz-65x65.jpg?token=9e27f8ef31e9321eb99772cb651fe570"><span> БҰҰ: тәліптер билігі кезінде Ауғанстанда көкнәр алқабы .. </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/92743" title="Қазақстанда тәжік мигранттары көбейді"><img src="https://qazaqtimes.com/kk/content/uploads/2022/11/1614588806_6n0ka8vbfk8-65x65.jpg?token=52b6c76a9e6cbb8ba8df320b440f95c3"><span> Қазақстанда тәжік мигранттары көбейді </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/92739" title="Алматы әуежайында Буратиялық журналисті Ресейдің тапсырмасымен ұстады"><img src="https://qazaqtimes.com/kk/content/uploads/2022/11/6-65x65.png?token=22f4d2a3b7d9c558d0999447e8883261"><span> Алматы әуежайында Буратиялық журналисті Ресейдің тапсыр.. </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/92735" title="&quot;Sputnik.kz — ресейлік медиа, Ресейден қаржыланады&quot;"><img src="https://qazaqtimes.com/kk/content/uploads/2022/11/313373125_3142167546074000_8398360655329503744_n-65x65.jpg?token=b71aad1e58b3a23737c25ee17fb34dfc"><span> &quot;Sputnik.kz — ресейлік медиа, Ресейден қаржыланады&quot; </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/92721" title="Тибетте тұрғындары ауқымды наразылық акциясын өткізуде"><img src="https://qazaqtimes.com/kk/content/uploads/2022/11/FgDrrPLUAAAP-7M-65x65.png?token=18af6f7b377b10eacb43f9739be1e282"><span> Тибетте тұрғындары ауқымды наразылық акциясын өткізуде </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/92718" title="Өзбек-қазақ шекарасындағы &quot;Науаи-Қапланбек&quot; бекеті 1,5 жылға жабылады"><img src="https://qazaqtimes.com/kk/content/uploads/2022/11/UG8eA516673000867685_l-65x65.jpg?token=452c8ac5450e994a8b09a425d6cbefc0"><span> Өзбек-қазақ шекарасындағы &quot;Науаи-Қапланбек&quot; бекеті 1,5 .. </span></a></li>
            </ul>
</div>
            </div>
        </div>
    </header>

        <section class="post-page">
        <div class="post-nav hidden-xs hidden-sm">
            <div class="col-md-9 pull-left">
                <a href="https://qazaqtimes.com/kk">
                    <div class="logo-sm pull-left"></div>
                </a>
                <h3><a href="#top" class="scroll">Кезектен тыс сайлау. Белсенділер ұсталып жатыр</a></h3>
            </div>
            <ul class="social-share pull-right">
                <li><a href="http://www.facebook.com/sharer/sharer.php?u=https://qazaqtimes.com/kk/article/92768" target="_blank"
                       class="icon-facebook"></a></li>
                <li><a href="https://twitter.com/intent/tweet?url=https://qazaqtimes.com/kk/article/92768" target="_blank"
                       class="icon-twitter"></a></li>
                <li><a href="https://vk.com/share.php?url=https://qazaqtimes.com/kk/article/92768" target="_blank" class="icon-vk"></a></li>
                <li><a data-toggle="modal" data-target="#search" class="icon-search"></a></li>
            </ul>
        </div>
        <article class="container">
            <div class="row">
                <div class="brb col-md-12">
                    <h1>Кезектен тыс сайлау. Белсенділер ұсталып жатыр</h1>
                                    </div>
                <div class="brb col-md-12">
                    <div class="post-meta pull-left">
                        <span class="author">
                                                            <img src="/content/uploads/2017/04/222-65x65.jpg?token=191142e77f40809ec48407a67ff9a438">
                                                        <a href="https://qazaqtimes.com/kk/author/5">Qazaq Times</a>
                        </span>
                        <span class="date">14 Қараша, 2022 сағат 12:45</span>
                        <span class="comments"><a href="#comments-container" class="scroll"><i
                                    class="glyphicon glyphicon-comment"></i></a></span>
                    </div>
                    <ul class="social-share hidden-xs hidden-sm pull-right">
                        <li><a href="http://www.facebook.com/sharer/sharer.php?u=https://qazaqtimes.com/kk/article/92768" target="_blank"
                               class="icon-facebook"></a></li>
                        <li><a href="https://twitter.com/intent/tweet?url=https://qazaqtimes.com/kk/article/92768" target="_blank"
                               class="icon-twitter"></a></li>
                        <li><a href="https://vk.com/share.php?url=https://qazaqtimes.com/kk/article/92768" target="_blank"
                               class="icon-vk"></a></li>
                    </ul>
                </div>
                <div class="clearfix"></div>
                <div class="col-md-8">
                    <div class="post-content col-md-12 row">
                        <div class="featured">
                                                            <div class="image">
                                    <img src="https://qazaqtimes.com/kk/content/uploads/2022/11/whatsapp-image-2022-04-09-at-16.17.40-1-1-800x480.jpeg?token=05ba693d1f53be53c69e276a8f0fe16a">
                                    <figcaption>Фото: Ашық дереккөзден алынды</figcaption>
                                </div>
                                                    </div>

                        <div class="col-md-11 pull-right">
                            <div class="intro intro--bold">
<p><strong>20 қарашаға белгіленген кезектен тыс президент сайлауы қарсаңында оппозиция белсенділері жариялаған бейбіт митингіге байланысты Қазақстанның түрлі өңірінде белсенділердің ұсталып жатқаны хабарланды. Бұл туралы Орталық Азия жаңалықтар қызметі жазды.</strong></p>
</div>
<div id="article-content" class="content-floated-wrap fb-quotable">
<div class="wsw">
<p>Фейсбуктағы "Белсенділер экстремист емес" тобының соңғы <a class="wsw__a" href="https://www.facebook.com/groups/ActivistsNotExtremists/?multi_permalinks=3415535625432363&amp;notif_id=1667840096848604&amp;notif_t=group_highlights&amp;ref=notif" target="_blank" rel="noopener noreferrer"><strong>мәліметінше</strong>,</a>Астанада бірнеше белсенді ұсталып, кемінде бесеуі қамалған.</p>
<p>11 қарашада Астана соты "Алға, Қазақстан" оппозициялық партиясын құру жөніндегі бастама топ өкілдері Венера Жанбаева, Сандуғаш Қаңтарбаева, Мереке Нұғыманов, Марат Жыланбаев, Марат Мұсабаевты 15 тәулікке қамады. Оларға "бейбіт жиын өткізу тәртібін бұзды" деген айып тағылған. Белсенділердің қудалануын бақылайтын топ ұстау кезінде оларға "дөрекі күш қолданылғанын" хабарлады.</p>
<p>Оларды полиция биыл 21 тамызда Еуропарламент делегациясының Қазақстанға сапары қарсаңында Астанада өткізген бейбіт митинг үшін айыптаған. Олар сол кезде саяси тұтқындарды босатуды, саяси қудалауды доғаруды, барлық саяси партияны тіркеуді талап еткен.</p>
<p>Sud.kz сайтында жарияланған сот шешімінде Жыланбаев, Нұғыманов, Мұсабаев, Жанбаева және Қаңтарбаеваның 21 қарашада Астанада "Цветочный сад" алаңында "рұқсат етілмеген митингіге" қатысқаны жазылған. Оларға 488-баптың 6-бөлігі бойынша айып тағылған. Сотта белсенділер тағылған айыптарды мойындамаған. Белсенді Марат Мұсабаев сотта "сұрақтарға жауап бермей, өзіне толтырылған хаттаманы заңсыз деп санайтынын" айтқан.</p>
<p>"Белсенділер экстремист емес" тобының мәліметінше, полиция бөлімшесінде белсенді Сандуғаш Қаңтарбаеваның жағдайы нашарлап, жедел жәрдем шақыртылған. Бірақ соған қарамастан сот оны әкімшілік қамауға жіберген.</p>
<p>Sud.kz сайтында тағы бір белсенді Семигүл Ошақбаеваның ісі қабылданғаны жөнінде ақпарат болғанмен сот шешімі жарияланбаған.</p>
<p>"Белсенділер экстремист емес" тобының мәліметінше, Өскеменде де Марат Байгулин "бейбіт жиын өткізу тәртібін бұзғаны үшін" ұсталған. Ақпарат анықталып жатыр.</p>
<p>Полиция оқиғаға түсініктеме бермеді.</p>
<p>Осыған дейін "Алға, Қазақстан" оппозициялық партиясын құру жөніндегі бастама топ өкілдері 20 қарашада бейбіт митинг өткізетінін мәлімдеген. Топ мүшелері бұған дейін "әділетсіз сайлауды өткізбеуді", саяси қудалауды доғаруды, саяси партияларды тіркеуді талап еткен.</p>
<p>Бұған дейін билік тіркелмеген "Алға, Қазақстан" партиясы өкілдерінің "митинг өткізу туралы өтініштерін" <strong><a class="wsw__a" href="https://www.azattyq.org/a/32094207.html" target="_blank" rel="noopener noreferrer">қанағаттандырмаған еді</a></strong>. Белсенділер кезектен тыс президент сайлауы, Қаңтар оқиғасы, саяси тұтқындар мәселесі жөнінде пікірлерін айтпақ болған.</p>
<p>Халықаралық қауымдастық Қазақстан билігінен "Бейбіт жиын өткізу туралы" заңды қайта қарап, халыққа өз ойын еркін айтуға кедергі келтірмеуді талап етіп келеді. Астана елдегі бейбіт жиындар туралы заң халықаралық талаптарға сай деген уәж айтады.</p>
</div>
</div>

                        </div>
                    </div>
                                    </div>
                <div class="col-md-4 sidebar">
<a href="http://china-motors.kz/"><img class="size-medium wp-image-84121 aligncenter" src="https://qazaqtimes.com/content/uploads/2021/03/5e2df0d5c7abac7336b653e3465fe0c5-300x300.jpg" alt="" width="300" height="300" /></a>					<div class="sidebar-fix">
                    <div class="editors-picks">
    <h3>Редакция таңдауы</h3>
    <ul>
                    <li><a href="https://qazaqtimes.com/kk/article/92768" title="Кезектен тыс сайлау. Белсенділер ұсталып жатыр">Кезектен тыс сайлау. Белсенділер ұсталып жатыр<img src="https://qazaqtimes.com/kk/content/uploads/2022/11/whatsapp-image-2022-04-09-at-16.17.40-1-1-100x65.jpeg?token=1058aad59b0da9a2a6f07be1a45a147c"></a></li>
                    <li><a href="https://qazaqtimes.com/kk/article/92765" title="Журналистер Ресейдегі бұғатты айналып өтетін &quot;Самиздат&quot; жобасын ашты">Журналистер Ресейдегі бұғатты айналып өтетін &quot;Самиздат&quot; жобасын а..<img src="https://qazaqtimes.com/kk/content/uploads/2022/11/ayv-100x65.png?token=68f9b5d4c56581133fe4411ed084de14"></a></li>
                    <li><a href="https://qazaqtimes.com/kk/article/92762" title="Ермек Нарымбайдың аштық ұстағанына 40 күн: Адвокат белсендінің кездесуге шамасы жетпегенін айтты">Ермек Нарымбайдың аштық ұстағанына 40 күн: Адвокат белсендінің ке..<img src="https://qazaqtimes.com/kk/content/uploads/2022/11/Bezymyannyj-1-100x65.png?token=66530aff5b05d76ab0129b4021197a51"></a></li>
                    <li><a href="https://qazaqtimes.com/kk/article/92755" title="ҚАНДЫ ҚАҢТАР. АЗАПТАУ ІСІ БОЙЫНША 29 ПОЛИЦЕЙ КҮДІКТІ ДЕП ТАНЫЛДЫ">ҚАНДЫ ҚАҢТАР. АЗАПТАУ ІСІ БОЙЫНША 29 ПОЛИЦЕЙ КҮДІКТІ ДЕП ТАНЫЛДЫ<img src="https://qazaqtimes.com/kk/content/uploads/2022/11/-100x65.png?token=025cfb8eb34bd50dd85be3f1cd189534"></a></li>
                    <li><a href="https://qazaqtimes.com/kk/article/92752" title="HRW: Өзбекстан Қарақалпақстандағы наразылықты тарату кезінде &quot;шамадан тыс күш &quot; қолданған">HRW: Өзбекстан Қарақалпақстандағы наразылықты тарату кезінде &quot;шам..<img src="https://qazaqtimes.com/kk/content/uploads/2022/11/full_1656826070ec58ba834908cc269773430a2d5a76c9-100x65.jpg?token=1d3a86ac2b35dea8e14ecb37126be7ac"></a></li>
            </ul>
</div>
					
					</div>
                </div>
            </div>
        </article>
        <div class="container">
            <div class="row">
                <div class="after-post-section row col-md-12">
                    <div class="col-md-8">
			                        <div class="col-md-12 brb">
                            <div class="row">
                                <h2>Жаңалықтар бөлімі</h2>
                            </div>
                        </div>
                        <div class="theme-story">
                            <div class="row">
                                                            <div class="col-md-4 col-sm-4 col-xs-6">
                                    <a href="https://qazaqtimes.com/kk/article/92765">
                                        <img src="https://qazaqtimes.com/kk/content/uploads/2022/11/ayv-290x195.png?token=287d67e716c8a842459b2fd487d3a614">
                                        Журналистер Ресейдегі бұғатты айналып өтетін &quot;Самиздат&quot; жобасын ашты
                                    </a>
                                </div>
                                                            <div class="col-md-4 col-sm-4 col-xs-6">
                                    <a href="https://qazaqtimes.com/kk/article/92762">
                                        <img src="https://qazaqtimes.com/kk/content/uploads/2022/11/Bezymyannyj-1-290x195.png?token=123d1cde12e967512aa613e2d8295e8f">
                                        Ермек Нарымбайдың аштық ұстағанына 40 күн: Адвокат белсендінің кездесуге шамасы жетпегенін айтты
                                    </a>
                                </div>
                                                            <div class="col-md-4 col-sm-4 col-xs-6">
                                    <a href="https://qazaqtimes.com/kk/article/92755">
                                        <img src="https://qazaqtimes.com/kk/content/uploads/2022/11/-290x195.png?token=2d5d97f75c718871a83fa1a8293cf2f4">
                                        ҚАНДЫ ҚАҢТАР. АЗАПТАУ ІСІ БОЙЫНША 29 ПОЛИЦЕЙ КҮДІКТІ ДЕП ТАНЫЛДЫ
                                    </a>
                                </div>
                                                            <div class="col-md-4 col-sm-4 col-xs-6">
                                    <a href="https://qazaqtimes.com/kk/article/92752">
                                        <img src="https://qazaqtimes.com/kk/content/uploads/2022/11/full_1656826070ec58ba834908cc269773430a2d5a76c9-290x195.jpg?token=0d688d0784fb1d374471a3bf15d15d82">
                                        HRW: Өзбекстан Қарақалпақстандағы наразылықты тарату кезінде &quot;шамадан тыс күш &quot; қолданған
                                    </a>
                                </div>
                                                            <div class="col-md-4 col-sm-4 col-xs-6">
                                    <a href="https://qazaqtimes.com/kk/article/92749">
                                        <img src="https://qazaqtimes.com/kk/content/uploads/2022/11/original-mj-290x195.jpg?token=e7a91502b17b492694c1c49349400c0c">
                                        Пәкістанның бұрынғы премьер-министріне оқ атылды
                                    </a>
                                </div>
                                                            <div class="col-md-4 col-sm-4 col-xs-6">
                                    <a href="https://qazaqtimes.com/kk/article/92746">
                                        <img src="https://qazaqtimes.com/kk/content/uploads/2022/11/mznTPrOz-290x195.jpg?token=352291ef281eeee1417a3349decb94df">
                                        БҰҰ: тәліптер билігі кезінде Ауғанстанда көкнәр алқабы кеңейді
                                    </a>
                                </div>
                                                        </div>
                        </div>
			                        <div class="clearfix"></div>
                        <div class="col-md-12 brb" id="comments-container">
                            <div class="row">
                                <h2 class="pull-left">Пікір қалдыру  (<span
                                            class="comments-number">0</span>) 
                                </h2>

                                <div class="comments-control pull-right">
                                    <select class="select-order" name="order" id="select-order">
                                        <option value="date">Жаңалары</option>
                                        <option value="reverse">Ескілері</option>
                                        <option value="popular">Үздіктер</option>
                                    </select>
                                </div>
                            </div>
                        </div>
                        <div class="clearfix"></div>
                        <div class="comments brr">
                            <div class="comments-container">
                                                            </div>

                            <form method="post" action="" class="load-more-form">
                                <input type="hidden" name="_token" value="Q908zor7A5ZeMoslcxrDfDGAdiyTnh1iDs9fE8Bj">
                                                                <input type="hidden" class="post-id-input" value="92768">
                            </form>

                            <div class="comment-block" id="to-comment-block">
                                <!--<div class="fb-comments" data-href="http://qazaqtimes.com/article/92768" data-width="100%" data-numposts="10"></div>-->
                                <form method="post"
                                       class="comment-form">
                                    <input type="hidden" name="_token" value="Q908zor7A5ZeMoslcxrDfDGAdiyTnh1iDs9fE8Bj">
                                    <div class="comment-meta">
                                                                                <div class="comment-author">
                                            <input type="text" name="name"
                                                   required
                                                   placeholder="Аты-жөніңіз"
                                                   value="" minlength="5">
                                            <input type="email" name="email"
                                                   required
                                                   placeholder="Email пошта"
                                                   class="pull-right"
                                                   value="" minlength="5">
                                        </div>
                                    </div>
                                    <div class="add-comment">
                                        <form method="post" action="">
                                            <input type="hidden" name="_token" value="Q908zor7A5ZeMoslcxrDfDGAdiyTnh1iDs9fE8Bj">
                                            <textarea name="comment" class="comment-text" minlength="10" required></textarea>
                                            <button type="submit"
                                                    class="btn btn-default">Жариялау</button>
                                                                                            <!--<div class="social-authorization text-right">
                                                    <span class="auth-title">Әлеуметтік желі арқылы кіру:</span>
                                                    <a href="/auth/facebook?post_id=92768"><span class="icon-facebook"></span></a>
                                                    <a href="/auth/twitter?post_id=92768"><span class="icon-twitter"></span></a>
                                                </div>-->
                                                                                    </form>
                                    </div>
                                </form>
                            </div>

                        </div>
                    </div>
                    <div class="col-md-4 sidebar">
                        <div class="most-popular-commented">
    <ul class="nav nav-tabs" role="tablist">
        <li class="active"><a href="#viewed" role="tab" data-toggle="tab">Көп оқылғандар</a></li>
        <li><a href="#commented" role="tab" data-toggle="tab">Көп талқыланғандар</a></li>
    </ul>
    <div class="tab-content">
        <div role="tabpanel" class="tab-pane active" id="viewed">
            <ul>
                                    <li><a href="https://qazaqtimes.com/kk/post/2766">Байтұрсынұлы, Ахмет (1873—1938 жж.)</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/855">Ауа райына қатысты қазақтың халықтық болжамдары</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/1634">Орыстың бес солдатын жалғыз ұрып жыққан қазақ</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/33955">Қазақстандағы ең лас қалалар тізімі жарияланды</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/474">Қос қызын қазақша той жасап ұзатқан қытайдың құпиясы</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/1746">Ноғай қызының жан тебірентер әні</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/2769">Димаштың әні шыға сала қытайлықтарды дүр сілкіндірді: (ВИДЕО)</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/2384">Қытай сыншылары: &quot;Димаш - Тәңірдің назарына ілінген әнші&quot;</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/4182">Димаштың алдын орап кеткен қытай қызының әні (ВИДЕО)</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/3462">Димаш&quot;Опера 2&quot; әнімен қытайлықтарды естен тандырды (Видео)</a></li>
                            </ul>
        </div>
        <div role="tabpanel" class="tab-pane" id="commented">
            <ul>
                                    <li><a href="https://qazaqtimes.com/kk/post/78859">«Тоқаев, шық!»: Несие рақымшылығын сұраған Демпартияны жасақ Ақордаға өткізбеді. Кейіннен қабылдады</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/1746">Ноғай қызының жан тебірентер әні</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/27403">Атамбаев: Қырғызстан «қырғыз елінің ішкі саясатына араласпаңдар» деген сөз үшін қоршауда қалып отыр</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/34812">Әзімбай Ғали: Қазаққа қазақтың жерін қимау - қателік</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/27721">Атамбаев: Астанамен арадағы жағдай шешілуде</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/26450">Қазақстан Қырғызстанмен арадағы шекара бақылауын одан әрі күшейтеді</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/32319">«Ғалымдар одағы» латын әліпбиіне қатысты Назарбаевқа Ашық хат жолдады</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/6466">Димаш жетінші кезеңде қытай сахнасын домбырамен жандырды (Видео)</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/30791">Медсақтандыру қорына жиналған қаржы 32 млрд теңгеден асты</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/64094">Әміржан Қосанов Тоқаевты не үшін құттықтағанын айтты(ВИДЕО)</a></li>
                            </ul>
        </div>
    </div>
</div>                    </div>
                </div>
            </div>
        </div>
    </section>

    <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"><div class="pswp__counter"></div><button class="pswp__button pswp__button--close" title="Close (Esc)"></button><button class="pswp__button pswp__button--share" title="Share"></button><button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button><button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button><div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div></div><div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"><div class="pswp__share-tooltip"></div></div><button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"></button><button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"></button><div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div>

    <footer>
        <div class="container">
            <div class="row">
                <div class="col-md-6 hidden-xs hidden-sm">
                    <a href="https://qazaqtimes.com/kk" class="logo"></a>
                </div>
                <div class="col-md-6">
                    <ul class="socials pull-right">
                        <li><a href="https://facebook.com/qazaqtimes.kz" target="_blank" class="icon-facebook"></a></li>
                        <li><a href="https://twitter.com/qazaqtimes" target="_blank" class="icon-twitter"></a></li>
                        <li><a href="https://instagram.com/qazaqtimes" target="_blank" class="icon-instagram"></a></li>
                        <li><a href="https://vk.com/qazaqtimes" target="_blank" class="icon-vk"></a></li>
                        <li><a href="https://youtube.com/qazaqtimes" target="_blank" class="icon-youtube"></a></li>
                        <li><a href="https://telegram.me/qazaqtimes" target="_blank" class="icon-telegram"></a></li>
                        <li><a class="icon-rss"></a></li>
                    </ul>
                </div>
            </div>
        </div>
        <div class="brt">
            <div class="container">
                <div class="row hidden-xs hidden-sm">
                    <div class="block col-md-3">
                        <br/>
                        <p>Qazaq Times - ақпараттық, қоғамдық-саяси порталы. Материалдардың кез келген пайдалануына редакцияның келісімімен ғана жол беріледі.</p>
                        <br>
                        <p><strong>Email:</strong> qazaq.times@gmail.com</p>
                        <p><strong>Телефон:</strong> +77770000042</p>
                        <p><strong>Меншік иесі:</strong> &quot;Qazaq Times Медиа Груп&quot; ҚҚ</p>
                    </div>
                    <div class="block col-md-4">
                        <h3>Бөлімдер</h3>
                        
                        <ul class="col-md-6">
                                                            <li><a href="https://qazaqtimes.com/kk/section/qogam">Қоғам</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/jahan">Жаһан</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/history">Тарих</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/qazaq-sozi">Qazaq сөзі</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/alem-qazaqtary">Әлем қазақтары</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/interviews">Сұхбат</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/business">Бизнес</a>
                                </li>
                                                    </ul>
                        <ul class="col-md-6">
                                                            <li><a href="https://qazaqtimes.com/kk/section/politics">Саясат</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/madeniet">Мәдениет</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/oner">Өнер</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/science">Ғылым</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/sport">Спорт</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/media">Мультимедиа</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/digest">Дайджест</a>
                                </li>
                                                    </ul>
                    </div>
                    <div class="block col-md-2">
                        <h3>Қосымша</h3>
                        <ul>
                            <li>
                                <a href="https://qazaqtimes.com/kk/about">Жоба туралы</a>
                            </li>
                            <li>
                                <a href="https://qazaqtimes.com/kk/tos">Қолданушы шарты</a>
                            </li>
                            <li>
                                <!-- <a href="https://qazaqtimes.com/kk/send-leak">Жаңалық жіберу</a> -->
                            </li>
                            <li>
                                <a href="https://qazaqtimes.com/kk/adv">Жарнама</a>
                            </li>
                            <li>
                                <a href="https://qazaqtimes.com/kk/sitemap">Сайт картасы</a>
                            </li>
                            <li>
                                <a href="https://qazaqtimes.com/kk/feedback">Кері байланыс</a>
                            </li>
                        </ul>
                    </div>
                    <div class="block col-md-3">
                        <h3>Жаңалықтарға жазылу</h3>
                        <div class="subscribe">
                            <form method="POST" class="subscribe-form" action="https://qazaqtimes.com/subscribe">
                                <input type="hidden" name="_token" value="Q908zor7A5ZeMoslcxrDfDGAdiyTnh1iDs9fE8Bj">
                                <input class="sf-email-input" type="email" name="email"
                                       placeholder="Email поштаңыз" required>
                                <button type="submit">Жазылу</button>
                            </form>
                        </div>

                        <p class="orphus">
                            Қате таптыңыз ба? Оны белгілеп <span class="ctrl-modifier"></span>+Enter басыңыз
                        </p>

                        <a href="//orphus.ru" id="orphus" target="_blank"><img alt="Система Orphus" src="/js/orphus.gif" border="0" width="88" height="31" /></a>
                    </div>
                </div>
            </div>
        </div>
    </footer>
</div>
<div class="modal fade" id="search" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="container">
        <div class="row">
            <div class="col-md-12">
                <button type="button" class="close" data-dismiss="modal" aria-label="Close">×</button>
                <form method="get" action="https://qazaqtimes.com/kk/search">
                    <input type="text" name="q" placeholder="Іздеу">
                </form>
            </div>
        </div>
    </div>
</div>
<div class="message-modal" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="message-content">
        <div class="status-msg">
            <p class="message-text"></p>
        </div>
    </div>
</div>
<script>!function(e,t,d,s,a,n,c){e[a]={},e[a].date=(new Date).getTime(),n=t.createElement(d),c=t.getElementsByTagName(d)[0],n.type="text/javascript",n.async=!0,n.src=s,c.parentNode.insertBefore(n,c)}(window,document,"script","https://qazaqtimescom.push.world/https.embed.js","pw"),pw.websiteId="47ab30aff38ded80e9dbf529636aaa0854834d8189ff8e349944285b8b0ac20a";</script>
</body>
<script async src="/build/js/app-c7a112a1d2.js"></script>
<script async src="/js/orphus.js"></script>
<script async src="/build/js/gallery-950f91148e.js"></script>
</html>