<!DOCTYPE html>
<html lang="kk_KZ" class="ltr">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="canonical" content="https://qazaqtimes.com/kk/article/92672"/>
    <meta name="author" content="">
    <meta name="csrf-token" content="jISvDWQTMS6SGvm4VyIYUrUcB7UBOJ3NHinBLgMw">

    <title>Chocolife басшысы жауапқа тартыла ма? Қазақ тілі қашанғы қорланады?! </title>
    <meta name="description" content="Жұрт қазақша баяндамасын суфлерден оқитын президент Тоқаевтың "орыс тілін халқаралық деңгейде дамыту" туралы ұсынысына қарсылығын білдіріп жатқан тұст..">

    <meta property="fb:app_id" content="1817222205212446" /> 
    <meta property="og:url" content="https://qazaqtimes.com/kk/article/92672"/>
    <meta property="og:type" content="article"/>
    <meta property="og:title" content="Chocolife басшысы жауапқа тартыла ма? Қазақ тілі қашанғы қорланады?! "/>
    <meta property="og:description" content="Жұрт қазақша баяндамасын суфлерден оқитын президент Тоқаевтың "орыс тілін халқаралық деңгейде дамыту" туралы ұсынысына қарсылығын білдіріп жатқан тұст.."/>
    <meta property="og:image" content="https://qazaqtimes.com/kk/content/uploads/2022/10/Bezymyannyj-1-800x480.png?token=1c051c4253442256b47bee42097222db"/>

    <link rel="shortcut icon" href="https://qazaqtimes.com/favicon.ico">

    <link href="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.7/css/bootstrap.min.css" rel="stylesheet" type="text/css">
    <link rel="stylesheet" href="/build/css/app-8253dbfdec.css">
    <link rel="alternate" type="application/atom+xml" title="News" href="https://qazaqtimes.com/feed"/>

    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                        (i[r].q = i[r].q || []).push(arguments)
                    }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                    m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-61239510-10', 'auto');
        ga('send', 'pageview');

    </script>
    <!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(57289756, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/57289756" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
</head>
<body id="top">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/kk_KZ/sdk.js#xfbml=1&version=v2.9&appId=1817222205212446";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="main-section-nav">
    <div id="main-section-nav-inner">
        <ul class="language-chooser hidden-md hidden-lg">
                            <li>
                    <a rel="alternate" hreflang="kk"
                       href="https://qazaqtimes.com/kk/article/92672">
                        Қазақ
                    </a>
                </li>
                            <li>
                    <a rel="alternate" hreflang="tt"
                       href="https://qazaqtimes.com/tt/article/92672">
                        قازاق
                    </a>
                </li>
                            <li>
                    <a rel="alternate" hreflang="lt"
                       href="https://qazaqtimes.com/lt/article/92672">
                        Qazaq
                    </a>
                </li>
                            <li>
                    <a rel="alternate" hreflang="en"
                       href="https://qazaqtimes.com/en/article/92672">
                        English
                    </a>
                </li>
                    </ul>
        <ul class="side-nav">
            
                                        <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/qogam">Қоғам</a>
                                            <i class="icon-right-open-big"></i>
                        <ul class="sub-nav">
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/aleumet">Әлеумет</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/bilim">Білім</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/science">Ғылым</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/healthcare">Денсаулық</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/politics">Саясат</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/economics">Экономика</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/military">Қорғаныс</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/technology">Технология</a>
                                </li>
                                                    </ul>
                                    </li>
                            <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/jahan">Жаһан</a>
                                    </li>
                            <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/madeniet">Мәдениет</a>
                                            <i class="icon-right-open-big"></i>
                        <ul class="sub-nav">
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/adebiet">Әдебиет</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/oner">Өнер</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/traveling">Саяхат</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/sport">Спорт</a>
                                </li>
                                                    </ul>
                                    </li>
                            <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/history">Тарих</a>
                                            <i class="icon-right-open-big"></i>
                        <ul class="sub-nav">
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/dei-turk">Дей-Түрк</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/turk">Түрк</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/el-tarihy">Ел тарихы</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/world-history">Әлем тарихы</a>
                                </li>
                                                    </ul>
                                    </li>
                            <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/interviews">Сұхбат</a>
                                    </li>
                            <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/alem-qazaqtary">Әлем қазақтары</a>
                                    </li>
                            <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/qazaq-sozi">Qazaq сөзі</a>
                                    </li>
                            <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/media">Мультимедиа</a>
                                    </li>
                            <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/digest">Дайджест</a>
                                    </li>
                                </ul>
    </div>
</div>

<div id="main-section-content">

    <header>
        <div class="container">
            <div class="row">
                <div class="col-md-12">
                    <div class="col-md-3">
                        <button class="hamburger hamburger--spin" type="button">
                              <span class="hamburger-box">
                                <span class="hamburger-inner"></span>
                              </span>
                            <span class="hamburger-label">Бөлімдер</span>
                        </button>
                    </div>
                    <div class="col-md-6">
                        <a href="https://qazaqtimes.com/kk" class="logo-main"></a>
                        <div class="text-center hidden-xs hidden-xs">
                            Сейсенбі, 25 Қазан 2022
                         
                        </div>
                    </div>
                    <div class="right-block col-md-3">
                        <ul class="language-chooser hidden-xs hidden-sm">
                                                            <li>
                                    <a rel="alternate" hreflang="kk"
                                       href="https://qazaqtimes.com/kk/article/92672">
                                        Қазақ
                                    </a>
                                </li>
                                                            <li>
                                    <a rel="alternate" hreflang="tt"
                                       href="https://qazaqtimes.com/tt/article/92672">
                                        قازاق
                                    </a>
                                </li>
                                                            <li>
                                    <a rel="alternate" hreflang="lt"
                                       href="https://qazaqtimes.com/lt/article/92672">
                                        Qazaq
                                    </a>
                                </li>
                                                            <li>
                                    <a rel="alternate" hreflang="en"
                                       href="https://qazaqtimes.com/en/article/92672">
                                        English
                                    </a>
                                </li>
                                                    </ul>
                        <div class="search">
                            <button data-toggle="modal" data-target="#search"></button>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div class="nav hidden-xs hidden-sm">
            <div class="container">
                <div class="row">
                    <nav>
                        <ul>
                            
                                                            <li><a href="https://qazaqtimes.com/kk">Басты бет</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/jahan">Жаһан</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/qogam">Қоғам</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/economics">Экономика</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/civil-society">Азаматтық қоғам</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/analytics">Сараптама</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/interviews">Сұхбат</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/koronavirus-pandemiyasy">COVID-19</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/qazaq-sozi">Qazaq сөзі</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/media">Мультимедиа</a></li>
                                                    </ul>
                    </nav>
                </div>
            </div>
        </div>
        <div class="container">
            <div class="row">
                <div class="news-collection col-md-12 hidden-xs hidden-sm">
    <ul>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/92668" title="Тәжікстан. Әскерде қаза тапқан сарбаздың туыстары ресми болжамға сенбейді "><img src="https://qazaqtimes.com/kk/content/uploads/2022/10/2222-65x65.png?token=202c5dea46607fb438368db9660576d1"><span> Тәжікстан. Әскерде қаза тапқан сарбаздың туыстары ресми.. </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/92672" title="Chocolife басшысы жауапқа тартыла ма? Қазақ тілі қашанғы қорланады?! "><img src="https://qazaqtimes.com/kk/content/uploads/2022/10/Bezymyannyj-1-65x65.png?token=f605f43dd158ca59a1dc6ba4bf62bb8d"><span> Chocolife басшысы жауапқа тартыла ма? Қазақ тілі қашанғ.. </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/92663" title="ҚКП ХХ Ұлттық съезі. Үлкен сахна артында көзге көрінбейтін тартыстар..."><img src="https://qazaqtimes.com/kk/content/uploads/2022/10/311913104_1628087284313572_9161776293948133217_n-65x65.jpg?token=939da64aead27454ceada3a5d8aed955"><span> ҚКП ХХ Ұлттық съезі. Үлкен сахна артында көзге көрінбей.. </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/92660" title="Зеленский Ресей армиясының Кахов су электр станциясын миналап тастағанын айтты"><img src="https://qazaqtimes.com/kk/content/uploads/2022/10/19122014_32-65x65.jpg?token=480413a63fbb152c3c4f2f10bc26b9db"><span> Зеленский Ресей армиясының Кахов су электр станциясын м.. </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/92657" title="Мемлекеттік қызметкерлер құмар ойындарына 507 млн теңге  жұмсаған"><img src="https://qazaqtimes.com/kk/content/uploads/2022/10/SHAPKALAR-3-65x65.png?token=149d71ea3fed81db2052a3520e0229ad"><span> Мемлекеттік қызметкерлер құмар ойындарына 507 млн теңге.. </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/92641" title="Талдықорған. Қаңтар қырғыны. Азаптаушы полицейлер соты. Біреуі түрмеге төртеуі үй қамаққа алынды"><img src="https://qazaqtimes.com/kk/content/uploads/2022/10/SHAPKALAR-2-65x65.png?token=8f775550fe8732011ca73aef6734b09a"><span> Талдықорған. Қаңтар қырғыны. Азаптаушы полицейлер соты... </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/92638" title="Ермұрат Бапи: «САЙЛАУҒА НЕГЕ ТҮСПЕДІҢ?» деген сұраққа жауабым дайын"><img src="https://qazaqtimes.com/kk/content/uploads/2022/10/M-65x65.png?token=08058ced7521fb12507ef08669f6fcde"><span> Ермұрат Бапи: «САЙЛАУҒА НЕГЕ ТҮСПЕДІҢ?» деген сұраққа ж.. </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/92635" title="Тәжік журналисі Далер Имомәли 10 жылға сотталды"><img src="https://qazaqtimes.com/kk/content/uploads/2022/10/Bezymyannyj-1-65x65.jpg?token=99e6403a82e0e09495046ca2f6493dee"><span> Тәжік журналисі Далер Имомәли 10 жылға сотталды </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/92624" title="Қамаудағы Думан Мұхамедкәрім: «Оян Қазақ, Аттан Қазақ, Алға Қазақ елі!»"><img src="https://qazaqtimes.com/kk/content/uploads/2022/10/4-65x65.png?token=63f96195e46e0c5b827d320851189573"><span> Қамаудағы Думан Мұхамедкәрім: «Оян Қазақ, Аттан Қазақ, .. </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/92617" title="Талдықорған. Қаңтар қырғыны соты ары қарай созылып жатыр"><img src="https://qazaqtimes.com/kk/content/uploads/2022/10/WhatsApp-Image-2022-10-17-at-13.47.39-1-65x65.jpeg?token=7140d8af282ce4704e35b04f79f1d1e9"><span> Талдықорған. Қаңтар қырғыны соты ары қарай созылып жаты.. </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/92613" title="Гаагада Путинді Украинаға өктемдік көрсеткені үшін соттайтын арнайы трибунал құрылады"><img src="https://qazaqtimes.com/kk/content/uploads/2022/10/249966-65x65.jpg?token=1569a0f15a7ed7bfde4fe5ce465759ba"><span> Гаагада Путинді Украинаға өктемдік көрсеткені үшін сотт.. </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/92601" title="Тәуелсіз журналисті 15 күнге қамады"><img src="https://qazaqtimes.com/kk/content/uploads/2022/10/4-65x65.png?token=63f96195e46e0c5b827d320851189573"><span> Тәуелсіз журналисті 15 күнге қамады </span></a></li>
            </ul>
</div>
            </div>
        </div>
    </header>

        <section class="post-page">
        <div class="post-nav hidden-xs hidden-sm">
            <div class="col-md-9 pull-left">
                <a href="https://qazaqtimes.com/kk">
                    <div class="logo-sm pull-left"></div>
                </a>
                <h3><a href="#top" class="scroll">Chocolife басшысы жауапқа тартыла ма? Қазақ тілі қашанғы қорланады?! </a></h3>
            </div>
            <ul class="social-share pull-right">
                <li><a href="http://www.facebook.com/sharer/sharer.php?u=https://qazaqtimes.com/kk/article/92672" target="_blank"
                       class="icon-facebook"></a></li>
                <li><a href="https://twitter.com/intent/tweet?url=https://qazaqtimes.com/kk/article/92672" target="_blank"
                       class="icon-twitter"></a></li>
                <li><a href="https://vk.com/share.php?url=https://qazaqtimes.com/kk/article/92672" target="_blank" class="icon-vk"></a></li>
                <li><a data-toggle="modal" data-target="#search" class="icon-search"></a></li>
            </ul>
        </div>
        <article class="container">
            <div class="row">
                <div class="brb col-md-12">
                    <h1>Chocolife басшысы жауапқа тартыла ма? Қазақ тілі қашанғы қорланады?! </h1>
                                    </div>
                <div class="brb col-md-12">
                    <div class="post-meta pull-left">
                        <span class="author">
                                                            <img src="/content/uploads/2017/04/222-65x65.jpg?token=191142e77f40809ec48407a67ff9a438">
                                                        <a href="https://qazaqtimes.com/kk/author/5">Qazaq Times</a>
                        </span>
                        <span class="date">22 Қазан, 2022 сағат 01:24</span>
                        <span class="comments"><a href="#comments-container" class="scroll"><i
                                    class="glyphicon glyphicon-comment"></i></a></span>
                    </div>
                    <ul class="social-share hidden-xs hidden-sm pull-right">
                        <li><a href="http://www.facebook.com/sharer/sharer.php?u=https://qazaqtimes.com/kk/article/92672" target="_blank"
                               class="icon-facebook"></a></li>
                        <li><a href="https://twitter.com/intent/tweet?url=https://qazaqtimes.com/kk/article/92672" target="_blank"
                               class="icon-twitter"></a></li>
                        <li><a href="https://vk.com/share.php?url=https://qazaqtimes.com/kk/article/92672" target="_blank"
                               class="icon-vk"></a></li>
                    </ul>
                </div>
                <div class="clearfix"></div>
                <div class="col-md-8">
                    <div class="post-content col-md-12 row">
                        <div class="featured">
                                                            <div class="image">
                                    <img src="https://qazaqtimes.com/kk/content/uploads/2022/10/Bezymyannyj-1-800x480.png?token=1c051c4253442256b47bee42097222db">
                                    <figcaption></figcaption>
                                </div>
                                                    </div>

                        <div class="col-md-11 pull-right">
                            <p><strong>Жұрт қазақша баяндамасын суфлерден оқитын президент Тоқаевтың "орыс тілін халқаралық деңгейде дамыту" туралы ұсынысына қарсылығын білдіріп жатқан тұста  байыбына бара алмай жатқан тұста Chocolife басшысы Рамиль Мухоряповтың орыстарға қазақша жауап беру мәдениесіздік деген сөзіне наралық білдіріп оны жауапқа тартуды талап етті.  </strong></p>
<p>Әлеуметтік желілерде 19 қазан күні Chocolife басшысы Рамиль Мухоряповтың Қазақстанға келген ресейліктермен кездесу өткізген видеосы тарады. Оның қазақ тіліне қатысты пікірі халықтың ашуына тиді. Ол видеода былай дейді; «Адам мүлде орысша білмесе ғана солай істесін. Әйтпесе, бұл (Қазақтардың орысша сөйлеген адамға қазақша жауап беруі) біртүрлі болады екен. Бұл кішкене болса да ұлтшылдықтың белгісі. Қазақ тілінде жауап беру – мәдениетсіздік». Осыдан соң бүкіл ел бойынша резонанс тудырды. Оның ел алдында кешірім сұрауын талап етіп, кәсіпкердің өнімдеріне бойкот жариялауға үндеді. Оның өнімдеріне баламалар ұсыныла бастады.<br />
Dalainside телеграм арнасының жазуынша:</p>
<p>Chocolife.me купондарын BeSmart-қа;</p>
<p>Chocotravel авиабилет сервисін Kaspi Тревелге;</p>
<p>Chocofood жеткізу сервисін Glovo мен Wolt-қа;</p>
<p>Chocomart.kz, Lensmark.kz интернет дүкендерін Kaspi.kz дүкеніне;</p>
<p>iDoctor.kz дәрігер іздеу сервисін Doq.kz сервисіне;</p>
<p>Рахмет кэшбек мобильді қосымшасын Dosmart қосымшасына алмастыруға болады екен.<br />
Журналист Айбар Олжаев Алматы қаласының прокуратурасына шағымданып, Мухоряповтың сөзін Қылмыстық кодекстің 174-бабы, яғни, «әлеуметтiк, ұлттық, рулық, нәсiлдiк, тектік-топтық немесе дiни алауыздықты қоздыру» бабы бойынша тексеруді талап еткен. Депутат Еділ Жаңбыршин да қылмыстық кодекстің 174-бабы бойынша жауапкершілікке тартылуы туралы депутаттық сауал жолдады. Белгілі әнші Нұрлан Албан өзінің парақшасында қазақтан шыққан талантты мамандарды қолдауға шақырады. Сол арқылы Мухоряповтың өнімдерін ығыстырып, қазақ тілін қолданысқа енгізетін, елге жаны ашитын кәсіпкерлердің дамуына үлес қосайық дейді. Адвокат Ләззат Ахатова Dalanews.kz тілшісіне берген жауабында Мухоряповтың үстінен бір адам ғана емес, қоғам болып арыз түсіру керектігін жеткізген. ‘’Мухоряповтың ресейліктермен болған кездесуде айтқан пікірінде шовинизмнің белгілері бар ма?’’ деген тілші сұрағына, Ләззат Ахатова:<br />
“– Меніңше, шовинистік көзқарас пен пиғыл анық көрініп тұр. Менмендік, мәдениетсіздікті өзі көрсетті. Қазақстанда тұрып, қазақ тілін сыйламады.<br />
Шынтуайтына келгенде, оның тауып отырған табысы қазақстандықтардың арқасында келіп отыр. Қазақ аудиториясының ақпараттық шабуылы әжептәуір соққы болды деп ойлаймын.”- деп жауап берген.</p>
<p>"Қазақстанда орысша сөйлеуге міндетті емеспін!, #cancelchjcjlife, #Рамильге байкот!" деп жазылған плакат алып  Chocofamily кеңсесіне келген Алматылық Камила Еңсегенова "Ол кісі Қазақстанның нарығында жұмыс жасауға лайықты емес деп танимын!. Қазақтың наны тәтті, ақшасы тәтті, қазақтың тілі жаман ба?" деп наразылығын білдірді.</p>
<p>Рамиль Мухоряпов өз парақшасында кешірім сұраған видеосын жүктеді. Алайда, ел оның осылай ақталуына қанағаттанбайтынын, қазақ тілін қорлап, ұлт араздығын тудыратын пікірі үшін қатаң жауапкершілікке тартылуын талап ететіндіктерін айтуда. Соңғы кездері жиілеген осындай сипаттағы видеолардың соңында үнемі кешірім сұраумен тындым болады. Бұл жолғы Мухоряповтың пікірін де солай жылы жауып қоя салмақ па, әлде, соңына дейін апарамыз деген халық үніне құлақ аса ма? Ол жағы белгісіз.</p>
<p>Ел егенмендігін алғалы мемлекетті құраушы қазақ ұлты өз тілінің әлі аяққа тапталып келе жатқанына налиді. Алайда экс президент Назарбаевтың кезіндегі секілді бүгінгі президент Тоқаевта "Қазақ тілін саясиландырмау керек" деген ұстанымын ашық айтып келеді.</p>

                        </div>
                    </div>
                                    </div>
                <div class="col-md-4 sidebar">
<a href="http://china-motors.kz/"><img class="size-medium wp-image-84121 aligncenter" src="https://qazaqtimes.com/content/uploads/2021/03/5e2df0d5c7abac7336b653e3465fe0c5-300x300.jpg" alt="" width="300" height="300" /></a>					<div class="sidebar-fix">
                    <div class="editors-picks">
    <h3>Редакция таңдауы</h3>
    <ul>
                    <li><a href="https://qazaqtimes.com/kk/article/92668" title="Тәжікстан. Әскерде қаза тапқан сарбаздың туыстары ресми болжамға сенбейді ">Тәжікстан. Әскерде қаза тапқан сарбаздың туыстары ресми болжамға ..<img src="https://qazaqtimes.com/kk/content/uploads/2022/10/2222-100x65.png?token=bb887ae7cc62af3338c9956f6a9bc605"></a></li>
                    <li><a href="https://qazaqtimes.com/kk/article/92672" title="Chocolife басшысы жауапқа тартыла ма? Қазақ тілі қашанғы қорланады?! ">Chocolife басшысы жауапқа тартыла ма? Қазақ тілі қашанғы қорланад..<img src="https://qazaqtimes.com/kk/content/uploads/2022/10/Bezymyannyj-1-100x65.png?token=66530aff5b05d76ab0129b4021197a51"></a></li>
                    <li><a href="https://qazaqtimes.com/kk/article/92663" title="ҚКП ХХ Ұлттық съезі. Үлкен сахна артында көзге көрінбейтін тартыстар...">ҚКП ХХ Ұлттық съезі. Үлкен сахна артында көзге көрінбейтін тартыс..<img src="https://qazaqtimes.com/kk/content/uploads/2022/10/311913104_1628087284313572_9161776293948133217_n-100x65.jpg?token=3fe68d20ef2504eb71a108bb00a98e33"></a></li>
                    <li><a href="https://qazaqtimes.com/kk/article/92660" title="Зеленский Ресей армиясының Кахов су электр станциясын миналап тастағанын айтты">Зеленский Ресей армиясының Кахов су электр станциясын миналап тас..<img src="https://qazaqtimes.com/kk/content/uploads/2022/10/19122014_32-100x65.jpg?token=0310aa4173a92a3f05422fed8ce3a665"></a></li>
                    <li><a href="https://qazaqtimes.com/kk/article/92657" title="Мемлекеттік қызметкерлер құмар ойындарына 507 млн теңге  жұмсаған">Мемлекеттік қызметкерлер құмар ойындарына 507 млн теңге  жұмсаған<img src="https://qazaqtimes.com/kk/content/uploads/2022/10/SHAPKALAR-3-100x65.png?token=5041deb68969d9c91938468114d29413"></a></li>
            </ul>
</div>
					
					</div>
                </div>
            </div>
        </article>
        <div class="container">
            <div class="row">
                <div class="after-post-section row col-md-12">
                    <div class="col-md-8">
			                        <div class="col-md-12 brb">
                            <div class="row">
                                <h2>Жаңалықтар бөлімі</h2>
                            </div>
                        </div>
                        <div class="theme-story">
                            <div class="row">
                                                            <div class="col-md-4 col-sm-4 col-xs-6">
                                    <a href="https://qazaqtimes.com/kk/article/92668">
                                        <img src="https://qazaqtimes.com/kk/content/uploads/2022/10/2222-290x195.png?token=5e02b9b4f7ab07fab6baafc968d68dfb">
                                        Тәжікстан. Әскерде қаза тапқан сарбаздың туыстары ресми болжамға сенбейді 
                                    </a>
                                </div>
                                                            <div class="col-md-4 col-sm-4 col-xs-6">
                                    <a href="https://qazaqtimes.com/kk/article/92663">
                                        <img src="https://qazaqtimes.com/kk/content/uploads/2022/10/311913104_1628087284313572_9161776293948133217_n-290x195.jpg?token=ff7abce5c9cc8c54d5654caa3245f695">
                                        ҚКП ХХ Ұлттық съезі. Үлкен сахна артында көзге көрінбейтін тартыстар...
                                    </a>
                                </div>
                                                            <div class="col-md-4 col-sm-4 col-xs-6">
                                    <a href="https://qazaqtimes.com/kk/article/92660">
                                        <img src="https://qazaqtimes.com/kk/content/uploads/2022/10/19122014_32-290x195.jpg?token=a1496f931ac4f8a8c34140f5529a37eb">
                                        Зеленский Ресей армиясының Кахов су электр станциясын миналап тастағанын айтты
                                    </a>
                                </div>
                                                            <div class="col-md-4 col-sm-4 col-xs-6">
                                    <a href="https://qazaqtimes.com/kk/article/92635">
                                        <img src="https://qazaqtimes.com/kk/content/uploads/2022/10/Bezymyannyj-1-290x195.jpg?token=28aed8893ea4ebea2f9e325b5609fa0f">
                                        Тәжік журналисі Далер Имомәли 10 жылға сотталды
                                    </a>
                                </div>
                                                            <div class="col-md-4 col-sm-4 col-xs-6">
                                    <a href="https://qazaqtimes.com/kk/article/92613">
                                        <img src="https://qazaqtimes.com/kk/content/uploads/2022/10/249966-290x195.jpg?token=7a34fcac2e520e035e1bbec4cfa06f5c">
                                        Гаагада Путинді Украинаға өктемдік көрсеткені үшін соттайтын арнайы трибунал құрылады
                                    </a>
                                </div>
                                                            <div class="col-md-4 col-sm-4 col-xs-6">
                                    <a href="https://qazaqtimes.com/kk/article/92601">
                                        <img src="https://qazaqtimes.com/kk/content/uploads/2022/10/4-290x195.png?token=62854e8c60d19bba68a87d21c5a443fa">
                                        Тәуелсіз журналисті 15 күнге қамады
                                    </a>
                                </div>
                                                        </div>
                        </div>
			                        <div class="clearfix"></div>
                        <div class="col-md-12 brb" id="comments-container">
                            <div class="row">
                                <h2 class="pull-left">Пікір қалдыру  (<span
                                            class="comments-number">0</span>) 
                                </h2>

                                <div class="comments-control pull-right">
                                    <select class="select-order" name="order" id="select-order">
                                        <option value="date">Жаңалары</option>
                                        <option value="reverse">Ескілері</option>
                                        <option value="popular">Үздіктер</option>
                                    </select>
                                </div>
                            </div>
                        </div>
                        <div class="clearfix"></div>
                        <div class="comments brr">
                            <div class="comments-container">
                                                            </div>

                            <form method="post" action="" class="load-more-form">
                                <input type="hidden" name="_token" value="jISvDWQTMS6SGvm4VyIYUrUcB7UBOJ3NHinBLgMw">
                                                                <input type="hidden" class="post-id-input" value="92672">
                            </form>

                            <div class="comment-block" id="to-comment-block">
                                <!--<div class="fb-comments" data-href="http://qazaqtimes.com/article/92672" data-width="100%" data-numposts="10"></div>-->
                                <form method="post"
                                       class="comment-form">
                                    <input type="hidden" name="_token" value="jISvDWQTMS6SGvm4VyIYUrUcB7UBOJ3NHinBLgMw">
                                    <div class="comment-meta">
                                                                                <div class="comment-author">
                                            <input type="text" name="name"
                                                   required
                                                   placeholder="Аты-жөніңіз"
                                                   value="" minlength="5">
                                            <input type="email" name="email"
                                                   required
                                                   placeholder="Email пошта"
                                                   class="pull-right"
                                                   value="" minlength="5">
                                        </div>
                                    </div>
                                    <div class="add-comment">
                                        <form method="post" action="">
                                            <input type="hidden" name="_token" value="jISvDWQTMS6SGvm4VyIYUrUcB7UBOJ3NHinBLgMw">
                                            <textarea name="comment" class="comment-text" minlength="10" required></textarea>
                                            <button type="submit"
                                                    class="btn btn-default">Жариялау</button>
                                                                                            <!--<div class="social-authorization text-right">
                                                    <span class="auth-title">Әлеуметтік желі арқылы кіру:</span>
                                                    <a href="/auth/facebook?post_id=92672"><span class="icon-facebook"></span></a>
                                                    <a href="/auth/twitter?post_id=92672"><span class="icon-twitter"></span></a>
                                                </div>-->
                                                                                    </form>
                                    </div>
                                </form>
                            </div>

                        </div>
                    </div>
                    <div class="col-md-4 sidebar">
                        <div class="most-popular-commented">
    <ul class="nav nav-tabs" role="tablist">
        <li class="active"><a href="#viewed" role="tab" data-toggle="tab">Көп оқылғандар</a></li>
        <li><a href="#commented" role="tab" data-toggle="tab">Көп талқыланғандар</a></li>
    </ul>
    <div class="tab-content">
        <div role="tabpanel" class="tab-pane active" id="viewed">
            <ul>
                                    <li><a href="https://qazaqtimes.com/kk/post/2766">Байтұрсынұлы, Ахмет (1873—1938 жж.)</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/855">Ауа райына қатысты қазақтың халықтық болжамдары</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/1634">Орыстың бес солдатын жалғыз ұрып жыққан қазақ</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/33955">Қазақстандағы ең лас қалалар тізімі жарияланды</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/474">Қос қызын қазақша той жасап ұзатқан қытайдың құпиясы</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/1746">Ноғай қызының жан тебірентер әні</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/2769">Димаштың әні шыға сала қытайлықтарды дүр сілкіндірді: (ВИДЕО)</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/2384">Қытай сыншылары: &quot;Димаш - Тәңірдің назарына ілінген әнші&quot;</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/4182">Димаштың алдын орап кеткен қытай қызының әні (ВИДЕО)</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/3462">Димаш&quot;Опера 2&quot; әнімен қытайлықтарды естен тандырды (Видео)</a></li>
                            </ul>
        </div>
        <div role="tabpanel" class="tab-pane" id="commented">
            <ul>
                                    <li><a href="https://qazaqtimes.com/kk/post/78859">«Тоқаев, шық!»: Несие рақымшылығын сұраған Демпартияны жасақ Ақордаға өткізбеді. Кейіннен қабылдады</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/1746">Ноғай қызының жан тебірентер әні</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/27403">Атамбаев: Қырғызстан «қырғыз елінің ішкі саясатына араласпаңдар» деген сөз үшін қоршауда қалып отыр</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/34812">Әзімбай Ғали: Қазаққа қазақтың жерін қимау - қателік</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/27721">Атамбаев: Астанамен арадағы жағдай шешілуде</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/26450">Қазақстан Қырғызстанмен арадағы шекара бақылауын одан әрі күшейтеді</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/32319">«Ғалымдар одағы» латын әліпбиіне қатысты Назарбаевқа Ашық хат жолдады</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/6466">Димаш жетінші кезеңде қытай сахнасын домбырамен жандырды (Видео)</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/30791">Медсақтандыру қорына жиналған қаржы 32 млрд теңгеден асты</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/64094">Әміржан Қосанов Тоқаевты не үшін құттықтағанын айтты(ВИДЕО)</a></li>
                            </ul>
        </div>
    </div>
</div>                    </div>
                </div>
            </div>
        </div>
    </section>

    <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"><div class="pswp__counter"></div><button class="pswp__button pswp__button--close" title="Close (Esc)"></button><button class="pswp__button pswp__button--share" title="Share"></button><button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button><button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button><div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div></div><div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"><div class="pswp__share-tooltip"></div></div><button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"></button><button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"></button><div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div>

    <footer>
        <div class="container">
            <div class="row">
                <div class="col-md-6 hidden-xs hidden-sm">
                    <a href="https://qazaqtimes.com/kk" class="logo"></a>
                </div>
                <div class="col-md-6">
                    <ul class="socials pull-right">
                        <li><a href="https://facebook.com/qazaqtimes.kz" target="_blank" class="icon-facebook"></a></li>
                        <li><a href="https://twitter.com/qazaqtimes" target="_blank" class="icon-twitter"></a></li>
                        <li><a href="https://instagram.com/qazaqtimes" target="_blank" class="icon-instagram"></a></li>
                        <li><a href="https://vk.com/qazaqtimes" target="_blank" class="icon-vk"></a></li>
                        <li><a href="https://youtube.com/qazaqtimes" target="_blank" class="icon-youtube"></a></li>
                        <li><a href="https://telegram.me/qazaqtimes" target="_blank" class="icon-telegram"></a></li>
                        <li><a class="icon-rss"></a></li>
                    </ul>
                </div>
            </div>
        </div>
        <div class="brt">
            <div class="container">
                <div class="row hidden-xs hidden-sm">
                    <div class="block col-md-3">
                        <br/>
                        <p>Qazaq Times - ақпараттық, қоғамдық-саяси порталы. Материалдардың кез келген пайдалануына редакцияның келісімімен ғана жол беріледі.</p>
                        <br>
                        <p><strong>Email:</strong> qazaq.times@gmail.com</p>
                        <p><strong>Телефон:</strong> +77770000042</p>
                        <p><strong>Меншік иесі:</strong> &quot;Qazaq Times Медиа Груп&quot; ҚҚ</p>
                    </div>
                    <div class="block col-md-4">
                        <h3>Бөлімдер</h3>
                        
                        <ul class="col-md-6">
                                                            <li><a href="https://qazaqtimes.com/kk/section/qogam">Қоғам</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/jahan">Жаһан</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/history">Тарих</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/qazaq-sozi">Qazaq сөзі</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/alem-qazaqtary">Әлем қазақтары</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/interviews">Сұхбат</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/business">Бизнес</a>
                                </li>
                                                    </ul>
                        <ul class="col-md-6">
                                                            <li><a href="https://qazaqtimes.com/kk/section/politics">Саясат</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/madeniet">Мәдениет</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/oner">Өнер</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/science">Ғылым</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/sport">Спорт</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/media">Мультимедиа</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/digest">Дайджест</a>
                                </li>
                                                    </ul>
                    </div>
                    <div class="block col-md-2">
                        <h3>Қосымша</h3>
                        <ul>
                            <li>
                                <a href="https://qazaqtimes.com/kk/about">Жоба туралы</a>
                            </li>
                            <li>
                                <a href="https://qazaqtimes.com/kk/tos">Қолданушы шарты</a>
                            </li>
                            <li>
                                <!-- <a href="https://qazaqtimes.com/kk/send-leak">Жаңалық жіберу</a> -->
                            </li>
                            <li>
                                <a href="https://qazaqtimes.com/kk/adv">Жарнама</a>
                            </li>
                            <li>
                                <a href="https://qazaqtimes.com/kk/sitemap">Сайт картасы</a>
                            </li>
                            <li>
                                <a href="https://qazaqtimes.com/kk/feedback">Кері байланыс</a>
                            </li>
                        </ul>
                    </div>
                    <div class="block col-md-3">
                        <h3>Жаңалықтарға жазылу</h3>
                        <div class="subscribe">
                            <form method="POST" class="subscribe-form" action="https://qazaqtimes.com/subscribe">
                                <input type="hidden" name="_token" value="jISvDWQTMS6SGvm4VyIYUrUcB7UBOJ3NHinBLgMw">
                                <input class="sf-email-input" type="email" name="email"
                                       placeholder="Email поштаңыз" required>
                                <button type="submit">Жазылу</button>
                            </form>
                        </div>

                        <p class="orphus">
                            Қате таптыңыз ба? Оны белгілеп <span class="ctrl-modifier"></span>+Enter басыңыз
                        </p>

                        <a href="//orphus.ru" id="orphus" target="_blank"><img alt="Система Orphus" src="/js/orphus.gif" border="0" width="88" height="31" /></a>
                    </div>
                </div>
            </div>
        </div>
    </footer>
</div>
<div class="modal fade" id="search" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="container">
        <div class="row">
            <div class="col-md-12">
                <button type="button" class="close" data-dismiss="modal" aria-label="Close">×</button>
                <form method="get" action="https://qazaqtimes.com/kk/search">
                    <input type="text" name="q" placeholder="Іздеу">
                </form>
            </div>
        </div>
    </div>
</div>
<div class="message-modal" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="message-content">
        <div class="status-msg">
            <p class="message-text"></p>
        </div>
    </div>
</div>
<script>!function(e,t,d,s,a,n,c){e[a]={},e[a].date=(new Date).getTime(),n=t.createElement(d),c=t.getElementsByTagName(d)[0],n.type="text/javascript",n.async=!0,n.src=s,c.parentNode.insertBefore(n,c)}(window,document,"script","https://qazaqtimescom.push.world/https.embed.js","pw"),pw.websiteId="47ab30aff38ded80e9dbf529636aaa0854834d8189ff8e349944285b8b0ac20a";</script>
</body>
<script async src="/build/js/app-c7a112a1d2.js"></script>
<script async src="/js/orphus.js"></script>
<script async src="/build/js/gallery-950f91148e.js"></script>
</html>