<!DOCTYPE html>
<html lang="kk_KZ" class="ltr">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="canonical" content="https://qazaqtimes.com/kk/article/91666"/>
    <meta name="author" content="">
    <meta name="csrf-token" content="tqmEDYP5x8dkjnetni12Aco0rjkNZra5wW7cionm">

    <title>Ресейдің жаратқан жақсы орайы: Байден Еуропаға сапарлайды</title>
    <meta name="description" content="Америка Құрама Штаттарының президенті Жо Байден осы аптада Бельгиядан тартып бірқатар Еуропа елдеріне сапарлауды жоспарлап отыр. Сапар барысында еуроп..">

    <meta property="fb:app_id" content="1817222205212446" /> 
    <meta property="og:url" content="https://qazaqtimes.com/kk/article/91666"/>
    <meta property="og:type" content="article"/>
    <meta property="og:title" content="Ресейдің жаратқан жақсы орайы: Байден Еуропаға сапарлайды"/>
    <meta property="og:description" content="Америка Құрама Штаттарының президенті Жо Байден осы аптада Бельгиядан тартып бірқатар Еуропа елдеріне сапарлауды жоспарлап отыр. Сапар барысында еуроп.."/>
    <meta property="og:image" content="https://qazaqtimes.com/kk/content/uploads/2022/03/05-800x480.png?token=3738a9e4e7209a3d4b7e3c1d2008d8b7"/>

    <link rel="shortcut icon" href="https://qazaqtimes.com/favicon.ico">

    <link href="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.7/css/bootstrap.min.css" rel="stylesheet" type="text/css">
    <link rel="stylesheet" href="/build/css/app-8253dbfdec.css">
    <link rel="alternate" type="application/atom+xml" title="News" href="https://qazaqtimes.com/feed"/>

    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                        (i[r].q = i[r].q || []).push(arguments)
                    }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                    m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-61239510-10', 'auto');
        ga('send', 'pageview');

    </script>
    <!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(57289756, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/57289756" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
</head>
<body id="top">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/kk_KZ/sdk.js#xfbml=1&version=v2.9&appId=1817222205212446";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="main-section-nav">
    <div id="main-section-nav-inner">
        <ul class="language-chooser hidden-md hidden-lg">
                            <li>
                    <a rel="alternate" hreflang="kk"
                       href="https://qazaqtimes.com/kk/article/91666">
                        Қазақ
                    </a>
                </li>
                            <li>
                    <a rel="alternate" hreflang="tt"
                       href="https://qazaqtimes.com/tt/article/91666">
                        قازاق
                    </a>
                </li>
                            <li>
                    <a rel="alternate" hreflang="lt"
                       href="https://qazaqtimes.com/lt/article/91666">
                        Qazaq
                    </a>
                </li>
                            <li>
                    <a rel="alternate" hreflang="en"
                       href="https://qazaqtimes.com/en/article/91666">
                        English
                    </a>
                </li>
                    </ul>
        <ul class="side-nav">
            
                                        <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/qogam">Қоғам</a>
                                            <i class="icon-right-open-big"></i>
                        <ul class="sub-nav">
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/aleumet">Әлеумет</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/bilim">Білім</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/science">Ғылым</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/healthcare">Денсаулық</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/politics">Саясат</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/economics">Экономика</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/military">Қорғаныс</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/technology">Технология</a>
                                </li>
                                                    </ul>
                                    </li>
                            <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/jahan">Жаһан</a>
                                    </li>
                            <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/madeniet">Мәдениет</a>
                                            <i class="icon-right-open-big"></i>
                        <ul class="sub-nav">
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/adebiet">Әдебиет</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/oner">Өнер</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/traveling">Саяхат</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/sport">Спорт</a>
                                </li>
                                                    </ul>
                                    </li>
                            <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/history">Тарих</a>
                                            <i class="icon-right-open-big"></i>
                        <ul class="sub-nav">
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/dei-turk">Дей-Түрк</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/turk">Түрк</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/el-tarihy">Ел тарихы</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/world-history">Әлем тарихы</a>
                                </li>
                                                    </ul>
                                    </li>
                            <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/interviews">Сұхбат</a>
                                    </li>
                            <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/alem-qazaqtary">Әлем қазақтары</a>
                                    </li>
                            <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/qazaq-sozi">Qazaq сөзі</a>
                                    </li>
                            <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/media">Мультимедиа</a>
                                    </li>
                            <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/digest">Дайджест</a>
                                    </li>
                                </ul>
    </div>
</div>

<div id="main-section-content">

    <header>
        <div class="container">
            <div class="row">
                <div class="col-md-12">
                    <div class="col-md-3">
                        <button class="hamburger hamburger--spin" type="button">
                              <span class="hamburger-box">
                                <span class="hamburger-inner"></span>
                              </span>
                            <span class="hamburger-label">Бөлімдер</span>
                        </button>
                    </div>
                    <div class="col-md-6">
                        <a href="https://qazaqtimes.com/kk" class="logo-main"></a>
                        <div class="text-center hidden-xs hidden-xs">
                            Дүйсенбі, 21 Наурыз 2022
                         
                        </div>
                    </div>
                    <div class="right-block col-md-3">
                        <ul class="language-chooser hidden-xs hidden-sm">
                                                            <li>
                                    <a rel="alternate" hreflang="kk"
                                       href="https://qazaqtimes.com/kk/article/91666">
                                        Қазақ
                                    </a>
                                </li>
                                                            <li>
                                    <a rel="alternate" hreflang="tt"
                                       href="https://qazaqtimes.com/tt/article/91666">
                                        قازاق
                                    </a>
                                </li>
                                                            <li>
                                    <a rel="alternate" hreflang="lt"
                                       href="https://qazaqtimes.com/lt/article/91666">
                                        Qazaq
                                    </a>
                                </li>
                                                            <li>
                                    <a rel="alternate" hreflang="en"
                                       href="https://qazaqtimes.com/en/article/91666">
                                        English
                                    </a>
                                </li>
                                                    </ul>
                        <div class="search">
                            <button data-toggle="modal" data-target="#search"></button>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div class="nav hidden-xs hidden-sm">
            <div class="container">
                <div class="row">
                    <nav>
                        <ul>
                            
                                                            <li><a href="https://qazaqtimes.com/kk">Басты бет</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/jahan">Жаһан</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/qogam">Қоғам</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/economics">Экономика</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/civil-society">Азаматтық қоғам</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/analytics">Сараптама</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/interviews">Сұхбат</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/koronavirus-pandemiyasy">COVID-19</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/qazaq-sozi">Qazaq сөзі</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/media">Мультимедиа</a></li>
                                                    </ul>
                    </nav>
                </div>
            </div>
        </div>
        <div class="container">
            <div class="row">
                <div class="news-collection col-md-12 hidden-xs hidden-sm">
    <ul>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/91669" title="Қытайда жолаушылар ұшағы апатқа ұшырады"><img src="https://qazaqtimes.com/kk/content/uploads/2022/03/06-65x65.png?token=9df3a95aca9c0e4f65af3fa7398563db"><span> Қытайда жолаушылар ұшағы апатқа ұшырады </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/91666" title="Ресейдің жаратқан жақсы орайы: Байден Еуропаға сапарлайды"><img src="https://qazaqtimes.com/kk/content/uploads/2022/03/05-65x65.png?token=af49283d805d36da60d6b9894a888ecf"><span> Ресейдің жаратқан жақсы орайы: Байден Еуропаға сапарлай.. </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/91663" title="Ұлыстың ұлы күні Наурыз құтты болсын!"><img src="https://qazaqtimes.com/kk/content/uploads/2019/03/BjTpMwUQbE0-65x65.jpg?token=72ae056fe16e5ef3c3ffc4d7eed0ac1f"><span> Ұлыстың ұлы күні Наурыз құтты болсын! </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/91660" title="Украина-Ресей: Бейбітшілік келісімінің талаптары мен кедергілері"><img src="https://qazaqtimes.com/kk/content/uploads/2022/03/04-65x65.png?token=b960cadd0ec1febc803a26a4e6f31e38"><span> Украина-Ресей: Бейбітшілік келісімінің талаптары мен ке.. </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/91656" title="Ресей кибер-шабуылдарға ұшырап жатыр "><img src="https://qazaqtimes.com/kk/content/uploads/2022/03/02-2-65x65.png?token=955d4e73ca1f14d26f7443e557611281"><span> Ресей кибер-шабуылдарға ұшырап жатыр  </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/91654" title="Ресей бейтараптық мәртебесі бойынша Украинамен келісімге келуге дайын "><img src="https://qazaqtimes.com/kk/content/uploads/2022/02/51605837_303-65x65.jpg?token=6e18ee4f9d8b82f87899598a2b080069"><span> Ресей бейтараптық мәртебесі бойынша Украинамен келісімг.. </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/91651" title="Римдегі 7 сағаттық кездесу: Қытай Ресейге бет бұрды ма?"><img src="https://qazaqtimes.com/kk/content/uploads/2022/03/02-1-65x65.png?token=eb0623c8628a68e0d41bcec80508c15e"><span> Римдегі 7 сағаттық кездесу: Қытай Ресейге бет бұрды ма? </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/91648" title="Путин Ресейдегі шетелдік компаниялардың мүлкін тартып алмақ па?"><img src="https://qazaqtimes.com/kk/content/uploads/2022/03/02-65x65.png?token=564e68c678ed5a6ff27b2c7d236408dd"><span> Путин Ресейдегі шетелдік компаниялардың мүлкін тартып а.. </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/91645" title="Ресейдің әскери кемелері Жапонияның солтүстігінде белсенді әрекет етуде"><img src="https://qazaqtimes.com/kk/content/uploads/2022/03/01-65x65.png?token=4c6386dd3394c8dacda0cd120bea7032"><span> Ресейдің әскери кемелері Жапонияның солтүстігінде белсе.. </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/91641" title="Украиналық босқындар саны 3 миллионнан асты "><img src="https://qazaqtimes.com/kk/content/uploads/2022/03/0302-1-65x65.png?token=6ab248d1f13a4710cfaab2c3bdf16e5f"><span> Украиналық босқындар саны 3 миллионнан асты  </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/91638" title="Норвегияда НАТО-ның 30 мың жауынгері әскери жаттығу бастады "><img src="https://qazaqtimes.com/kk/content/uploads/2022/03/0302-65x65.png?token=0027290265e17f180bb4bf4b677aafa7"><span> Норвегияда НАТО-ның 30 мың жауынгері әскери жаттығу бас.. </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/91636" title="Неміс әуе күштері F-35 ұшақтарына ие болады "><img src="https://qazaqtimes.com/kk/content/uploads/2018/10/sonic-boom-65x65.jpg?token=e7b0ba9e9a273ee60cb24f5be7b53c45"><span> Неміс әуе күштері F-35 ұшақтарына ие болады  </span></a></li>
            </ul>
</div>
            </div>
        </div>
    </header>

        <section class="post-page">
        <div class="post-nav hidden-xs hidden-sm">
            <div class="col-md-9 pull-left">
                <a href="https://qazaqtimes.com/kk">
                    <div class="logo-sm pull-left"></div>
                </a>
                <h3><a href="#top" class="scroll">Ресейдің жаратқан жақсы орайы: Байден Еуропаға сапарлайды</a></h3>
            </div>
            <ul class="social-share pull-right">
                <li><a href="http://www.facebook.com/sharer/sharer.php?u=https://qazaqtimes.com/kk/article/91666" target="_blank"
                       class="icon-facebook"></a></li>
                <li><a href="https://twitter.com/intent/tweet?url=https://qazaqtimes.com/kk/article/91666" target="_blank"
                       class="icon-twitter"></a></li>
                <li><a href="https://vk.com/share.php?url=https://qazaqtimes.com/kk/article/91666" target="_blank" class="icon-vk"></a></li>
                <li><a data-toggle="modal" data-target="#search" class="icon-search"></a></li>
            </ul>
        </div>
        <article class="container">
            <div class="row">
                <div class="brb col-md-12">
                    <h1>Ресейдің жаратқан жақсы орайы: Байден Еуропаға сапарлайды</h1>
                                    </div>
                <div class="brb col-md-12">
                    <div class="post-meta pull-left">
                        <span class="author">
                                                            <img src="/content/uploads/2017/04/222-65x65.jpg?token=191142e77f40809ec48407a67ff9a438">
                                                        <a href="https://qazaqtimes.com/kk/author/5">Qazaq Times</a>
                        </span>
                        <span class="date">21 Наурыз, 2022 сағат 18:24</span>
                        <span class="comments"><a href="#comments-container" class="scroll"><i
                                    class="glyphicon glyphicon-comment"></i></a></span>
                    </div>
                    <ul class="social-share hidden-xs hidden-sm pull-right">
                        <li><a href="http://www.facebook.com/sharer/sharer.php?u=https://qazaqtimes.com/kk/article/91666" target="_blank"
                               class="icon-facebook"></a></li>
                        <li><a href="https://twitter.com/intent/tweet?url=https://qazaqtimes.com/kk/article/91666" target="_blank"
                               class="icon-twitter"></a></li>
                        <li><a href="https://vk.com/share.php?url=https://qazaqtimes.com/kk/article/91666" target="_blank"
                               class="icon-vk"></a></li>
                    </ul>
                </div>
                <div class="clearfix"></div>
                <div class="col-md-8">
                    <div class="post-content col-md-12 row">
                        <div class="featured">
                                                            <div class="image">
                                    <img src="https://qazaqtimes.com/kk/content/uploads/2022/03/05-800x480.png?token=3738a9e4e7209a3d4b7e3c1d2008d8b7">
                                    <figcaption>Байден сәрсенбі күні Брюссельге жетеді. Фото: CNBC</figcaption>
                                </div>
                                                    </div>

                        <div class="col-md-11 pull-right">
                            <p><strong>Америка Құрама Штаттарының президенті Жо Байден осы аптада Бельгиядан тартып бірқатар Еуропа елдеріне сапарлауды жоспарлап отыр. Сапар барысында еуропалық әріптестерімен Ресей-Украина мәселесін талқылайтын болады. </strong></p>
<p>Байденнің кезекті Еуропа сапары сәрсенбі күні басталады, онда бірқатар маңызды кездесулер мен жиналыстар жоспарланған. Ең негізгілері "Үлкен жетілік" саммиті, НАТО мүшелерінің жиналысы және Варшавада өтетін полияк әріптесімен кездесуі.</p>
<p>НАТО және G7 саммитін бейсенбі де аяқтап, сенбі күні Варшавада Польша президенті Дудамен кездеспек. Онда да басты тақырып Украина мен Ресей мәселесі.</p>
<p>Ресейдің Украинаға ауқымды шабуыл жасауы қожырап тұрған АҚШ-Еуропа қатынасын қайтадан оң бағытқа бұрғандай болды. Байден кезекті сапарында Ресейдің жараптып берген жаңа әрі жақсы орайын тиімді пайдаланып, Еуропа елдерімен терең қарым-қатынасты мықтап шегелеп қайтуды көздейтіні анық.</p>
<p style="text-align: right;"><a href="http://qazaqtimes.com/"><strong>The Qazaq Times</strong></a></p>
<p>&nbsp;</p>

                        </div>
                    </div>
                                            <div class="post-related col-md-12 row">
                            <h2>Ұқсас жазбалар</h2>
                            <ul>
                                                                    <li><a href="https://qazaqtimes.com/kk/article/91660">Украина-Ресей: Бейбітшілік келісімінің талаптары мен кедергілері</a></li>
                                                                    <li><a href="https://qazaqtimes.com/kk/article/91651">Римдегі 7 сағаттық кездесу: Қытай Ресейге бет бұрды ма?</a></li>
                                                                    <li><a href="https://qazaqtimes.com/kk/article/91636">Неміс әуе күштері F-35 ұшақтарына ие болады </a></li>
                                                            </ul>
                        </div>
                                    </div>
                <div class="col-md-4 sidebar">
<a href="http://china-motors.kz/"><img class="size-medium wp-image-84121 aligncenter" src="https://qazaqtimes.com/content/uploads/2021/03/5e2df0d5c7abac7336b653e3465fe0c5-300x300.jpg" alt="" width="300" height="300" /></a>					<div class="sidebar-fix">
                    <div class="editors-picks">
    <h3>Редакция таңдауы</h3>
    <ul>
                    <li><a href="https://qazaqtimes.com/kk/article/91663" title="Ұлыстың ұлы күні Наурыз құтты болсын!">Ұлыстың ұлы күні Наурыз құтты болсын!<img src="https://qazaqtimes.com/kk/content/uploads/2019/03/BjTpMwUQbE0-100x65.jpg?token=f829f88535f1a70a1f6386b21b0ee817"></a></li>
                    <li><a href="https://qazaqtimes.com/kk/article/91628" title="The Qazaq Times. Аазаматтық журналистермен жұмыс">The Qazaq Times. Аазаматтық журналистермен жұмыс<img src="https://qazaqtimes.com/kk/content/uploads/2022/03/azamattyk-100x65.png?token=cbde494e8b00630244c8adaca8163a3c"></a></li>
                    <li><a href="https://qazaqtimes.com/kk/article/91618" title="Соғыстың салдары: Жаһандық аштық қаупі төніп тұр">Соғыстың салдары: Жаһандық аштық қаупі төніп тұр<img src="https://qazaqtimes.com/kk/content/uploads/2022/03/food_security-100x65.jpg?token=8d4e8d53a99f366d836c6ac7ca5656f7"></a></li>
                    <li><a href="https://qazaqtimes.com/kk/article/91582" title="Еуропа тәуелділігі: Ресей мұнай-газына шектеу қою қиынға соғуда">Еуропа тәуелділігі: Ресей мұнай-газына шектеу қою қиынға соғуда<img src="https://qazaqtimes.com/kk/content/uploads/2022/03/0212-4-100x65.png?token=1d5ba8cb1e7671bd94b93273ba8ed1f6"></a></li>
                    <li><a href="https://qazaqtimes.com/kk/article/91567" title="Путин мен Ердоған телефонда сөйлесті">Путин мен Ердоған телефонда сөйлесті<img src="https://qazaqtimes.com/kk/content/uploads/2022/03/news_20210113045518-100x65.jpg?token=5bf91cbabdaeab7c9469e3bc949e554a"></a></li>
            </ul>
</div>
					
					</div>
                </div>
            </div>
        </article>
        <div class="container">
            <div class="row">
                <div class="after-post-section row col-md-12">
                    <div class="col-md-8">
			                        <div class="col-md-12 brb">
                            <div class="row">
                                <h2>Жаһан бөлімі</h2>
                            </div>
                        </div>
                        <div class="theme-story">
                            <div class="row">
                                                            <div class="col-md-4 col-sm-4 col-xs-6">
                                    <a href="https://qazaqtimes.com/kk/article/91669">
                                        <img src="https://qazaqtimes.com/kk/content/uploads/2022/03/06-290x195.png?token=47c5e6a6eb451d673fda364a588837ec">
                                        Қытайда жолаушылар ұшағы апатқа ұшырады
                                    </a>
                                </div>
                                                            <div class="col-md-4 col-sm-4 col-xs-6">
                                    <a href="https://qazaqtimes.com/kk/article/91660">
                                        <img src="https://qazaqtimes.com/kk/content/uploads/2022/03/04-290x195.png?token=62c2d8ac4941856320e0d49258048d13">
                                        Украина-Ресей: Бейбітшілік келісімінің талаптары мен кедергілері
                                    </a>
                                </div>
                                                            <div class="col-md-4 col-sm-4 col-xs-6">
                                    <a href="https://qazaqtimes.com/kk/article/91656">
                                        <img src="https://qazaqtimes.com/kk/content/uploads/2022/03/02-2-290x195.png?token=e14c356fd8a24d6c524541c9809c4ad0">
                                        Ресей кибер-шабуылдарға ұшырап жатыр 
                                    </a>
                                </div>
                                                            <div class="col-md-4 col-sm-4 col-xs-6">
                                    <a href="https://qazaqtimes.com/kk/article/91654">
                                        <img src="https://qazaqtimes.com/kk/content/uploads/2022/02/51605837_303-290x195.jpg?token=7333ba844db6922238cd2ab3995beb1c">
                                        Ресей бейтараптық мәртебесі бойынша Украинамен келісімге келуге дайын 
                                    </a>
                                </div>
                                                            <div class="col-md-4 col-sm-4 col-xs-6">
                                    <a href="https://qazaqtimes.com/kk/article/91651">
                                        <img src="https://qazaqtimes.com/kk/content/uploads/2022/03/02-1-290x195.png?token=17c7ecba784f582b620326ff177fbdf2">
                                        Римдегі 7 сағаттық кездесу: Қытай Ресейге бет бұрды ма?
                                    </a>
                                </div>
                                                            <div class="col-md-4 col-sm-4 col-xs-6">
                                    <a href="https://qazaqtimes.com/kk/article/91648">
                                        <img src="https://qazaqtimes.com/kk/content/uploads/2022/03/02-290x195.png?token=0f8530c6ca48f71d32530c152a81e73c">
                                        Путин Ресейдегі шетелдік компаниялардың мүлкін тартып алмақ па?
                                    </a>
                                </div>
                                                        </div>
                        </div>
			                        <div class="clearfix"></div>
                        <div class="col-md-12 brb" id="comments-container">
                            <div class="row">
                                <h2 class="pull-left">Пікір қалдыру  (<span
                                            class="comments-number">0</span>) 
                                </h2>

                                <div class="comments-control pull-right">
                                    <select class="select-order" name="order" id="select-order">
                                        <option value="date">Жаңалары</option>
                                        <option value="reverse">Ескілері</option>
                                        <option value="popular">Үздіктер</option>
                                    </select>
                                </div>
                            </div>
                        </div>
                        <div class="clearfix"></div>
                        <div class="comments brr">
                            <div class="comments-container">
                                                            </div>

                            <form method="post" action="" class="load-more-form">
                                <input type="hidden" name="_token" value="tqmEDYP5x8dkjnetni12Aco0rjkNZra5wW7cionm">
                                                                <input type="hidden" class="post-id-input" value="91666">
                            </form>

                            <div class="comment-block" id="to-comment-block">
                                <!--<div class="fb-comments" data-href="http://qazaqtimes.com/article/91666" data-width="100%" data-numposts="10"></div>-->
                                <form method="post"
                                       class="comment-form">
                                    <input type="hidden" name="_token" value="tqmEDYP5x8dkjnetni12Aco0rjkNZra5wW7cionm">
                                    <div class="comment-meta">
                                                                                <div class="comment-author">
                                            <input type="text" name="name"
                                                   required
                                                   placeholder="Аты-жөніңіз"
                                                   value="" minlength="5">
                                            <input type="email" name="email"
                                                   required
                                                   placeholder="Email пошта"
                                                   class="pull-right"
                                                   value="" minlength="5">
                                        </div>
                                    </div>
                                    <div class="add-comment">
                                        <form method="post" action="">
                                            <input type="hidden" name="_token" value="tqmEDYP5x8dkjnetni12Aco0rjkNZra5wW7cionm">
                                            <textarea name="comment" class="comment-text" minlength="10" required></textarea>
                                            <button type="submit"
                                                    class="btn btn-default">Жариялау</button>
                                                                                            <!--<div class="social-authorization text-right">
                                                    <span class="auth-title">Әлеуметтік желі арқылы кіру:</span>
                                                    <a href="/auth/facebook?post_id=91666"><span class="icon-facebook"></span></a>
                                                    <a href="/auth/twitter?post_id=91666"><span class="icon-twitter"></span></a>
                                                </div>-->
                                                                                    </form>
                                    </div>
                                </form>
                            </div>

                        </div>
                    </div>
                    <div class="col-md-4 sidebar">
                        <div class="most-popular-commented">
    <ul class="nav nav-tabs" role="tablist">
        <li class="active"><a href="#viewed" role="tab" data-toggle="tab">Көп оқылғандар</a></li>
        <li><a href="#commented" role="tab" data-toggle="tab">Көп талқыланғандар</a></li>
    </ul>
    <div class="tab-content">
        <div role="tabpanel" class="tab-pane active" id="viewed">
            <ul>
                                    <li><a href="https://qazaqtimes.com/kk/post/2766">Байтұрсынұлы, Ахмет (1873—1938 жж.)</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/1634">Орыстың бес солдатын жалғыз ұрып жыққан қазақ</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/855">Ауа райына қатысты қазақтың халықтық болжамдары</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/474">Қос қызын қазақша той жасап ұзатқан қытайдың құпиясы</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/33955">Қазақстандағы ең лас қалалар тізімі жарияланды</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/1746">Ноғай қызының жан тебірентер әні</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/2769">Димаштың әні шыға сала қытайлықтарды дүр сілкіндірді: (ВИДЕО)</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/2384">Қытай сыншылары: &quot;Димаш - Тәңірдің назарына ілінген әнші&quot;</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/4182">Димаштың алдын орап кеткен қытай қызының әні (ВИДЕО)</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/3462">Димаш&quot;Опера 2&quot; әнімен қытайлықтарды естен тандырды (Видео)</a></li>
                            </ul>
        </div>
        <div role="tabpanel" class="tab-pane" id="commented">
            <ul>
                                    <li><a href="https://qazaqtimes.com/kk/post/78859">«Тоқаев, шық!»: Несие рақымшылығын сұраған Демпартияны жасақ Ақордаға өткізбеді. Кейіннен қабылдады</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/23801">Өзбекстан электр энергиясы үшін Қазақстанға 11,3 млн теңге қарыз</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/1746">Ноғай қызының жан тебірентер әні</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/27403">Атамбаев: Қырғызстан «қырғыз елінің ішкі саясатына араласпаңдар» деген сөз үшін қоршауда қалып отыр</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/34812">Әзімбай Ғали: Қазаққа қазақтың жерін қимау - қателік</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/27721">Атамбаев: Астанамен арадағы жағдай шешілуде</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/26450">Қазақстан Қырғызстанмен арадағы шекара бақылауын одан әрі күшейтеді</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/32319">«Ғалымдар одағы» латын әліпбиіне қатысты Назарбаевқа Ашық хат жолдады</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/6466">Димаш жетінші кезеңде қытай сахнасын домбырамен жандырды (Видео)</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/30791">Медсақтандыру қорына жиналған қаржы 32 млрд теңгеден асты</a></li>
                            </ul>
        </div>
    </div>
</div>                    </div>
                </div>
            </div>
        </div>
    </section>

    <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"><div class="pswp__counter"></div><button class="pswp__button pswp__button--close" title="Close (Esc)"></button><button class="pswp__button pswp__button--share" title="Share"></button><button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button><button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button><div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div></div><div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"><div class="pswp__share-tooltip"></div></div><button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"></button><button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"></button><div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div>

    <footer>
        <div class="container">
            <div class="row">
                <div class="col-md-6 hidden-xs hidden-sm">
                    <a href="https://qazaqtimes.com/kk" class="logo"></a>
                </div>
                <div class="col-md-6">
                    <ul class="socials pull-right">
                        <li><a href="https://facebook.com/qazaqtimes.kz" target="_blank" class="icon-facebook"></a></li>
                        <li><a href="https://twitter.com/qazaqtimes" target="_blank" class="icon-twitter"></a></li>
                        <li><a href="https://instagram.com/qazaqtimes" target="_blank" class="icon-instagram"></a></li>
                        <li><a href="https://vk.com/qazaqtimes" target="_blank" class="icon-vk"></a></li>
                        <li><a href="https://youtube.com/qazaqtimes" target="_blank" class="icon-youtube"></a></li>
                        <li><a href="https://telegram.me/qazaqtimes" target="_blank" class="icon-telegram"></a></li>
                        <li><a class="icon-rss"></a></li>
                    </ul>
                </div>
            </div>
        </div>
        <div class="brt">
            <div class="container">
                <div class="row hidden-xs hidden-sm">
                    <div class="block col-md-3">
                        <br/>
                        <p>Qazaq Times - ақпараттық, қоғамдық-саяси порталы. Материалдардың кез келген пайдалануына редакцияның келісімімен ғана жол беріледі.</p>
                        <br>
                        <p><strong>Email:</strong> qazaq.times@gmail.com</p>
                        <p><strong>Телефон:</strong> +77770000042</p>
                        <p><strong>Меншік иесі:</strong> &quot;Qazaq Times Медиа Груп&quot; ҚҚ</p>
                    </div>
                    <div class="block col-md-4">
                        <h3>Бөлімдер</h3>
                        
                        <ul class="col-md-6">
                                                            <li><a href="https://qazaqtimes.com/kk/section/qogam">Қоғам</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/jahan">Жаһан</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/history">Тарих</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/qazaq-sozi">Qazaq сөзі</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/alem-qazaqtary">Әлем қазақтары</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/interviews">Сұхбат</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/business">Бизнес</a>
                                </li>
                                                    </ul>
                        <ul class="col-md-6">
                                                            <li><a href="https://qazaqtimes.com/kk/section/politics">Саясат</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/madeniet">Мәдениет</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/oner">Өнер</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/science">Ғылым</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/sport">Спорт</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/media">Мультимедиа</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/digest">Дайджест</a>
                                </li>
                                                    </ul>
                    </div>
                    <div class="block col-md-2">
                        <h3>Қосымша</h3>
                        <ul>
                            <li>
                                <a href="https://qazaqtimes.com/kk/about">Жоба туралы</a>
                            </li>
                            <li>
                                <a href="https://qazaqtimes.com/kk/tos">Қолданушы шарты</a>
                            </li>
                            <li>
                                <!-- <a href="https://qazaqtimes.com/kk/send-leak">Жаңалық жіберу</a> -->
                            </li>
                            <li>
                                <a href="https://qazaqtimes.com/kk/adv">Жарнама</a>
                            </li>
                            <li>
                                <a href="https://qazaqtimes.com/kk/sitemap">Сайт картасы</a>
                            </li>
                            <li>
                                <a href="https://qazaqtimes.com/kk/feedback">Кері байланыс</a>
                            </li>
                        </ul>
                    </div>
                    <div class="block col-md-3">
                        <h3>Жаңалықтарға жазылу</h3>
                        <div class="subscribe">
                            <form method="POST" class="subscribe-form" action="https://qazaqtimes.com/subscribe">
                                <input type="hidden" name="_token" value="tqmEDYP5x8dkjnetni12Aco0rjkNZra5wW7cionm">
                                <input class="sf-email-input" type="email" name="email"
                                       placeholder="Email поштаңыз" required>
                                <button type="submit">Жазылу</button>
                            </form>
                        </div>

                        <p class="orphus">
                            Қате таптыңыз ба? Оны белгілеп <span class="ctrl-modifier"></span>+Enter басыңыз
                        </p>

                        <a href="//orphus.ru" id="orphus" target="_blank"><img alt="Система Orphus" src="/js/orphus.gif" border="0" width="88" height="31" /></a>
                    </div>
                </div>
            </div>
        </div>
    </footer>
</div>
<div class="modal fade" id="search" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="container">
        <div class="row">
            <div class="col-md-12">
                <button type="button" class="close" data-dismiss="modal" aria-label="Close">×</button>
                <form method="get" action="https://qazaqtimes.com/kk/search">
                    <input type="text" name="q" placeholder="Іздеу">
                </form>
            </div>
        </div>
    </div>
</div>
<div class="message-modal" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="message-content">
        <div class="status-msg">
            <p class="message-text"></p>
        </div>
    </div>
</div>
<script>!function(e,t,d,s,a,n,c){e[a]={},e[a].date=(new Date).getTime(),n=t.createElement(d),c=t.getElementsByTagName(d)[0],n.type="text/javascript",n.async=!0,n.src=s,c.parentNode.insertBefore(n,c)}(window,document,"script","https://qazaqtimescom.push.world/https.embed.js","pw"),pw.websiteId="47ab30aff38ded80e9dbf529636aaa0854834d8189ff8e349944285b8b0ac20a";</script>
</body>
<script async src="/build/js/app-c7a112a1d2.js"></script>
<script async src="/js/orphus.js"></script>
<script async src="/build/js/gallery-950f91148e.js"></script>
</html>