<!DOCTYPE html>
<html lang="kk_KZ" class="ltr">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="canonical" content="https://qazaqtimes.com/kk/article/91411"/>
    <meta name="author" content="">
    <meta name="csrf-token" content="AmX67yuXniYH3icGICvhIz1QMpplnf7pmOyQryOK">

    <title>Нығматулин кетіп Қошанов келді</title>
    <meta name="description" content="
1 ақпанда мәжіліс төрағасы Нұрлан Нығматулиннің депутаттық өкілеті тоқтатылды. Оның орнына парламенттің төменгі палатасының төрағасы болып Ерлан Қоша..">

    <meta property="fb:app_id" content="1817222205212446" /> 
    <meta property="og:url" content="https://qazaqtimes.com/kk/article/91411"/>
    <meta property="og:type" content="article"/>
    <meta property="og:title" content="Нығматулин кетіп Қошанов келді"/>
    <meta property="og:description" content="
1 ақпанда мәжіліс төрағасы Нұрлан Нығматулиннің депутаттық өкілеті тоқтатылды. Оның орнына парламенттің төменгі палатасының төрағасы болып Ерлан Қоша.."/>
    <meta property="og:image" content="https://qazaqtimes.com/kk/content/uploads/2022/02/f27fd7075962897b121b7f81e3e-800x480.jpg?token=083936a79a7918e45b75080960a5e80a"/>

    <link rel="shortcut icon" href="https://qazaqtimes.com/favicon.ico">

    <link href="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.7/css/bootstrap.min.css" rel="stylesheet" type="text/css">
    <link rel="stylesheet" href="/build/css/app-8253dbfdec.css">
    <link rel="alternate" type="application/atom+xml" title="News" href="https://qazaqtimes.com/feed"/>

    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                        (i[r].q = i[r].q || []).push(arguments)
                    }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                    m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-61239510-10', 'auto');
        ga('send', 'pageview');

    </script>
    <!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(57289756, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/57289756" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
</head>
<body id="top">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/kk_KZ/sdk.js#xfbml=1&version=v2.9&appId=1817222205212446";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="main-section-nav">
    <div id="main-section-nav-inner">
        <ul class="language-chooser hidden-md hidden-lg">
                            <li>
                    <a rel="alternate" hreflang="kk"
                       href="https://qazaqtimes.com/kk/article/91411">
                        Қазақ
                    </a>
                </li>
                            <li>
                    <a rel="alternate" hreflang="tt"
                       href="https://qazaqtimes.com/tt/article/91411">
                        قازاق
                    </a>
                </li>
                            <li>
                    <a rel="alternate" hreflang="lt"
                       href="https://qazaqtimes.com/lt/article/91411">
                        Qazaq
                    </a>
                </li>
                            <li>
                    <a rel="alternate" hreflang="en"
                       href="https://qazaqtimes.com/en/article/91411">
                        English
                    </a>
                </li>
                    </ul>
        <ul class="side-nav">
            
                                        <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/qogam">Қоғам</a>
                                            <i class="icon-right-open-big"></i>
                        <ul class="sub-nav">
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/aleumet">Әлеумет</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/bilim">Білім</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/science">Ғылым</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/healthcare">Денсаулық</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/politics">Саясат</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/economics">Экономика</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/military">Қорғаныс</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/technology">Технология</a>
                                </li>
                                                    </ul>
                                    </li>
                            <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/jahan">Жаһан</a>
                                    </li>
                            <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/madeniet">Мәдениет</a>
                                            <i class="icon-right-open-big"></i>
                        <ul class="sub-nav">
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/adebiet">Әдебиет</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/oner">Өнер</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/traveling">Саяхат</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/sport">Спорт</a>
                                </li>
                                                    </ul>
                                    </li>
                            <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/history">Тарих</a>
                                            <i class="icon-right-open-big"></i>
                        <ul class="sub-nav">
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/dei-turk">Дей-Түрк</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/turk">Түрк</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/el-tarihy">Ел тарихы</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/world-history">Әлем тарихы</a>
                                </li>
                                                    </ul>
                                    </li>
                            <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/interviews">Сұхбат</a>
                                    </li>
                            <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/alem-qazaqtary">Әлем қазақтары</a>
                                    </li>
                            <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/qazaq-sozi">Qazaq сөзі</a>
                                    </li>
                            <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/media">Мультимедиа</a>
                                    </li>
                            <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/digest">Дайджест</a>
                                    </li>
                                </ul>
    </div>
</div>

<div id="main-section-content">

    <header>
        <div class="container">
            <div class="row">
                <div class="col-md-12">
                    <div class="col-md-3">
                        <button class="hamburger hamburger--spin" type="button">
                              <span class="hamburger-box">
                                <span class="hamburger-inner"></span>
                              </span>
                            <span class="hamburger-label">Бөлімдер</span>
                        </button>
                    </div>
                    <div class="col-md-6">
                        <a href="https://qazaqtimes.com/kk" class="logo-main"></a>
                        <div class="text-center hidden-xs hidden-xs">
                            Сейсенбі, 1 Ақпан 2022
                         
                        </div>
                    </div>
                    <div class="right-block col-md-3">
                        <ul class="language-chooser hidden-xs hidden-sm">
                                                            <li>
                                    <a rel="alternate" hreflang="kk"
                                       href="https://qazaqtimes.com/kk/article/91411">
                                        Қазақ
                                    </a>
                                </li>
                                                            <li>
                                    <a rel="alternate" hreflang="tt"
                                       href="https://qazaqtimes.com/tt/article/91411">
                                        قازاق
                                    </a>
                                </li>
                                                            <li>
                                    <a rel="alternate" hreflang="lt"
                                       href="https://qazaqtimes.com/lt/article/91411">
                                        Qazaq
                                    </a>
                                </li>
                                                            <li>
                                    <a rel="alternate" hreflang="en"
                                       href="https://qazaqtimes.com/en/article/91411">
                                        English
                                    </a>
                                </li>
                                                    </ul>
                        <div class="search">
                            <button data-toggle="modal" data-target="#search"></button>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div class="nav hidden-xs hidden-sm">
            <div class="container">
                <div class="row">
                    <nav>
                        <ul>
                            
                                                            <li><a href="https://qazaqtimes.com/kk">Басты бет</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/jahan">Жаһан</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/qogam">Қоғам</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/economics">Экономика</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/civil-society">Азаматтық қоғам</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/analytics">Сараптама</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/interviews">Сұхбат</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/koronavirus-pandemiyasy">COVID-19</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/qazaq-sozi">Qazaq сөзі</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/media">Мультимедиа</a></li>
                                                    </ul>
                    </nav>
                </div>
            </div>
        </div>
        <div class="container">
            <div class="row">
                <div class="news-collection col-md-12 hidden-xs hidden-sm">
    <ul>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/91411" title="Нығматулин кетіп Қошанов келді"><img src="https://qazaqtimes.com/kk/content/uploads/2022/02/f27fd7075962897b121b7f81e3e-65x65.jpg?token=4d3cd564b36a58c4c1ea0f6e0a0647f5"><span> Нығматулин кетіп Қошанов келді </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/91405" title="Қырғыз-тәжік жанжалы: Қықтығыстардың қайталануында геосаяси астар бар ма?"><img src="https://qazaqtimes.com/kk/content/uploads/2022/01/0023-2-65x65.png?token=1ea24bd99aeced0e2039535ea9b3f853"><span> Қырғыз-тәжік жанжалы: Қықтығыстардың қайталануында геос.. </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/91402" title="Қырғыз-тәжік шекарасы: Оқ атыспау келісіміне келді, қауіп әлі сейілген жоқ"><img src="https://qazaqtimes.com/kk/content/uploads/2022/01/eb754b65-b1d4-4487-a62a-009a62e99c5d-65x65.jpg?token=15c1015053c5bd61459dc704ef812a5e"><span> Қырғыз-тәжік шекарасы: Оқ атыспау келісіміне келді, қау.. </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/91395" title="«Өртке оранған Жаңа Жібек жолы»: Путин үлкен ұтысқа бәс тіге ала ма?"><img src="https://qazaqtimes.com/kk/content/uploads/2022/01/AP918779447195-d-65x65.jpg?token=99887515510c9a863a5161f51b48daf6"><span> «Өртке оранған Жаңа Жібек жолы»: Путин үлкен ұтысқа бәс.. </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/91396" title="Жанболат Мамай жоғары сотқа кассациялық шағым жолдады"><img src="https://qazaqtimes.com/kk/content/uploads/2022/01/607fd7f105ee7474522197-65x65.jpg?token=321e32da1936956a419036a23f98eeb2"><span> Жанболат Мамай жоғары сотқа кассациялық шағым жолдады </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/91393" title="Экс президент Назарбаевта &quot;елбасы&quot; статусы ғана қалды"><img src="https://qazaqtimes.com/kk/content/uploads/2022/01/1_f7b8b9bf-65x65.jpg?token=38ed89f548ebb6a57fde76d06753ab4b"><span> Экс президент Назарбаевта &quot;елбасы&quot; статусы ғана қалды </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/91390" title="Хорватия президенті: Хорват әскері Украина-Ресей соғысына қатыспайды"><img src="https://qazaqtimes.com/kk/content/uploads/2022/01/0023-1-65x65.png?token=401340915268e6c789fa51526413c0bf"><span> Хорватия президенті: Хорват әскері Украина-Ресей соғысы.. </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/91387" title="Путинге жеке санкция: Соғыс қарсаңындағы диалог"><img src="https://qazaqtimes.com/kk/content/uploads/2022/01/0023-65x65.png?token=215ca385c7e0a5c420765ba2c2d5c3ca"><span> Путинге жеке санкция: Соғыс қарсаңындағы диалог </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/91382" title="«Талантты өнерпазға жала жабылмасын»: Әнші Сейт Сауатай бейбіт митингке қатысқаны үшін қамалған "><img src="https://qazaqtimes.com/kk/content/uploads/2022/01/IMG-20220124-WA0014-65x65.jpg?token=ea82a3886d0930dbc345e32b64c7c237"><span> «Талантты өнерпазға жала жабылмасын»: Әнші Сейт Сауатай.. </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/91379" title="Украинада соғыс қаупі артты: АҚШ өз азаматтарын Украинадан кетуге шақыруда"><img src="https://qazaqtimes.com/kk/content/uploads/2022/01/630_360_1537781443-9824-65x65.jpg?token=1e4ad096c3e44e0dcd8f0a6a2a8e3b04"><span> Украинада соғыс қаупі артты: АҚШ өз азаматтарын Украина.. </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/91377" title="Кедейлік пен жоқшылықтың кесірі митингке шығуға себеп болды"><img src="https://qazaqtimes.com/kk/content/uploads/2022/01/1e3f10c84e1bec9f011aae21d6ab11e3-65x65.jpg?token=01df49616aba1b50908a622f4f6ef022"><span> Кедейлік пен жоқшылықтың кесірі митингке шығуға себеп б.. </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/91371" title="Қарапайым халықты ескертусіз атты. Оқ бастарынан, жүректерінен тиген..."><img src="https://qazaqtimes.com/kk/content/uploads/2022/01/Bezymyannyj-1-3-65x65.jpg?token=d44d49da0b931a77fffc3acad2fe0c47"><span> Қарапайым халықты ескертусіз атты. Оқ бастарынан, жүрек.. </span></a></li>
            </ul>
</div>
            </div>
        </div>
    </header>

        <section class="post-page">
        <div class="post-nav hidden-xs hidden-sm">
            <div class="col-md-9 pull-left">
                <a href="https://qazaqtimes.com/kk">
                    <div class="logo-sm pull-left"></div>
                </a>
                <h3><a href="#top" class="scroll">Нығматулин кетіп Қошанов келді</a></h3>
            </div>
            <ul class="social-share pull-right">
                <li><a href="http://www.facebook.com/sharer/sharer.php?u=https://qazaqtimes.com/kk/article/91411" target="_blank"
                       class="icon-facebook"></a></li>
                <li><a href="https://twitter.com/intent/tweet?url=https://qazaqtimes.com/kk/article/91411" target="_blank"
                       class="icon-twitter"></a></li>
                <li><a href="https://vk.com/share.php?url=https://qazaqtimes.com/kk/article/91411" target="_blank" class="icon-vk"></a></li>
                <li><a data-toggle="modal" data-target="#search" class="icon-search"></a></li>
            </ul>
        </div>
        <article class="container">
            <div class="row">
                <div class="brb col-md-12">
                    <h1>Нығматулин кетіп Қошанов келді</h1>
                                    </div>
                <div class="brb col-md-12">
                    <div class="post-meta pull-left">
                        <span class="author">
                                                            <img src="/content/uploads/2017/04/222-65x65.jpg?token=191142e77f40809ec48407a67ff9a438">
                                                        <a href="https://qazaqtimes.com/kk/author/5">Qazaq Times</a>
                        </span>
                        <span class="date">1 Ақпан, 2022 сағат 22:46</span>
                        <span class="comments"><a href="#comments-container" class="scroll"><i
                                    class="glyphicon glyphicon-comment"></i></a></span>
                    </div>
                    <ul class="social-share hidden-xs hidden-sm pull-right">
                        <li><a href="http://www.facebook.com/sharer/sharer.php?u=https://qazaqtimes.com/kk/article/91411" target="_blank"
                               class="icon-facebook"></a></li>
                        <li><a href="https://twitter.com/intent/tweet?url=https://qazaqtimes.com/kk/article/91411" target="_blank"
                               class="icon-twitter"></a></li>
                        <li><a href="https://vk.com/share.php?url=https://qazaqtimes.com/kk/article/91411" target="_blank"
                               class="icon-vk"></a></li>
                    </ul>
                </div>
                <div class="clearfix"></div>
                <div class="col-md-8">
                    <div class="post-content col-md-12 row">
                        <div class="featured">
                                                            <div class="image">
                                    <img src="https://qazaqtimes.com/kk/content/uploads/2022/02/f27fd7075962897b121b7f81e3e-800x480.jpg?token=083936a79a7918e45b75080960a5e80a">
                                    <figcaption></figcaption>
                                </div>
                                                    </div>

                        <div class="col-md-11 pull-right">
                            <div class="intro intro--bold">
<p><strong>1 ақпанда мәжіліс төрағасы Нұрлан Нығматулиннің депутаттық өкілеті тоқтатылды. Оның орнына парламенттің төменгі палатасының төрағасы болып Ерлан Қошанов сайланды. Орталық сайлау комиссиясы сейсенбі күні оны мәжіліс депутаты ретінде тіркеді. Бұл туралы Орталық Азия жаңалықтар қызметі жазды.</strong></p>
</div>
<div id="article-content" class="content-floated-wrap fb-quotable">
<div class="wsw">
<p>Мәжілістің отырысынан тікелей трансляция жүргізілген жоқ. Ақпаратқа қарағанда, депутаттар мәжіліс төрағасы кандидатына құпия түрде дауыс берген. Барлығы Қошанов кандидатурасын бір ауыздан мақұлдаған.</p>
<p>Ал сейсенбі күні депутаттық өкілеті тоқтатылған Нұрлан Нығматулин отырыста сөйлеген сөзінде өз еркімен өтініш бергенін айтып, әріптестеріне, бұрынғы президент Нұрсұлтан Назарбаев пен қазіргі президент Қасым-Жомарт Тоқаевқа "лауазымды қызметтерді сеніп тапсырғаны үшін" алғыс айтты.</p>
<p>Ол мәжілістің үш шақырылымында спикер болған. Ол құқық қорғаушылар мен белсенділер сынаған былтырғы парламент сайлауынан кейін қаңтар айында мәжіліс төрағасы болып қайта бекітілген еді.</p>
<p>Қошанов бұған дейін президент әкімшілігіне жетекшілік еткен. Әзірге президент әкімшілігінің жетекшісі болып кімнің тағайындалатыны белгісіз.</p>
<p>60 жастағы Ерлан Қошанов 2019 жылдың қыркүйек айынан бері президент әкімшілігінің төрағасы болған. Мәжілістің үш шақырылымына (2011, 2016 және 2020 жыл) "Нұр Отан" партиясы атынан депутат болып сайланған. 2017-2019 жылдары аралығында Қарағанды облысының әкімі болды. Мамандығы бойынша инженер-механик.</p>
<p>Қаңтар оқиғасынан кейін Қазақстанда бірқатар кадрлық ауыс-түйістер болды. Оқиға кезінде Ұлттық қауіпсіздік комитетінің басшылығы <strong><a class="wsw__a" href="https://www.azattyq.org/a/kazakhstan-president-toqaev-security-service-distrust/31662843.html" target="_blank" rel="noopener noreferrer">ауысты</a></strong>. 12 қаңтарда үкімет қайтадан бекітілді. Бір күн бұрын Алматы қаласының әкімі болып Ұлттық банктің бұрынғы төрағасы Ерболат Досаев <strong><a class="wsw__a" href="https://www.azattyq.org/a/31679097.html" target="_blank" rel="noopener noreferrer">тағайындалды</a>.</strong></p>
<p>Бақытжан Сағынтаев отставкаға кетті. Кейбір сарапшылар билікке сын көбейген шақта Ақорда бірқатар кадрларды ауыстырып, өзгеріс жасағандай кейіп танытып отыр, шын мәнінде Назарбаев кезеңіндегі шенеуніктер бір-бірімен орын алмастырды, жағдай өзгермейді деп санайды.</p>
</div>
</div>

                        </div>
                    </div>
                                    </div>
                <div class="col-md-4 sidebar">
<a href="http://china-motors.kz/"><img class="size-medium wp-image-84121 aligncenter" src="https://qazaqtimes.com/content/uploads/2021/03/5e2df0d5c7abac7336b653e3465fe0c5-300x300.jpg" alt="" width="300" height="300" /></a>					<div class="sidebar-fix">
                    <div class="editors-picks">
    <h3>Редакция таңдауы</h3>
    <ul>
                    <li><a href="https://qazaqtimes.com/kk/article/91411" title="Нығматулин кетіп Қошанов келді">Нығматулин кетіп Қошанов келді<img src="https://qazaqtimes.com/kk/content/uploads/2022/02/f27fd7075962897b121b7f81e3e-100x65.jpg?token=15f88b538394713b838ceab17d09f57d"></a></li>
                    <li><a href="https://qazaqtimes.com/kk/article/91405" title="Қырғыз-тәжік жанжалы: Қықтығыстардың қайталануында геосаяси астар бар ма?">Қырғыз-тәжік жанжалы: Қықтығыстардың қайталануында геосаяси астар..<img src="https://qazaqtimes.com/kk/content/uploads/2022/01/0023-2-100x65.png?token=189979262b7568e65dadefaa6e5492e9"></a></li>
                    <li><a href="https://qazaqtimes.com/kk/article/91396" title="Жанболат Мамай жоғары сотқа кассациялық шағым жолдады">Жанболат Мамай жоғары сотқа кассациялық шағым жолдады<img src="https://qazaqtimes.com/kk/content/uploads/2022/01/607fd7f105ee7474522197-100x65.jpg?token=16289cedcd4964885766bbf2044a0e2b"></a></li>
                    <li><a href="https://qazaqtimes.com/kk/article/91393" title="Экс президент Назарбаевта &quot;елбасы&quot; статусы ғана қалды">Экс президент Назарбаевта &quot;елбасы&quot; статусы ғана қалды<img src="https://qazaqtimes.com/kk/content/uploads/2022/01/1_f7b8b9bf-100x65.jpg?token=30a64ca8f5dd48e4a46ec563bd8d164a"></a></li>
                    <li><a href="https://qazaqtimes.com/kk/article/91387" title="Путинге жеке санкция: Соғыс қарсаңындағы диалог">Путинге жеке санкция: Соғыс қарсаңындағы диалог<img src="https://qazaqtimes.com/kk/content/uploads/2022/01/0023-100x65.png?token=4e67daadaff91d53fcd8100a6dd6c6f4"></a></li>
            </ul>
</div>
					
					</div>
                </div>
            </div>
        </article>
        <div class="container">
            <div class="row">
                <div class="after-post-section row col-md-12">
                    <div class="col-md-8">
			                        <div class="col-md-12 brb">
                            <div class="row">
                                <h2>Жаңалықтар бөлімі</h2>
                            </div>
                        </div>
                        <div class="theme-story">
                            <div class="row">
                                                            <div class="col-md-4 col-sm-4 col-xs-6">
                                    <a href="https://qazaqtimes.com/kk/article/91414">
                                        <img src="/img/cover-post.jpg">
                                        Алматыда қаңтар оқиғасына байланысты ұсталған тағы 9 адам қамаудан босатылды
                                    </a>
                                </div>
                                                            <div class="col-md-4 col-sm-4 col-xs-6">
                                    <a href="https://qazaqtimes.com/kk/article/91396">
                                        <img src="https://qazaqtimes.com/kk/content/uploads/2022/01/607fd7f105ee7474522197-290x195.jpg?token=0fbcb92d18e6088f7d1178644ccf2ddd">
                                        Жанболат Мамай жоғары сотқа кассациялық шағым жолдады
                                    </a>
                                </div>
                                                            <div class="col-md-4 col-sm-4 col-xs-6">
                                    <a href="https://qazaqtimes.com/kk/article/91393">
                                        <img src="https://qazaqtimes.com/kk/content/uploads/2022/01/1_f7b8b9bf-290x195.jpg?token=0a886a9ef9b4bbcf5ff3299c6e6cf928">
                                        Экс президент Назарбаевта &quot;елбасы&quot; статусы ғана қалды
                                    </a>
                                </div>
                                                            <div class="col-md-4 col-sm-4 col-xs-6">
                                    <a href="https://qazaqtimes.com/kk/article/91377">
                                        <img src="https://qazaqtimes.com/kk/content/uploads/2022/01/1e3f10c84e1bec9f011aae21d6ab11e3-290x195.jpg?token=49a5f0f753061a28462143166ab8e5ec">
                                        Кедейлік пен жоқшылықтың кесірі митингке шығуға себеп болды
                                    </a>
                                </div>
                                                            <div class="col-md-4 col-sm-4 col-xs-6">
                                    <a href="https://qazaqtimes.com/kk/article/91368">
                                        <img src="https://qazaqtimes.com/kk/content/uploads/2022/01/1_f7b8b9bf-290x195.jpg?token=0a886a9ef9b4bbcf5ff3299c6e6cf928">
                                        Экс президент қайырымдылық қорлар арқылы қалай байыды?
                                    </a>
                                </div>
                                                            <div class="col-md-4 col-sm-4 col-xs-6">
                                    <a href="https://qazaqtimes.com/kk/article/91365">
                                        <img src="https://qazaqtimes.com/kk/content/uploads/2022/01/755530014267802-290x195.jpeg?token=cd7a827c2b0bea8e5c36e61c93944337">
                                        ПЕТИЦИЯ: «ТҰҢҒЫШ ПРЕЗИДЕНТ ТУРАЛЫ» ЗАҢЫНЫҢ КҮШІ ЖОЙЫЛСЫН!
                                    </a>
                                </div>
                                                        </div>
                        </div>
			                        <div class="clearfix"></div>
                        <div class="col-md-12 brb" id="comments-container">
                            <div class="row">
                                <h2 class="pull-left">Пікір қалдыру  (<span
                                            class="comments-number">0</span>) 
                                </h2>

                                <div class="comments-control pull-right">
                                    <select class="select-order" name="order" id="select-order">
                                        <option value="date">Жаңалары</option>
                                        <option value="reverse">Ескілері</option>
                                        <option value="popular">Үздіктер</option>
                                    </select>
                                </div>
                            </div>
                        </div>
                        <div class="clearfix"></div>
                        <div class="comments brr">
                            <div class="comments-container">
                                                            </div>

                            <form method="post" action="" class="load-more-form">
                                <input type="hidden" name="_token" value="AmX67yuXniYH3icGICvhIz1QMpplnf7pmOyQryOK">
                                                                <input type="hidden" class="post-id-input" value="91411">
                            </form>

                            <div class="comment-block" id="to-comment-block">
                                <!--<div class="fb-comments" data-href="http://qazaqtimes.com/article/91411" data-width="100%" data-numposts="10"></div>-->
                                <form method="post"
                                       class="comment-form">
                                    <input type="hidden" name="_token" value="AmX67yuXniYH3icGICvhIz1QMpplnf7pmOyQryOK">
                                    <div class="comment-meta">
                                                                                <div class="comment-author">
                                            <input type="text" name="name"
                                                   required
                                                   placeholder="Аты-жөніңіз"
                                                   value="" minlength="5">
                                            <input type="email" name="email"
                                                   required
                                                   placeholder="Email пошта"
                                                   class="pull-right"
                                                   value="" minlength="5">
                                        </div>
                                    </div>
                                    <div class="add-comment">
                                        <form method="post" action="">
                                            <input type="hidden" name="_token" value="AmX67yuXniYH3icGICvhIz1QMpplnf7pmOyQryOK">
                                            <textarea name="comment" class="comment-text" minlength="10" required></textarea>
                                            <button type="submit"
                                                    class="btn btn-default">Жариялау</button>
                                                                                            <!--<div class="social-authorization text-right">
                                                    <span class="auth-title">Әлеуметтік желі арқылы кіру:</span>
                                                    <a href="/auth/facebook?post_id=91411"><span class="icon-facebook"></span></a>
                                                    <a href="/auth/twitter?post_id=91411"><span class="icon-twitter"></span></a>
                                                </div>-->
                                                                                    </form>
                                    </div>
                                </form>
                            </div>

                        </div>
                    </div>
                    <div class="col-md-4 sidebar">
                        <div class="most-popular-commented">
    <ul class="nav nav-tabs" role="tablist">
        <li class="active"><a href="#viewed" role="tab" data-toggle="tab">Көп оқылғандар</a></li>
        <li><a href="#commented" role="tab" data-toggle="tab">Көп талқыланғандар</a></li>
    </ul>
    <div class="tab-content">
        <div role="tabpanel" class="tab-pane active" id="viewed">
            <ul>
                                    <li><a href="https://qazaqtimes.com/kk/post/1634">Орыстың бес солдатын жалғыз ұрып жыққан қазақ</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/855">Ауа райына қатысты қазақтың халықтық болжамдары</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/474">Қос қызын қазақша той жасап ұзатқан қытайдың құпиясы</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/2766">Байтұрсынұлы, Ахмет (1873—1938 жж.)</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/33955">Қазақстандағы ең лас қалалар тізімі жарияланды</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/1746">Ноғай қызының жан тебірентер әні</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/2769">Димаштың әні шыға сала қытайлықтарды дүр сілкіндірді: (ВИДЕО)</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/2384">Қытай сыншылары: &quot;Димаш - Тәңірдің назарына ілінген әнші&quot;</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/4182">Димаштың алдын орап кеткен қытай қызының әні (ВИДЕО)</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/3462">Димаш&quot;Опера 2&quot; әнімен қытайлықтарды естен тандырды (Видео)</a></li>
                            </ul>
        </div>
        <div role="tabpanel" class="tab-pane" id="commented">
            <ul>
                                    <li><a href="https://qazaqtimes.com/kk/post/78859">«Тоқаев, шық!»: Несие рақымшылығын сұраған Демпартияны жасақ Ақордаға өткізбеді. Кейіннен қабылдады</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/23801">Өзбекстан электр энергиясы үшін Қазақстанға 11,3 млн теңге қарыз</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/1746">Ноғай қызының жан тебірентер әні</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/27403">Атамбаев: Қырғызстан «қырғыз елінің ішкі саясатына араласпаңдар» деген сөз үшін қоршауда қалып отыр</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/34812">Әзімбай Ғали: Қазаққа қазақтың жерін қимау - қателік</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/27721">Атамбаев: Астанамен арадағы жағдай шешілуде</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/26450">Қазақстан Қырғызстанмен арадағы шекара бақылауын одан әрі күшейтеді</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/6466">Димаш жетінші кезеңде қытай сахнасын домбырамен жандырды (Видео)</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/30791">Медсақтандыру қорына жиналған қаржы 32 млрд теңгеден асты</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/32319">«Ғалымдар одағы» латын әліпбиіне қатысты Назарбаевқа Ашық хат жолдады</a></li>
                            </ul>
        </div>
    </div>
</div>                    </div>
                </div>
            </div>
        </div>
    </section>

    <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"><div class="pswp__counter"></div><button class="pswp__button pswp__button--close" title="Close (Esc)"></button><button class="pswp__button pswp__button--share" title="Share"></button><button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button><button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button><div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div></div><div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"><div class="pswp__share-tooltip"></div></div><button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"></button><button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"></button><div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div>

    <footer>
        <div class="container">
            <div class="row">
                <div class="col-md-6 hidden-xs hidden-sm">
                    <a href="https://qazaqtimes.com/kk" class="logo"></a>
                </div>
                <div class="col-md-6">
                    <ul class="socials pull-right">
                        <li><a href="https://facebook.com/qazaqtimes.kz" target="_blank" class="icon-facebook"></a></li>
                        <li><a href="https://twitter.com/qazaqtimes" target="_blank" class="icon-twitter"></a></li>
                        <li><a href="https://instagram.com/qazaqtimes" target="_blank" class="icon-instagram"></a></li>
                        <li><a href="https://vk.com/qazaqtimes" target="_blank" class="icon-vk"></a></li>
                        <li><a href="https://youtube.com/qazaqtimes" target="_blank" class="icon-youtube"></a></li>
                        <li><a href="https://telegram.me/qazaqtimes" target="_blank" class="icon-telegram"></a></li>
                        <li><a class="icon-rss"></a></li>
                    </ul>
                </div>
            </div>
        </div>
        <div class="brt">
            <div class="container">
                <div class="row hidden-xs hidden-sm">
                    <div class="block col-md-3">
                        <br/>
                        <p>Qazaq Times - ақпараттық, қоғамдық-саяси порталы. Материалдардың кез келген пайдалануына редакцияның келісімімен ғана жол беріледі.</p>
                        <br>
                        <p><strong>Email:</strong> qazaq.times@gmail.com</p>
                        <p><strong>Телефон:</strong> +77770000042</p>
                        <p><strong>Меншік иесі:</strong> &quot;Qazaq Times Медиа Груп&quot; ҚҚ</p>
                    </div>
                    <div class="block col-md-4">
                        <h3>Бөлімдер</h3>
                        
                        <ul class="col-md-6">
                                                            <li><a href="https://qazaqtimes.com/kk/section/qogam">Қоғам</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/jahan">Жаһан</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/history">Тарих</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/qazaq-sozi">Qazaq сөзі</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/alem-qazaqtary">Әлем қазақтары</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/interviews">Сұхбат</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/business">Бизнес</a>
                                </li>
                                                    </ul>
                        <ul class="col-md-6">
                                                            <li><a href="https://qazaqtimes.com/kk/section/politics">Саясат</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/madeniet">Мәдениет</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/oner">Өнер</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/science">Ғылым</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/sport">Спорт</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/media">Мультимедиа</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/digest">Дайджест</a>
                                </li>
                                                    </ul>
                    </div>
                    <div class="block col-md-2">
                        <h3>Қосымша</h3>
                        <ul>
                            <li>
                                <a href="https://qazaqtimes.com/kk/about">Жоба туралы</a>
                            </li>
                            <li>
                                <a href="https://qazaqtimes.com/kk/tos">Қолданушы шарты</a>
                            </li>
                            <li>
                                <!-- <a href="https://qazaqtimes.com/kk/send-leak">Жаңалық жіберу</a> -->
                            </li>
                            <li>
                                <a href="https://qazaqtimes.com/kk/adv">Жарнама</a>
                            </li>
                            <li>
                                <a href="https://qazaqtimes.com/kk/sitemap">Сайт картасы</a>
                            </li>
                            <li>
                                <a href="https://qazaqtimes.com/kk/feedback">Кері байланыс</a>
                            </li>
                        </ul>
                    </div>
                    <div class="block col-md-3">
                        <h3>Жаңалықтарға жазылу</h3>
                        <div class="subscribe">
                            <form method="POST" class="subscribe-form" action="https://qazaqtimes.com/subscribe">
                                <input type="hidden" name="_token" value="AmX67yuXniYH3icGICvhIz1QMpplnf7pmOyQryOK">
                                <input class="sf-email-input" type="email" name="email"
                                       placeholder="Email поштаңыз" required>
                                <button type="submit">Жазылу</button>
                            </form>
                        </div>

                        <p class="orphus">
                            Қате таптыңыз ба? Оны белгілеп <span class="ctrl-modifier"></span>+Enter басыңыз
                        </p>

                        <a href="//orphus.ru" id="orphus" target="_blank"><img alt="Система Orphus" src="/js/orphus.gif" border="0" width="88" height="31" /></a>
                    </div>
                </div>
            </div>
        </div>
    </footer>
</div>
<div class="modal fade" id="search" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="container">
        <div class="row">
            <div class="col-md-12">
                <button type="button" class="close" data-dismiss="modal" aria-label="Close">×</button>
                <form method="get" action="https://qazaqtimes.com/kk/search">
                    <input type="text" name="q" placeholder="Іздеу">
                </form>
            </div>
        </div>
    </div>
</div>
<div class="message-modal" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="message-content">
        <div class="status-msg">
            <p class="message-text"></p>
        </div>
    </div>
</div>
<script>!function(e,t,d,s,a,n,c){e[a]={},e[a].date=(new Date).getTime(),n=t.createElement(d),c=t.getElementsByTagName(d)[0],n.type="text/javascript",n.async=!0,n.src=s,c.parentNode.insertBefore(n,c)}(window,document,"script","https://qazaqtimescom.push.world/https.embed.js","pw"),pw.websiteId="47ab30aff38ded80e9dbf529636aaa0854834d8189ff8e349944285b8b0ac20a";</script>
</body>
<script async src="/build/js/app-c7a112a1d2.js"></script>
<script async src="/js/orphus.js"></script>
<script async src="/build/js/gallery-950f91148e.js"></script>
</html>