<!DOCTYPE html>
<html lang="kk_KZ" class="ltr">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="canonical" content="https://qazaqtimes.com/kk/article/83008"/>
    <meta name="author" content="Естай Божан">
    <meta name="csrf-token" content="tkmhTGzTdXTHClobd7isrg4yHFBWnHSRE6TLb3ds">

    <title>Қытайдың көз алдағы мақсаты: Тайуан мәселесі Азияның бет-бейнесін өзгерте ме?</title>
    <meta name="description" content="Жасырары жоқ, бүгінгі таңда Қытайға шекаралас елдердің экономика, технология, сауда және саяси тәуелсіздігі ұқсамаған деңгейдегі қауіпке тап болды. Қы..">

    <meta property="fb:app_id" content="1817222205212446" /> 
    <meta property="og:url" content="https://qazaqtimes.com/kk/article/83008"/>
    <meta property="og:type" content="article"/>
    <meta property="og:title" content="Қытайдың көз алдағы мақсаты: Тайуан мәселесі Азияның бет-бейнесін өзгерте ме?"/>
    <meta property="og:description" content="Жасырары жоқ, бүгінгі таңда Қытайға шекаралас елдердің экономика, технология, сауда және саяси тәуелсіздігі ұқсамаған деңгейдегі қауіпке тап болды. Қы.."/>
    <meta property="og:image" content="https://qazaqtimes.com/kk/content/uploads/2020/11/152432-800x480.jpg?token=8b290c10c933949f29bd168aebdec21c"/>

    <link rel="shortcut icon" href="https://qazaqtimes.com/favicon.ico">

    <link href="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.7/css/bootstrap.min.css" rel="stylesheet" type="text/css">
    <link rel="stylesheet" href="/build/css/app-8253dbfdec.css">
    <link rel="alternate" type="application/atom+xml" title="News" href="https://qazaqtimes.com/feed"/>

    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                        (i[r].q = i[r].q || []).push(arguments)
                    }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                    m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-61239510-10', 'auto');
        ga('send', 'pageview');

    </script>
    <!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(57289756, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/57289756" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
</head>
<body id="top">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/kk_KZ/sdk.js#xfbml=1&version=v2.9&appId=1817222205212446";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="main-section-nav">
    <div id="main-section-nav-inner">
        <ul class="language-chooser hidden-md hidden-lg">
                            <li>
                    <a rel="alternate" hreflang="kk"
                       href="https://qazaqtimes.com/kk/article/83008">
                        Қазақ
                    </a>
                </li>
                            <li>
                    <a rel="alternate" hreflang="tt"
                       href="https://qazaqtimes.com/tt/article/83008">
                        قازاق
                    </a>
                </li>
                            <li>
                    <a rel="alternate" hreflang="lt"
                       href="https://qazaqtimes.com/lt/article/83008">
                        Qazaq
                    </a>
                </li>
                            <li>
                    <a rel="alternate" hreflang="en"
                       href="https://qazaqtimes.com/en/article/83008">
                        English
                    </a>
                </li>
                    </ul>
        <ul class="side-nav">
            
                                        <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/qogam">Қоғам</a>
                                            <i class="icon-right-open-big"></i>
                        <ul class="sub-nav">
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/aleumet">Әлеумет</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/bilim">Білім</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/science">Ғылым</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/healthcare">Денсаулық</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/politics">Саясат</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/economics">Экономика</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/military">Қорғаныс</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/technology">Технология</a>
                                </li>
                                                    </ul>
                                    </li>
                            <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/jahan">Жаһан</a>
                                    </li>
                            <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/madeniet">Мәдениет</a>
                                            <i class="icon-right-open-big"></i>
                        <ul class="sub-nav">
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/adebiet">Әдебиет</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/oner">Өнер</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/traveling">Саяхат</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/sport">Спорт</a>
                                </li>
                                                    </ul>
                                    </li>
                            <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/history">Тарих</a>
                                            <i class="icon-right-open-big"></i>
                        <ul class="sub-nav">
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/dei-turk">Дей-Түрк</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/turk">Түрк</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/el-tarihy">Ел тарихы</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/world-history">Әлем тарихы</a>
                                </li>
                                                    </ul>
                                    </li>
                            <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/interviews">Сұхбат</a>
                                    </li>
                            <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/alem-qazaqtary">Әлем қазақтары</a>
                                    </li>
                            <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/qazaq-sozi">Qazaq сөзі</a>
                                    </li>
                            <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/media">Мультимедиа</a>
                                    </li>
                            <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/digest">Дайджест</a>
                                    </li>
                                </ul>
    </div>
</div>

<div id="main-section-content">

    <header>
        <div class="container">
            <div class="row">
                <div class="col-md-12">
                    <div class="col-md-3">
                        <button class="hamburger hamburger--spin" type="button">
                              <span class="hamburger-box">
                                <span class="hamburger-inner"></span>
                              </span>
                            <span class="hamburger-label">Бөлімдер</span>
                        </button>
                    </div>
                    <div class="col-md-6">
                        <a href="https://qazaqtimes.com/kk" class="logo-main"></a>
                        <div class="text-center hidden-xs hidden-xs">
                            Сәрсенбі, 20 Қаңтар 2021
                            <div class="currency-block">
                                | USD/KZT
                            </div>
                        </div>
                    </div>
                    <div class="right-block col-md-3">
                        <ul class="language-chooser hidden-xs hidden-sm">
                                                            <li>
                                    <a rel="alternate" hreflang="kk"
                                       href="https://qazaqtimes.com/kk/article/83008">
                                        Қазақ
                                    </a>
                                </li>
                                                            <li>
                                    <a rel="alternate" hreflang="tt"
                                       href="https://qazaqtimes.com/tt/article/83008">
                                        قازاق
                                    </a>
                                </li>
                                                            <li>
                                    <a rel="alternate" hreflang="lt"
                                       href="https://qazaqtimes.com/lt/article/83008">
                                        Qazaq
                                    </a>
                                </li>
                                                            <li>
                                    <a rel="alternate" hreflang="en"
                                       href="https://qazaqtimes.com/en/article/83008">
                                        English
                                    </a>
                                </li>
                                                    </ul>
                        <div class="search">
                            <button data-toggle="modal" data-target="#search"></button>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div class="nav hidden-xs hidden-sm">
            <div class="container">
                <div class="row">
                    <nav>
                        <ul>
                            
                                                            <li><a href="https://qazaqtimes.com/kk">Басты бет</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/jahan">Жаһан</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/qogam">Қоғам</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/economics">Экономика</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/civil-society">Азаматтық қоғам</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/analytics">Сараптама</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/interviews">Сұхбат</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/koronavirus-pandemiyasy">COVID-19</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/qazaq-sozi">Qazaq сөзі</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/media">Мультимедиа</a></li>
                                                    </ul>
                    </nav>
                </div>
            </div>
        </div>
        <div class="container">
            <div class="row">
                <div class="news-collection col-md-12 hidden-xs hidden-sm">
    <ul>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/83012" title="Катар Иранды Араб елдерімен диалогқа шақырды"><img src="https://qazaqtimes.com/kk/content/uploads/2021/01/410498e9f91c66ab1e9d7eb0046f593f-65x65.jpg?token=5d5e38ecab517c5a9da92a68d2bf8f13"><span> Катар Иранды Араб елдерімен диалогқа шақырды </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/83008" title="Қытайдың көз алдағы мақсаты: Тайуан мәселесі Азияның бет-бейнесін өзгерте ме?"><img src="https://qazaqtimes.com/kk/content/uploads/2020/11/152432-65x65.jpg?token=6c76ff07cfba82941a25de0bdeb051de"><span> Қытайдың көз алдағы мақсаты: Тайуан мәселесі Азияның бе.. </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/83007" title="«Байден билігі кезінде де ЕО мен АҚШ байланысы нығаймайды»"><img src="https://qazaqtimes.com/kk/content/uploads/2021/01/37391027_401-65x65.jpg?token=301c2104ebf390d139d40bd3c9b05ffc"><span> «Байден билігі кезінде де ЕО мен АҚШ байланысы нығаймай.. </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/83004" title="«Британдық вирус» 60 елде тіркелді"><img src="https://qazaqtimes.com/kk/content/uploads/2021/01/5fb1117670ab3472949015-65x65.jpg?token=d6238082e79befd0704e2a3c8883ef82"><span> «Британдық вирус» 60 елде тіркелді </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/82997" title="АҚШ Қытай билігінің Шыңжаңдағы әрекетін геноцид деп таныды"><img src="https://qazaqtimes.com/kk/content/uploads/2016/12/ytaj-65x65.jpg?token=ffc02491bbfa319721d149e44f44ece7"><span> АҚШ Қытай билігінің Шыңжаңдағы әрекетін геноцид деп тан.. </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/82994" title="АҚШ Ресейдің «Солтүстік ағын-2» жобасына санкция енгізді"><img src="https://qazaqtimes.com/kk/content/uploads/2021/01/65134-65x65.jpg?token=dd643e29e81c5a522ec469013373c1ee"><span> АҚШ Ресейдің «Солтүстік ағын-2» жобасына санкция енгізд.. </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/82982" title="Германияда локдаун мерзімі ұзартылды"><img src="https://qazaqtimes.com/kk/content/uploads/2021/01/55376460_401-65x65.jpg?token=96cf3db2f26352a350100d3cf3298885"><span> Германияда локдаун мерзімі ұзартылды </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/82971" title="QT есебі: Дүйсенбі 1117 науқас тіркелді &amp; елде вирус жұққан 3914 адам қайтыс болды"><img src="https://qazaqtimes.com/kk/content/uploads/2021/01/755836727113076-65x65.jpeg?token=1c4ddd3b2b80e60f9a0073fb6fa6bfd5"><span> QT есебі: Дүйсенбі 1117 науқас тіркелді &amp; елде вирус жұ.. </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/82977" title="Былтыр коронавирустың жанама әсерінен 938 адам қайтыс болды"><img src="https://qazaqtimes.com/kk/content/uploads/2021/01/5ed683a76a1f5670682037-65x65.jpg?token=c2eb5dd0119209bf8138588571f77899"><span> Былтыр коронавирустың жанама әсерінен 938 адам қайтыс б.. </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/82963" title="Samsung жетекшісі сотталды, компания акциясы құлады "><img src="https://qazaqtimes.com/kk/content/uploads/2021/01/116565406_beb44d18-1e9f-4a88-ac1d-caafc3a32a40-65x65.jpg?token=cdffbc862ff30b14ea96dc97e54d2b3a"><span> Samsung жетекшісі сотталды, компания акциясы құлады  </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/82960" title="Трамп АҚШ халқына видеоүндеу жариялайды"><img src="https://qazaqtimes.com/kk/content/uploads/2021/01/2018-10-03T013242Z_1716902616_RC1303536B00_RTRMADP_3_USA-TRUMP.JPG-65x65.jpg?token=6789666316e15087e01c8c74d11f5fdd"><span> Трамп АҚШ халқына видеоүндеу жариялайды </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/82956" title="Ұлыбритания шектеу шараларын қатаңдатты"><img src="https://qazaqtimes.com/kk/content/uploads/2021/01/111240295_mediaitem111240294-65x65.jpg?token=29196953aedeb371cd5aa20622182102"><span> Ұлыбритания шектеу шараларын қатаңдатты </span></a></li>
            </ul>
</div>
            </div>
        </div>
    </header>

        <section class="post-page">
        <div class="post-nav hidden-xs hidden-sm">
            <div class="col-md-9 pull-left">
                <a href="https://qazaqtimes.com/kk">
                    <div class="logo-sm pull-left"></div>
                </a>
                <h3><a href="#top" class="scroll">Қытайдың көз алдағы мақсаты: Тайуан мәселесі Азияның бет-бейнесін өзгерте ме?</a></h3>
            </div>
            <ul class="social-share pull-right">
                <li><a href="http://www.facebook.com/sharer/sharer.php?u=https://qazaqtimes.com/kk/article/83008" target="_blank"
                       class="icon-facebook"></a></li>
                <li><a href="https://twitter.com/intent/tweet?url=https://qazaqtimes.com/kk/article/83008" target="_blank"
                       class="icon-twitter"></a></li>
                <li><a href="https://vk.com/share.php?url=https://qazaqtimes.com/kk/article/83008" target="_blank" class="icon-vk"></a></li>
                <li><a data-toggle="modal" data-target="#search" class="icon-search"></a></li>
            </ul>
        </div>
        <article class="container">
            <div class="row">
                <div class="brb col-md-12">
                    <h1>Қытайдың көз алдағы мақсаты: Тайуан мәселесі Азияның бет-бейнесін өзгерте ме?</h1>
                                    </div>
                <div class="brb col-md-12">
                    <div class="post-meta pull-left">
                        <span class="author">
                                                            <img src="/content/uploads/2018/10/42887277_330976267478765_4748641234027806720_n-65x65.jpg?token=7fd177baaa5fa7037c542dbaa66fccfc">
                                                        <a href="https://qazaqtimes.com/kk/author/4">Естай Божан</a>
                        </span>
                        <span class="date">20 Қаңтар, 2021 сағат 15:50</span>
                        <span class="comments"><a href="#comments-container" class="scroll"><i
                                    class="glyphicon glyphicon-comment"></i></a></span>
                    </div>
                    <ul class="social-share hidden-xs hidden-sm pull-right">
                        <li><a href="http://www.facebook.com/sharer/sharer.php?u=https://qazaqtimes.com/kk/article/83008" target="_blank"
                               class="icon-facebook"></a></li>
                        <li><a href="https://twitter.com/intent/tweet?url=https://qazaqtimes.com/kk/article/83008" target="_blank"
                               class="icon-twitter"></a></li>
                        <li><a href="https://vk.com/share.php?url=https://qazaqtimes.com/kk/article/83008" target="_blank"
                               class="icon-vk"></a></li>
                    </ul>
                </div>
                <div class="clearfix"></div>
                <div class="col-md-8">
                    <div class="post-content col-md-12 row">
                        <div class="featured">
                                                            <div class="image">
                                    <img src="https://qazaqtimes.com/kk/content/uploads/2020/11/152432-800x480.jpg?token=8b290c10c933949f29bd168aebdec21c">
                                    <figcaption></figcaption>
                                </div>
                                                    </div>

                        <div class="col-md-11 pull-right">
                            <p><strong>Жасырары жоқ, бүгінгі таңда Қытайға шекаралас елдердің экономика, технология, сауда және саяси тәуелсіздігі ұқсамаған деңгейдегі қауіпке тап болды. Қытай билігі өзінің сыртқы агрессиялық пиғылын ашық білдіре бастады. Әсіресе, ҚКП билігіне Ши Жинпиң келгеннен бері Бейжің өзінің ішкі және сыртқы саясатындағы өктем позициясын жасырмайтын болған. Орта Азия елдерінде Қытай экспанциясына деген алаңдаушылық бұған дейін де бар еді, Қытайды қоршаған елдер мен аймақтардың жағдайын салыстыра қарағанда бұл қауіптің бұрынғыдан гөрі күшейе түскенін байқау қиын емес. Дегенмен, айтып өткеніміздей Қытай қаупі оған шекаралас елдер мен аймақтарда әр түрлі деңгейде. Дәл қазіргі кезде тікелей Қытай қаупінде тұрған ел – Тайвань (ары қарай қазақшалап Тайуан).</strong></p>
<p>Бізден алыс Тайуан тақырыбы бізге не үшін маңызды? Қытай қаупіне қарсы Тайуан не істеп жатыр? Тайуанның өңірлік маңызы қандай? Төменде осы сұрақтарға жіті жауап беруге тырысамыз.</p>
<p><strong>Конконгтан кейін Тайуан</strong></p>
<p>АҚШ, Тайуан, Жапония және Аустралия сарапшылары, стратег-саясаткерлері дерлік Қытайдың дәл қазіргі агрессиялық әрекеттерінің нысанасында Тайуан тұрғанын айтады (Бұл қатардағы пікірлерді сайтымызда осыған дейін де келтірген едік). Анығында қазір Тайуаннан көрі Гонконг жағдайы ең қиын күйде тұр. Бұған дейін Бейжің Гонконгтағы коммунистік режимді қабылдағысы келмейтін демократ күштерді жойып, Гонконг билігін толықтай өзіне лайықтауды негізгі күн тәртіпке қойып келген. Бейжіңнің бұл мақсаты толықтай болмаса да түгелге жуық орындалды деуге болады. «Ұлттық қауіпсіздік туралы жаңа заңның» қабылдануы және оны атқарудағы батыл қадамдар Гонконгтағы демократиялық күштердің, наразы топтарды басып-жаншыды.</p>
<p>Сайтымызда жарияланған Гонконгқа қатысты бұған дейінгі сараптама материалдарда Гонконг мәселесінде батыстық демократиялы елдердің әлсіздік танытқанын талай мәрте айтқан болатынбыз. Әрине, Қытай өзіне тәуелді Гонконгта Батыстың дегенін болдыра қоймайтыны белгілі. Оның үстіне Батыс елдері, әсіресе «Бес көз» елдері үшін Гонконгқа тәуекел етуінің құны қымбатқа түсер еді. Сондықтан да, Қытайдың күн сайын артып келе жатқан ықпалын тоқтатуды көздеген Үнді-Тынық мұхиты аймағындағы елдер мен АҚШ және НАТО құрамындағы бірқатар елдер Тайуан егемендігі мен қауіпсіздігіне алаңдаушылық білдіріп отыр.</p>
<p><strong>Тайуанның өңірлік маңызы</strong></p>
<p>Тайуанның қауіпсіздігі оның өзін ғана емес, өңірдегі көптеген елдерді алаңдатады. Тайуан өңірдегі елдермен тығыз және белсенді экономикалық байланыс орнатқан. Өзіндік өндірісі мен ғылым-техникасы, қарулы күштері, мығым экономикасы мен берік демократиялық жүйесі бар. Тайбейдің (Тайпэй) коронавирусқа қарсы нәтижелі күресі оның халықаралық беделін күшейтті. Бұған қоса сайлау кезінде Қытайдың сырттай араласуына қарсы сәтті тосқауыл қойып, өзінің берік демократилық жүйесін әлемге әйгілі етті. Онсыз да өңірдегі елдер Тайуанның Үнді-Тынық мұхиты экономикалық тынысына үлкен үлес қосып отырғанын мойындайды. Әсіресе, Аустралия Тайуанды аймақтағы гео-стратегиялық, экономикалық, саяси маңызы аса жоғары ел ретінде таныған.</p>
<p>Тайуанның Герграфиялық тұрғыдан даулы Оңтүстік қытай теңізіне жақын болуы; тарихи тұрғыдан бір кездері Жапонияның иелігіндегі, кейіннен Коммунистік режимнен жеңіліп Қытайдан шегінген Чан Кайшы үкіметінің қарамағында болуы; экономикалық тұрғыда Қытайдың беленді экономикалық зонасына жақын, өзінің де экономикасы, жалпы ішкі өнім құны жоғары болуы; саяси тұрғыда тегеурінді коммунистік режим жанындағы демократиялық аралды ел болуы, тағысын тағылар Тайуанның өңірлік маңызын арттырды.</p>
<p>Тайуан қауіпсіздігі шалғай құрылықтық мемлекет бізді де алаңдатпай қоймайды. Себебі, Бейжің Тайуанды толықтай өз режиміне бағындырған жағдайда Қытайдың Шығыс және Оңтүстік Қытай теңізіндегі тіпті, тұтас Үнді-Тынық мұхиты аймағындағы ықпал-қуаты мейлінше артып, ондағы мүдделірін біртіндеп жүзеге асыруы мүлде оңай болмақ. Агрессиялық пыйғылға ие коммунистік режимнің мұндай мүмкіндікке ие болуы оның ендігі жерде құрлықтық шекараларындағы амбициясын жүзеге асыруына жол ашады. Осылайша кезек экономикалық, саяси және әскери жақтан әлсіз Орталық Азия елдеріне келеді. Анығында, ең алдымен Қытайдың қазіргі билігіне ішкі қолдауға ие болу үшін Тайуанды өзіне қарату, соған қоса ашық теңізге шығатын мүмкіндігін алдымен қанағаттандыру керек болып отыр. Бұл Орта Азияға деген Қытайдың экспанциясын уақытша болса кешіктіріп келеді.</p>
<p><strong>АҚШ пен Жапонияның Тайуан туралы ұстанымы ашық бола түсті</strong></p>
<p>Ши Жинпиң билігінің агрессиялық ұстанымы ашыққа шықанға дейін, Ушингтон Тайуан тақырыбынан барынша айналып өтуге тырысып келген. Бірақ, соңғы кездері АҚШ саясаткерлері Үнді-Тынық мұхиты қауіпсіздігінде Тайуан тақырыбын ашық талқыға сала бастады. Трамп үкіметінің тұсында АҚШ пен Тайуан қарым-қатынасы соңғы 30 жылдағы ең жоғары деңгейге көтерілді деуге болады. Қытайдың Тайуанға төндірген қаупі сейілмейінше, АҚШ пен Тайуан қатынасы барған сайын жақсаруы мүмкін деп болжауға болады.</p>
<p>Тынық мұхитындағы одақтас, серіктес елдер ретінде АҚШ пен Жапония кез-келген өңірлік мәселеге ортақ қадам жасайтынын бұған дейін де аңғартқан. Өткен аптаның соңында АҚШ Қорғаныс департаменті өкілдері мен Жапония Қорғаныс министрлігінің өкілдері арасында Үнді-Тынық мұхиты аймағының қауіпсіздігі мен тұрақтылығын тақырып еткен талқы кездесуі өткен болатын. Осы талқы барысында да екі елдің өкілдері АҚШ пен Жапония одақтас елдер ретінде Тайуан бұғазындағы жағдайды қалай шешу керектігін талқылайтын кез келгенін ашық айтты.</p>
<p>Жапония қорғаныс министрінің орынбасары Ясухиде Накаяма жуырда Reuters-ке берген эксклюзивті сұхбатында Тайуан қауіпсіздігіне қатысты алаңдаушылығын жасырмады. Ол тіпті «Тайуан қауіпсіздігі – Азия қауіпсіздігінің қызыл сызығы» деген бағасын берген. Былайша айтқанда Қытай тарапынан Тайуанға жасалған қандайда бір шабуыл немесе сол сипаттағы әрекет Азияның қазіргі бет-бейнесін түбегейлі өзгертіп жіберуі мүмкін екенін алға тартады. Накаяма бұған қоса Байден үкіметі тез арада Тайуанға өзінің қолдауын ашық білдіреді деп үміттенетінін жеткізген.</p>
<p>Токио университетінің профессоры, халықаралық саясат жөніндегі аға зерттеушісі Ясухиро Матсуда да VOA агенттігіне берген сұхбатында жоғарыдағы Ясухиро Накаяманың мәлімдемесінің маңызын былай деп түсіндіріпті: «Бұл қазіргі Жапониядағы ішкі атмосфераны да бейнелейді. Енді бір жағынан оның сөзінде Қытайдың барған сайын агрессивті мінез-құлқына деген сенімсіздігі, алаңдаушылығы жатыр». Матсуда бұған қоса қазіргі жағдайда Байден билігіне ширақы қимылдау керек екенін, себебі, АҚШ-тың ішкі даулары Қытайдың кіруіне мүмкіндік беретінін ескерткен.</p>
<p>Анығында да солай. Байден билігінің ішкі бөлінулерді реттеумен қатар тұрған тағы бір маңызды міндеті – Үнді-Тынық мұхит аймағының қауіпсіздігі мен демократиясын дамыту. Бұл пікірді Жапония мен Аустралия сарапшыларының пікіріне сілтеме жасай отырып VOA агенттігі өзінің арнайы сараптамасында да келтірген. Құрама Штаттың көшбасшылығы және оның демократиялық әлемнің лидері ретінде сақтап қалу үшін оған Қытайдың Азия-Тынық мұхиты, қала берді Үнді-Тынық мұхиты аймағындағы артып бара жатқан агрессия мүмкіндігіне тосқауыл қоюы тиіс.</p>
<p>Ондай стратегиялық қадамды Байден командасы да ойламай отырған жоқ. Байден жақында жасаған мәлімдемесінде Тайуан тақырыбын да сөз етті. Ол Үнді-Тынық мұхит елдерінің коммунистік Қытай билігінің экспанциясы қатерінде қалғанын ашық айтты. Оның айтуынша, Қытай аталған аумақтағы елдердің сауда-экономикалық қатынастарына, технология және желілік қауіпсіздігіне, еркін және ашық әлеміне қауіп төндіріп отыр.</p>
<p><strong>Қытай қаупіне қарсы Тайуан қандай шараларға баруда?</strong></p>
<p>Тайуан өзінің қорғаныс қуатын арттыру мақсатындағы шаралары туралы бұған дейін талай мәрте жазған едік. Алайда, Қытай қатеріне қарсы тек қарулы күрес мүлде жеткіліксіз. Тіпті, Тайуан қазіргі деңгейдегі Халық-азаттық армиясына қарсы төтеп беруі екі талай. Сондықтан, Тайбей билігі өзінің халықаралық аренадағы орнын жоғарылатуға, Үнді-Тынық мұхиты аймағының қауіпсіздік жүйесіне кіруге күш салып келеді.</p>
<p>Жоғарыда айтып өткеніміздей, Жапонияның, АҚШ-тың, Аустралияның, тіпті тұтас Үнді-Тынық мұхиты елдерінің Тайуан үшін алаңдап отыруының өзі Тайуанның дербестік пен еркіндікке, қауіпсіздікке деген ұмтылысының нәтижесі. Құдай бетін ары қылсын, зәуде қалам күн туып Ресей мен Қытай Қазақ елін сыртынан саудаға салып жатса Қазақстан үшін сыртқы әлем осыншалық алаңдай ма, жоқ? Әңгіменің ауаны осында жатыр.</p>
<p>Тайуан ұмтылып отырған Үнді-Тынық мұхитының қауіпсіздік жүйесі дегеніміз не? Бұл бір сөзбен айтқанда осы аймақтағы шағын және ірі елдер арасындағы сауда-экономиканы, қауіпсіздікті және өзге де мүдделерді ортақтастырған келісімдері. Шын мәнінде бұл жүйенің артында Құрама Штаттар тұр. Құрама Штат осы өңірдегі серіктерстерін өзінің демократиялық пренциптерін қорғаудың және Қытайға қарсы күрестің жүйесі етіп құруға тырысып келеді. Ал, Тайуанға төнген қауіп тек қана аймақтағы экономикаға ғана емес, қалыптасып келе жатқан осындай жүйені ыдыратып жіберуі мүмкін.</p>
<p><strong>Тайуан үшін қауіп асында жаңа мүмкіндіктер ашылды  </strong></p>
<p>Қытай қысымы бір жағынан Тайуанды Бейжің билігін қабылдап, ҚХР құрамына толықтай қосылуға жақындатқандай көрінгенімен, енді бір жағынан бұл Тайуанды тіпті де сыртқа қарай тепті. Айталық, Тайуанның қандай да бір диалогтар, келісімдер, сауда қатынастарын желеу етіп Үнді-Тынық мұхиты аймағына кірігуге итермеледі. Екі күн бұрын Тайуан СІМ басшысы У Жаушие мәлімдемесінде Тайбейдің Үнді-Тынық мұхиты қауіпсіздік шеңберіне қосуға болатын көптеген арналарды ұсынып отырғанын растады.</p>
<p>Жапон сарапшылар, Тайваньға аймақтық қауіпсіздікті талқылауға қатысатын алаң дайындау керек екенін көбірек айтып келеді. Тынық мұхиты аймағындағы басты қауіпсіздік жөніндегі ұстанымы оның ашықтығы мен бостандығын сақтау. Қытай мұны ертеректе біліп, Тайуан қатысуы мүмкін көптеген арналарды өз ықпалымен жауып тастап отырды. Нәтижесінде аймақтағы түрлі талқы алаңдарында Тайуанның дауысы естілмей қалып отырлды.</p>
<p>Қазір АҚШ, Жапония, Аустралия және Үндістан арасында «Төртжақты диалог» жобасы жүріп жатыр. Бұл жоба әлі де бастапқы деңгейді. Жапон саясаттанушылары осы жобаға Тайуанды да тарту мүмкіндігін қарастыруды ұсынады. Бұған қоса аймақта көптеген еркін сауда келісімдері бар. Айталық,  «Транс-Тынық мұхиты жан-жақты прогресс туралы келісімнен» (CPTPP), алайда Жапония ықпал ететін бұл ұйымнан Тайвань шығарылып тасталды. RCEP сынды Қытай бас болған сауда келісімдерінен де шет қалды. Ал, бұл екеуіне де АҚШ пен Үндістан қатыспаған. Сарапшылардың болжауынша, «Төртжақты диалог» болашақта «Транс-Тынық мұхиттық серіктестік туралы келісімге» (TPP, CPTPP) айналуы мүмкін. Ал, ол Тайуанды өзіне қамтуға мүмкіндік береді.</p>
<p>Австралия ұлттық университетінің ұлттық қауіпсіздік колледжінің деканы<strong> Рори Медкалф</strong> та осындай пікірмен келіседі. Оның айтуынша, қазіргі кездегі технологиялар, интервенциялар, жабдықтау тізбегі және инфрақұрылымға қатысты мәселелер экономикалық және қауіпсіздік, халықаралық және ішкі мәселелер арасындағы шекараны ажырағысыз етіп жіберген. «Қытайдың ұстанымы бойынша елдер <span data-language-for-alternatives="kk" data-language-to-translate-into="zh-CN" data-phrase-index="1">Тайуанмен экономикалық қатынас орнатуына болады, бірақ қауіпсіздік бойынша ынтымақтастық жасауына болмайды. Сондықтан экономикалық және қауіпсіздік мәселелерін ажыратудың қиындықтары Тайуанға үлкен мүмкіндік алып келеді», – дейді «Киото Нюске» берген сұхбатында Рори Медкалф.  </span></p>
<p><strong>АҚШ не істеуі мүмкін?</strong></p>
<p>АҚШ-тың осы аптада жария еткен «Үнді-Тынық мұхиты стратегиялық шеңбері» атты құжатында Тайуан қауіпсіздігін стратегиялық тұрғыдан қарастырып жатқаны анық байқалды.  Бұған дейін құпия саналып келген құжатта Ақ үй мен Пентагонның «Бірінші арал тізбегі» (Тайуан мен Жапония арасындағы ұсақ аралдар тірзбегі) ішіндегі елдердің, соның ішінде Тайуанның қауіпсіздігін қорғау және Тайуанға қытайлық мәжбүрлікке қарсы тұру үшін асимметриялық мүмкіндіктерді дамытуға көмектесу туралы талқылағаны анық көрінеді. Құжатта АҚШ-тың басты мақсатын былай деп көрсеткен: <strong><em>«Қытайды АҚШ-қа және оның одақтастарына қарсы күш қолдану ниетінен түбегейлі бас тартқызу; Қытайды түрлі қақтығыстарда жеңу үшін мүмкіндіктерін арттыру».</em></strong>  Құжатта осы мақсатқа жету үшін АҚШ «Бірінші арал тізбегі шеңберінде» Қытайдың теңіз бен әуе кеңістігін бақылауын жеңе алатын, Тайуанды қамтыған «Бірінша арал тізбегі елдерін қорғай алатын қорғаныс стратегиясын жобалау және оны жүзеге асыруы керек деп көрсеткен.</p>
<p>Бейжің бұл құжаттың жариялануына бірден реакция білдірді, ең дұрысы «шыр» ете қалды деуге болады. Қытай СІМ тарабының мәлімдемесінде бұл құжатты «Қырғи-қабақ соғысының» мінез-құлқы мен әскери қақтығыс ниетіне толы» деп бағалады. Әрі, Тайуан бойынша АҚШ пен Қытай арасында келіскен міндеттерін бұзады деп сынға алды. Қалай деген күнде де Тайуан мәселесі алдағы уақытта Азия, Үнді-Тынық мұхиты аймағының бейбітшілігі мен тұрақтылығына әсер ететін ең үлкен мәселеге айналуы мүмкін.</p>
<p style="text-align: right;"><a href="http://qazaqtimes.com/"><strong>“The Qazaq Times”</strong></a></p>

                        </div>
                    </div>
                                            <div class="post-related col-md-12 row">
                            <h2>Ұқсас жазбалар</h2>
                            <ul>
                                                                    <li><a href="https://qazaqtimes.com/kk/article/82879">АҚШ Ішкі қауіпсіздік департаменті Қытай қаупіне қарсы жаңа жоспар жариялады</a></li>
                                                                    <li><a href="https://qazaqtimes.com/kk/article/82848">Үнді-қытай шекарасында 100 мың қарлуы жасақ: Қытай кері шегінді ме?</a></li>
                                                                    <li><a href="https://qazaqtimes.com/kk/article/82803">АҚШ Әскери-теңіз күштері Ресей мен Қытайға қарсы 10 жылдық жоспарларын жария етті</a></li>
                                                            </ul>
                        </div>
                                    </div>
                <div class="col-md-4 sidebar">
                    <div class="bnr-300x300">
	<noindex>
      <iframe id='abe789c0' name='abe789c0' src='https://ads.newideas.kz/www/delivery/afr.php?zoneid=1&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='300'><a href='http://ads.newideas.kz/www/delivery/ck.php?n=a9b60b57&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.newideas.kz/www/delivery/avw.php?zoneid=1&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a9b60b57' border='0' alt='' /></a></iframe>
	  <a href="https://qazaqtimes.com/kk/adv"><span>Жарнама</span></a>
	</noindex>
</div>
                    
					<div class="sidebar-fix">
                    <div class="editors-picks">
    <h3>Редакция таңдауы</h3>
    <ul>
                    <li><a href="https://qazaqtimes.com/kk/article/83008" title="Қытайдың көз алдағы мақсаты: Тайуан мәселесі Азияның бет-бейнесін өзгерте ме?">Қытайдың көз алдағы мақсаты: Тайуан мәселесі Азияның бет-бейнесін..<img src="https://qazaqtimes.com/kk/content/uploads/2020/11/152432-100x65.jpg?token=26ce9255467cf0163666d049b3826490"></a></li>
                    <li><a href="https://qazaqtimes.com/kk/article/83007" title="«Байден билігі кезінде де ЕО мен АҚШ байланысы нығаймайды»">«Байден билігі кезінде де ЕО мен АҚШ байланысы нығаймайды»<img src="https://qazaqtimes.com/kk/content/uploads/2021/01/37391027_401-100x65.jpg?token=275eca77360ab31f61de0ad9823f4636"></a></li>
                    <li><a href="https://qazaqtimes.com/kk/article/83004" title="«Британдық вирус» 60 елде тіркелді">«Британдық вирус» 60 елде тіркелді<img src="https://qazaqtimes.com/kk/content/uploads/2021/01/5fb1117670ab3472949015-100x65.jpg?token=1ab952ee7a3a2826fb2bebd0f0a870e0"></a></li>
                    <li><a href="https://qazaqtimes.com/kk/article/82997" title="АҚШ Қытай билігінің Шыңжаңдағы әрекетін геноцид деп таныды">АҚШ Қытай билігінің Шыңжаңдағы әрекетін геноцид деп таныды<img src="https://qazaqtimes.com/kk/content/uploads/2016/12/ytaj-100x65.jpg?token=5048cbd4af072a5ce00e04f72269013d"></a></li>
                    <li><a href="https://qazaqtimes.com/kk/article/82994" title="АҚШ Ресейдің «Солтүстік ағын-2» жобасына санкция енгізді">АҚШ Ресейдің «Солтүстік ағын-2» жобасына санкция енгізді<img src="https://qazaqtimes.com/kk/content/uploads/2021/01/65134-100x65.jpg?token=ee6b04ab1936891c77da1c1f6389df5f"></a></li>
            </ul>
</div>
					
					<!-- <div class="bnr-300x300">
	<noindex>
      <iframe id='abe789c0' name='abe789c0' src='https://ads.newideas.kz/www/delivery/afr.php?zoneid=1&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='300'><a href='http://ads.newideas.kz/www/delivery/ck.php?n=a9b60b57&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.newideas.kz/www/delivery/avw.php?zoneid=1&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a9b60b57' border='0' alt='' /></a></iframe>
	  <a href="https://qazaqtimes.com/kk/adv"><span>Жарнама</span></a>
	</noindex>
</div>
 -->
					</div>
                </div>
            </div>
        </article>
        <div class="container">
            <div class="row">
                <div class="after-post-section row col-md-12">
                    <div class="col-md-8">
			                        <div class="col-md-12 brb">
                            <div class="row">
                                <h2>Жаһан бөлімі</h2>
                            </div>
                        </div>
                        <div class="theme-story">
                            <div class="row">
                                                            <div class="col-md-4 col-sm-4 col-xs-6">
                                    <a href="https://qazaqtimes.com/kk/article/83012">
                                        <img src="https://qazaqtimes.com/kk/content/uploads/2021/01/410498e9f91c66ab1e9d7eb0046f593f-290x195.jpg?token=2ccbd41f9b2f5eb523a043261ac01e04">
                                        Катар Иранды Араб елдерімен диалогқа шақырды
                                    </a>
                                </div>
                                                            <div class="col-md-4 col-sm-4 col-xs-6">
                                    <a href="https://qazaqtimes.com/kk/article/83007">
                                        <img src="https://qazaqtimes.com/kk/content/uploads/2021/01/37391027_401-290x195.jpg?token=77ee0410513e074d0647ae1ebc91d4c0">
                                        «Байден билігі кезінде де ЕО мен АҚШ байланысы нығаймайды»
                                    </a>
                                </div>
                                                            <div class="col-md-4 col-sm-4 col-xs-6">
                                    <a href="https://qazaqtimes.com/kk/article/83004">
                                        <img src="https://qazaqtimes.com/kk/content/uploads/2021/01/5fb1117670ab3472949015-290x195.jpg?token=fc0a5fa68ac69b100309e59146b51dd9">
                                        «Британдық вирус» 60 елде тіркелді
                                    </a>
                                </div>
                                                            <div class="col-md-4 col-sm-4 col-xs-6">
                                    <a href="https://qazaqtimes.com/kk/article/82997">
                                        <img src="https://qazaqtimes.com/kk/content/uploads/2016/12/ytaj-290x195.jpg?token=66c12a3bf3a927a9094c10503e257a8b">
                                        АҚШ Қытай билігінің Шыңжаңдағы әрекетін геноцид деп таныды
                                    </a>
                                </div>
                                                            <div class="col-md-4 col-sm-4 col-xs-6">
                                    <a href="https://qazaqtimes.com/kk/article/82994">
                                        <img src="https://qazaqtimes.com/kk/content/uploads/2021/01/65134-290x195.jpg?token=05fa77435799820de35fe7ca4fe5101c">
                                        АҚШ Ресейдің «Солтүстік ағын-2» жобасына санкция енгізді
                                    </a>
                                </div>
                                                            <div class="col-md-4 col-sm-4 col-xs-6">
                                    <a href="https://qazaqtimes.com/kk/article/82982">
                                        <img src="https://qazaqtimes.com/kk/content/uploads/2021/01/55376460_401-290x195.jpg?token=13e2268414900e6ff246259078a4e694">
                                        Германияда локдаун мерзімі ұзартылды
                                    </a>
                                </div>
                                                        </div>
                        </div>
			                        <div class="clearfix"></div>
                        <div class="col-md-12 brb" id="comments-container">
                            <div class="row">
                                <h2 class="pull-left">Пікір қалдыру  (<span
                                            class="comments-number">0</span>) 
                                </h2>

                                <div class="comments-control pull-right">
                                    <select class="select-order" name="order" id="select-order">
                                        <option value="date">Жаңалары</option>
                                        <option value="reverse">Ескілері</option>
                                        <option value="popular">Үздіктер</option>
                                    </select>
                                </div>
                            </div>
                        </div>
                        <div class="clearfix"></div>
                        <div class="comments brr">
                            <div class="comments-container">
                                                            </div>

                            <form method="post" action="" class="load-more-form">
                                <input type="hidden" name="_token" value="tkmhTGzTdXTHClobd7isrg4yHFBWnHSRE6TLb3ds">
                                                                <input type="hidden" class="post-id-input" value="83008">
                            </form>

                            <div class="comment-block" id="to-comment-block">
                                <!--<div class="fb-comments" data-href="http://qazaqtimes.com/article/83008" data-width="100%" data-numposts="10"></div>-->
                                <form method="post"
                                       class="comment-form">
                                    <input type="hidden" name="_token" value="tkmhTGzTdXTHClobd7isrg4yHFBWnHSRE6TLb3ds">
                                    <div class="comment-meta">
                                                                                <div class="comment-author">
                                            <input type="text" name="name"
                                                   required
                                                   placeholder="Аты-жөніңіз"
                                                   value="" minlength="5">
                                            <input type="email" name="email"
                                                   required
                                                   placeholder="Email пошта"
                                                   class="pull-right"
                                                   value="" minlength="5">
                                        </div>
                                    </div>
                                    <div class="add-comment">
                                        <form method="post" action="">
                                            <input type="hidden" name="_token" value="tkmhTGzTdXTHClobd7isrg4yHFBWnHSRE6TLb3ds">
                                            <textarea name="comment" class="comment-text" minlength="10" required></textarea>
                                            <button type="submit"
                                                    class="btn btn-default">Жариялау</button>
                                                                                            <!--<div class="social-authorization text-right">
                                                    <span class="auth-title">Әлеуметтік желі арқылы кіру:</span>
                                                    <a href="/auth/facebook?post_id=83008"><span class="icon-facebook"></span></a>
                                                    <a href="/auth/twitter?post_id=83008"><span class="icon-twitter"></span></a>
                                                </div>-->
                                                                                    </form>
                                    </div>
                                </form>
                            </div>

                        </div>
                    </div>
                    <div class="col-md-4 sidebar">
                        <div class="most-popular-commented">
    <ul class="nav nav-tabs" role="tablist">
        <li class="active"><a href="#viewed" role="tab" data-toggle="tab">Көп оқылғандар</a></li>
        <li><a href="#commented" role="tab" data-toggle="tab">Көп талқыланғандар</a></li>
    </ul>
    <div class="tab-content">
        <div role="tabpanel" class="tab-pane active" id="viewed">
            <ul>
                                    <li><a href="https://qazaqtimes.com/kk/post/1634">Орыстың бес солдатын жалғыз ұрып жыққан қазақ</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/474">Қос қызын қазақша той жасап ұзатқан қытайдың құпиясы</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/2769">Димаштың әні шыға сала қытайлықтарды дүр сілкіндірді: (ВИДЕО)</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/1746">Ноғай қызының жан тебірентер әні</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/2384">Қытай сыншылары: &quot;Димаш - Тәңірдің назарына ілінген әнші&quot;</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/4182">Димаштың алдын орап кеткен қытай қызының әні (ВИДЕО)</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/3462">Димаш&quot;Опера 2&quot; әнімен қытайлықтарды естен тандырды (Видео)</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/6466">Димаш жетінші кезеңде қытай сахнасын домбырамен жандырды (Видео)</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/5866">Алтыншы кезең. Димаш атақты Лара Фабианның әнімен І орынды қайта жеңіп алды (ВИДЕО)</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/5346">Димаш Құдайбергенов бесінші турда өзгеше өнерін әйгіледі (Видео)</a></li>
                            </ul>
        </div>
        <div role="tabpanel" class="tab-pane" id="commented">
            <ul>
                                    <li><a href="https://qazaqtimes.com/kk/post/78859">«Тоқаев, шық!»: Несие рақымшылығын сұраған Демпартияны жасақ Ақордаға өткізбеді. Кейіннен қабылдады</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/1746">Ноғай қызының жан тебірентер әні</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/27403">Атамбаев: Қырғызстан «қырғыз елінің ішкі саясатына араласпаңдар» деген сөз үшін қоршауда қалып отыр</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/34812">Әзімбай Ғали: Қазаққа қазақтың жерін қимау - қателік</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/27721">Атамбаев: Астанамен арадағы жағдай шешілуде</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/26450">Қазақстан Қырғызстанмен арадағы шекара бақылауын одан әрі күшейтеді</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/6466">Димаш жетінші кезеңде қытай сахнасын домбырамен жандырды (Видео)</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/30791">Медсақтандыру қорына жиналған қаржы 32 млрд теңгеден асты</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/32319">«Ғалымдар одағы» латын әліпбиіне қатысты Назарбаевқа Ашық хат жолдады</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/64094">Әміржан Қосанов Тоқаевты не үшін құттықтағанын айтты(ВИДЕО)</a></li>
                            </ul>
        </div>
    </div>
</div>                    </div>
                </div>
            </div>
        </div>
    </section>

    <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"><div class="pswp__counter"></div><button class="pswp__button pswp__button--close" title="Close (Esc)"></button><button class="pswp__button pswp__button--share" title="Share"></button><button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button><button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button><div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div></div><div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"><div class="pswp__share-tooltip"></div></div><button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"></button><button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"></button><div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div>

    <footer>
        <div class="container">
            <div class="row">
                <div class="col-md-6 hidden-xs hidden-sm">
                    <a href="https://qazaqtimes.com/kk" class="logo"></a>
                </div>
                <div class="col-md-6">
                    <ul class="socials pull-right">
                        <li><a href="https://facebook.com/qazaqtimes.kz" target="_blank" class="icon-facebook"></a></li>
                        <li><a href="https://twitter.com/qazaqtimes" target="_blank" class="icon-twitter"></a></li>
                        <li><a href="https://instagram.com/qazaqtimes" target="_blank" class="icon-instagram"></a></li>
                        <li><a href="https://vk.com/qazaqtimes" target="_blank" class="icon-vk"></a></li>
                        <li><a href="https://youtube.com/qazaqtimes" target="_blank" class="icon-youtube"></a></li>
                        <li><a href="https://telegram.me/qazaqtimes" target="_blank" class="icon-telegram"></a></li>
                        <li><a class="icon-rss"></a></li>
                    </ul>
                </div>
            </div>
        </div>
        <div class="brt">
            <div class="container">
                <div class="row hidden-xs hidden-sm">
                    <div class="block col-md-3">
                        <br/>
                        <p>Qazaq Times - ақпараттық, қоғамдық-саяси порталы. Материалдардың кез келген пайдалануына редакцияның келісімімен ғана жол беріледі.</p>
                        <br>
                        <p><strong>Email:</strong> qazaq.times@gmail.com</p>
                        <p><strong>Телефон:</strong> +77770000042</p>
                        <p><strong>Меншік иесі:</strong> &quot;Qazaq Times Медиа Груп&quot; ҚҚ</p>
                    </div>
                    <div class="block col-md-4">
                        <h3>Бөлімдер</h3>
                        
                        <ul class="col-md-6">
                                                            <li><a href="https://qazaqtimes.com/kk/section/qogam">Қоғам</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/jahan">Жаһан</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/history">Тарих</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/qazaq-sozi">Qazaq сөзі</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/alem-qazaqtary">Әлем қазақтары</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/interviews">Сұхбат</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/business">Бизнес</a>
                                </li>
                                                    </ul>
                        <ul class="col-md-6">
                                                            <li><a href="https://qazaqtimes.com/kk/section/politics">Саясат</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/madeniet">Мәдениет</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/oner">Өнер</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/science">Ғылым</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/sport">Спорт</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/media">Мультимедиа</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/digest">Дайджест</a>
                                </li>
                                                    </ul>
                    </div>
                    <div class="block col-md-2">
                        <h3>Қосымша</h3>
                        <ul>
                            <li>
                                <a href="https://qazaqtimes.com/kk/about">Жоба туралы</a>
                            </li>
                            <li>
                                <a href="https://qazaqtimes.com/kk/tos">Қолданушы шарты</a>
                            </li>
                            <li>
                                <!-- <a href="https://qazaqtimes.com/kk/send-leak">Жаңалық жіберу</a> -->
                            </li>
                            <li>
                                <a href="https://qazaqtimes.com/kk/adv">Жарнама</a>
                            </li>
                            <li>
                                <a href="https://qazaqtimes.com/kk/sitemap">Сайт картасы</a>
                            </li>
                            <li>
                                <a href="https://qazaqtimes.com/kk/feedback">Кері байланыс</a>
                            </li>
                        </ul>
                    </div>
                    <div class="block col-md-3">
                        <h3>Жаңалықтарға жазылу</h3>
                        <div class="subscribe">
                            <form method="POST" class="subscribe-form" action="https://qazaqtimes.com/subscribe">
                                <input type="hidden" name="_token" value="tkmhTGzTdXTHClobd7isrg4yHFBWnHSRE6TLb3ds">
                                <input class="sf-email-input" type="email" name="email"
                                       placeholder="Email поштаңыз" required>
                                <button type="submit">Жазылу</button>
                            </form>
                        </div>

                        <p class="orphus">
                            Қате таптыңыз ба? Оны белгілеп <span class="ctrl-modifier"></span>+Enter басыңыз
                        </p>

                        <a href="//orphus.ru" id="orphus" target="_blank"><img alt="Система Orphus" src="/js/orphus.gif" border="0" width="88" height="31" /></a>
                    </div>
                </div>
            </div>
        </div>
    </footer>
</div>
<div class="modal fade" id="search" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="container">
        <div class="row">
            <div class="col-md-12">
                <button type="button" class="close" data-dismiss="modal" aria-label="Close">×</button>
                <form method="get" action="https://qazaqtimes.com/kk/search">
                    <input type="text" name="q" placeholder="Іздеу">
                </form>
            </div>
        </div>
    </div>
</div>
<div class="message-modal" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="message-content">
        <div class="status-msg">
            <p class="message-text"></p>
        </div>
    </div>
</div>
<script>!function(e,t,d,s,a,n,c){e[a]={},e[a].date=(new Date).getTime(),n=t.createElement(d),c=t.getElementsByTagName(d)[0],n.type="text/javascript",n.async=!0,n.src=s,c.parentNode.insertBefore(n,c)}(window,document,"script","https://qazaqtimescom.push.world/https.embed.js","pw"),pw.websiteId="47ab30aff38ded80e9dbf529636aaa0854834d8189ff8e349944285b8b0ac20a";</script>
</body>
<script async src="/build/js/app-c7a112a1d2.js"></script>
<script async src="/js/orphus.js"></script>
<script async src="/build/js/gallery-950f91148e.js"></script>
</html>