<!DOCTYPE html>
<html lang="kk_KZ" class="ltr">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="canonical" content="https://qazaqtimes.com/kk/article/78659"/>
    <meta name="author" content="Естай Божан">
    <meta name="csrf-token" content="MGa9mX4rvKD5oud8B4Bgd1MScWucZDe9ZNTXESvf">

    <title>Британ-Қытай қайшылығы: Британия Гонконг тұрғындарына виза бермек </title>
    <meta name="description" content="Британ-Қытай дипломатиялық қайшылығы күн санап ушығып келеді. Бір күн бұрын Британия үкіметі Гонконгта Шетелдегі Британ Азаматы (BNO) төлқұжаты бар тұ..">

    <meta property="fb:app_id" content="1817222205212446" /> 
    <meta property="og:url" content="https://qazaqtimes.com/kk/article/78659"/>
    <meta property="og:type" content="article"/>
    <meta property="og:title" content="Британ-Қытай қайшылығы: Британия Гонконг тұрғындарына виза бермек "/>
    <meta property="og:description" content="Британ-Қытай дипломатиялық қайшылығы күн санап ушығып келеді. Бір күн бұрын Британия үкіметі Гонконгта Шетелдегі Британ Азаматы (BNO) төлқұжаты бар тұ.."/>
    <meta property="og:image" content="https://qazaqtimes.com/kk/content/uploads/2020/07/3A1630D0-8F6B-4E4C-AFC0-27098A43FF8B_w408_r1_st-800x480.jpg?token=44541ac2dedc957e82bd227deee6a908"/>

    <link rel="shortcut icon" href="https://qazaqtimes.com/favicon.ico">

    <link href="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.7/css/bootstrap.min.css" rel="stylesheet" type="text/css">
    <link rel="stylesheet" href="/build/css/app-8253dbfdec.css">
    <link rel="alternate" type="application/atom+xml" title="News" href="https://qazaqtimes.com/feed"/>

    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                        (i[r].q = i[r].q || []).push(arguments)
                    }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                    m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-61239510-10', 'auto');
        ga('send', 'pageview');

    </script>
    <!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(57289756, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/57289756" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
</head>
<body id="top">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/kk_KZ/sdk.js#xfbml=1&version=v2.9&appId=1817222205212446";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="main-section-nav">
    <div id="main-section-nav-inner">
        <ul class="language-chooser hidden-md hidden-lg">
                            <li>
                    <a rel="alternate" hreflang="kk"
                       href="https://qazaqtimes.com/kk/article/78659">
                        Қазақ
                    </a>
                </li>
                            <li>
                    <a rel="alternate" hreflang="tt"
                       href="https://qazaqtimes.com/tt/article/78659">
                        قازاق
                    </a>
                </li>
                            <li>
                    <a rel="alternate" hreflang="lt"
                       href="https://qazaqtimes.com/lt/article/78659">
                        Qazaq
                    </a>
                </li>
                            <li>
                    <a rel="alternate" hreflang="en"
                       href="https://qazaqtimes.com/en/article/78659">
                        English
                    </a>
                </li>
                    </ul>
        <ul class="side-nav">
            
                                        <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/qogam">Қоғам</a>
                                            <i class="icon-right-open-big"></i>
                        <ul class="sub-nav">
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/aleumet">Әлеумет</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/bilim">Білім</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/science">Ғылым</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/healthcare">Денсаулық</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/politics">Саясат</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/economics">Экономика</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/military">Қорғаныс</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/technology">Технология</a>
                                </li>
                                                    </ul>
                                    </li>
                            <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/jahan">Жаһан</a>
                                    </li>
                            <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/madeniet">Мәдениет</a>
                                            <i class="icon-right-open-big"></i>
                        <ul class="sub-nav">
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/adebiet">Әдебиет</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/oner">Өнер</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/traveling">Саяхат</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/sport">Спорт</a>
                                </li>
                                                    </ul>
                                    </li>
                            <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/history">Тарих</a>
                                            <i class="icon-right-open-big"></i>
                        <ul class="sub-nav">
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/dei-turk">Дей-Түрк</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/turk">Түрк</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/el-tarihy">Ел тарихы</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/world-history">Әлем тарихы</a>
                                </li>
                                                    </ul>
                                    </li>
                            <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/interviews">Сұхбат</a>
                                    </li>
                            <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/alem-qazaqtary">Әлем қазақтары</a>
                                    </li>
                            <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/qazaq-sozi">Qazaq сөзі</a>
                                    </li>
                            <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/media">Мультимедиа</a>
                                    </li>
                            <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/digest">Дайджест</a>
                                    </li>
                                </ul>
    </div>
</div>

<div id="main-section-content">

    <header>
        <div class="container">
            <div class="row">
                <div class="col-md-12">
                    <div class="col-md-3">
                        <button class="hamburger hamburger--spin" type="button">
                              <span class="hamburger-box">
                                <span class="hamburger-inner"></span>
                              </span>
                            <span class="hamburger-label">Бөлімдер</span>
                        </button>
                    </div>
                    <div class="col-md-6">
                        <a href="https://qazaqtimes.com/kk" class="logo-main"></a>
                        <div class="text-center hidden-xs hidden-xs">
                            Жұма, 24 Шілде 2020
                            <div class="currency-block">
                                | USD/KZT
                            </div>
                        </div>
                    </div>
                    <div class="right-block col-md-3">
                        <ul class="language-chooser hidden-xs hidden-sm">
                                                            <li>
                                    <a rel="alternate" hreflang="kk"
                                       href="https://qazaqtimes.com/kk/article/78659">
                                        Қазақ
                                    </a>
                                </li>
                                                            <li>
                                    <a rel="alternate" hreflang="tt"
                                       href="https://qazaqtimes.com/tt/article/78659">
                                        قازاق
                                    </a>
                                </li>
                                                            <li>
                                    <a rel="alternate" hreflang="lt"
                                       href="https://qazaqtimes.com/lt/article/78659">
                                        Qazaq
                                    </a>
                                </li>
                                                            <li>
                                    <a rel="alternate" hreflang="en"
                                       href="https://qazaqtimes.com/en/article/78659">
                                        English
                                    </a>
                                </li>
                                                    </ul>
                        <div class="search">
                            <button data-toggle="modal" data-target="#search"></button>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div class="nav hidden-xs hidden-sm">
            <div class="container">
                <div class="row">
                    <nav>
                        <ul>
                            
                                                            <li><a href="https://qazaqtimes.com/kk">Басты бет</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/jahan">Жаһан</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/qogam">Қоғам</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/economics">Экономика</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/civil-society">Азаматтық қоғам</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/analytics">Сараптама</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/interviews">Сұхбат</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/koronavirus-pandemiyasy">COVID-19</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/qazaq-sozi">Qazaq сөзі</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/media">Мультимедиа</a></li>
                                                    </ul>
                    </nav>
                </div>
            </div>
        </div>
        <div class="container">
            <div class="row">
                <div class="news-collection col-md-12 hidden-xs hidden-sm">
    <ul>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/78659" title="Британ-Қытай қайшылығы: Британия Гонконг тұрғындарына виза бермек "><img src="https://qazaqtimes.com/kk/content/uploads/2020/07/3A1630D0-8F6B-4E4C-AFC0-27098A43FF8B_w408_r1_st-65x65.jpg?token=62b1b4c1efbd4bb4d0ad7de61346c185"><span> Британ-Қытай қайшылығы: Британия Гонконг тұрғындарына в.. </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/78653" title="Сәтпаевтағы ереуіл: Министр «Халық сотын» қалаған жұртты «бірнеше адам» деп санайды"><img src="https://qazaqtimes.com/kk/content/uploads/2020/07/Ishki-ister-ministri-T-r-ymbaev-Erlan-Zamanbek-ly-65x65.jpg?token=812ed674718538545e497deebfac4f3a"><span> Сәтпаевтағы ереуіл: Министр «Халық сотын» қалаған жұртт.. </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/78637" title="Америка штаттарына федералдық күш қойылады "><img src="https://qazaqtimes.com/kk/content/uploads/2020/03/2020-03-13T193509Z_190083893_RC27JF9TWXLG_RTRMADP_3_HEALTH-CORONAVIRUS-USA-EMERGENCY.JPG-65x65.jpg?token=b4f94c150f8049893f3542ca6aec039e"><span> Америка штаттарына федералдық күш қойылады  </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/78639" title="Сәтпаевтағы ереуіл: Жоғалған қызды жанұшыра іздеген жұрт неге ашуланды?"><img src="https://qazaqtimes.com/kk/content/uploads/2020/07/754652345869092-1-65x65.jpg?token=7f6da1bc528e4ba0562f082506271c2c"><span> Сәтпаевтағы ереуіл: Жоғалған қызды жанұшыра іздеген жұр.. </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/78629" title="Қытайлық Huawei-ден бас тартқан елдер қатарына Франция да қосылмақ"><img src="https://qazaqtimes.com/kk/content/uploads/2018/12/us-china-huawei-27b26fb96fc673a2-65x65.jpg?token=dd578ac6bff8aec54bfb34c18705a584"><span> Қытайлық Huawei-ден бас тартқан елдер қатарына Франция .. </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/78620" title="Қазақстанда коронавирус жұқтырған 904 адам қайтыс болған"><img src="https://qazaqtimes.com/kk/content/uploads/2020/07/RTX6PR20-pic905-895x505-92360-1-65x65.jpg?token=9138d639eb5c2d7b0f6fb563214a08ec"><span> Қазақстанда коронавирус жұқтырған 904 адам қайтыс болға.. </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/78617" title="Ұлттық қоғамдық кеңес – «ақталмаған үміт» "><img src="https://qazaqtimes.com/kk/content/uploads/2020/07/1C424ECE-57F5-47CA-88DB-5ABBD6B52654_w1200_r1-65x65.jpg?token=cf419843e10e018cfa589d09b4042ab8"><span> Ұлттық қоғамдық кеңес – «ақталмаған үміт»  </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/78611" title="Қытай консулдығы маңызды құжаттарды өртеді"><img src="https://qazaqtimes.com/kk/content/uploads/2020/07/113581436_gettyimages-831710084-65x65.jpg?token=5b3f234c6f3dc8fa3b1b5e54cd57867a"><span> Қытай консулдығы маңызды құжаттарды өртеді </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/78607" title="ӨЖЖА құрылғысының жіктелімі және жұмыс істеу әдістері"><img src="https://qazaqtimes.com/kk/content/uploads/2020/07/IVL-65x65.jpeg?token=69909d61f9a57b300b9a94048fab4e99"><span> ӨЖЖА құрылғысының жіктелімі және жұмыс істеу әдістері </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/78604" title="Швеция дертпен күрестің 3 сценарийін ұсынды"><img src="https://qazaqtimes.com/kk/content/uploads/2020/07/iStock-836295588_d_850-65x65.jpg?token=9cb69e730ade95cff56b7f17c03e2ac5"><span> Швеция дертпен күрестің 3 сценарийін ұсынды </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/78601" title="АҚШ Қытайдан бас консулдығын жабуды талап етіп отыр"><img src="https://qazaqtimes.com/kk/content/uploads/2020/07/374241_47748-1200x796-1-65x65.jpg?token=545454b4c7211ca2dcaf9946c9a5c7a9"><span> АҚШ Қытайдан бас консулдығын жабуды талап етіп отыр </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/78597" title="Дағдарыс кезеңінде: Еуроодақ Қазақстанға коронавируспен күресуге көмектеспек"><img src="https://qazaqtimes.com/kk/content/uploads/2020/07/iU0E6DPOS-65x65.jpg?token=580243b9b7b778f6072158317c1e3036"><span> Дағдарыс кезеңінде: Еуроодақ Қазақстанға коронавируспен.. </span></a></li>
            </ul>
</div>
            </div>
        </div>
    </header>

        <section class="post-page">
        <div class="post-nav hidden-xs hidden-sm">
            <div class="col-md-9 pull-left">
                <a href="https://qazaqtimes.com/kk">
                    <div class="logo-sm pull-left"></div>
                </a>
                <h3><a href="#top" class="scroll">Британ-Қытай қайшылығы: Британия Гонконг тұрғындарына виза бермек </a></h3>
            </div>
            <ul class="social-share pull-right">
                <li><a href="http://www.facebook.com/sharer/sharer.php?u=https://qazaqtimes.com/kk/article/78659" target="_blank"
                       class="icon-facebook"></a></li>
                <li><a href="https://twitter.com/intent/tweet?url=https://qazaqtimes.com/kk/article/78659" target="_blank"
                       class="icon-twitter"></a></li>
                <li><a href="https://vk.com/share.php?url=https://qazaqtimes.com/kk/article/78659" target="_blank" class="icon-vk"></a></li>
                <li><a data-toggle="modal" data-target="#search" class="icon-search"></a></li>
            </ul>
        </div>
        <article class="container">
            <div class="row">
                <div class="brb col-md-12">
                    <h1>Британ-Қытай қайшылығы: Британия Гонконг тұрғындарына виза бермек </h1>
                                    </div>
                <div class="brb col-md-12">
                    <div class="post-meta pull-left">
                        <span class="author">
                                                            <img src="/content/uploads/2018/10/42887277_330976267478765_4748641234027806720_n-65x65.jpg?token=7fd177baaa5fa7037c542dbaa66fccfc">
                                                        <a href="https://qazaqtimes.com/kk/author/4">Естай Божан</a>
                        </span>
                        <span class="date">24 Шілде, 2020 сағат 11:44</span>
                        <span class="views"> <i
                                    class="glyphicon glyphicon-eye-open">0</i></span>
                        <span class="comments"><a href="#comments-container" class="scroll"><i
                                    class="glyphicon glyphicon-comment">0</i></a></span>
                    </div>
                    <ul class="social-share hidden-xs hidden-sm pull-right">
                        <li><a href="http://www.facebook.com/sharer/sharer.php?u=https://qazaqtimes.com/kk/article/78659" target="_blank"
                               class="icon-facebook"></a></li>
                        <li><a href="https://twitter.com/intent/tweet?url=https://qazaqtimes.com/kk/article/78659" target="_blank"
                               class="icon-twitter"></a></li>
                        <li><a href="https://vk.com/share.php?url=https://qazaqtimes.com/kk/article/78659" target="_blank"
                               class="icon-vk"></a></li>
                    </ul>
                </div>
                <div class="clearfix"></div>
                <div class="col-md-8">
                    <div class="post-content col-md-12 row">
                        <div class="featured">
                                                            <div class="image">
                                    <img src="https://qazaqtimes.com/kk/content/uploads/2020/07/3A1630D0-8F6B-4E4C-AFC0-27098A43FF8B_w408_r1_st-800x480.jpg?token=44541ac2dedc957e82bd227deee6a908">
                                    <figcaption></figcaption>
                                </div>
                                                    </div>

                        <div class="col-md-11 pull-right">
                            <p><strong>Британ-Қытай дипломатиялық қайшылығы күн санап ушығып келеді. Бір күн бұрын Британия үкіметі Гонконгта Шетелдегі Британ Азаматы (BNO) төлқұжаты бар тұрғындарға жаңа арна ашқанын мәлімдеді. Бейжің Лондонның бұл әрекетін саяси арандату деп айыптады.</strong></p>
<p>Бриьан үкіметінің өкілі Прити Пател жасаған мәлімдемеде, 2021 жылдың қаңтар айынан бастап BNO төлқұжаты бар Гонконг тұрғындарының Британияға виза алу үшін өтініш бере алатынын жеткізді. Бұл виза арқылы Гонконг тұрғындары Британ азаматы болуға да өтініш бере алады.</p>
<p>Лондон билігінің бұл әрекетін айыптап, Қытай тарабы қатаң жауап қайтаратынын айтты. Қытай СІМ-і таратқын мәлімдемеде Британияға жауап ретінде ұлттық төлқұжатын Қытай территориясында жарамсыз етуі де мүмкін екені айтылған.</p>
<p>Бейжің тарап сондай-ақ, Лондон шешімі саяси арандату қатарында бағаланатынын айтса, Британ билігі Бейжіңнің Гонконгқа енгізген жаңа "Ұлттық қауіпсіздік туралы" заңы екі ел арасындағы және халықаралық ортақ келісімдерге қайшы екенінін алға тартады. Бұл Британ-Қытай қатынасының күрделі дипломатиялық қайшылыққа бет бұрғанын көрсетеді. Оқиғалардың дамуына қарап, алдағы уақытта тараптар бір-бірінің елшіліктерін жабуы да, тіпті асқына түссе дипломатиялық қатынастарын үзуі де мүмкін.</p>
<p style="text-align: right;"><a href="http://qazaqtimes.com/"><strong>"The  Qazaq Times"</strong></a></p>

                        </div>
                    </div>
                                            <div class="post-related col-md-12 row">
                            <h2>Ұқсас жазбалар</h2>
                            <ul>
                                                                    <li><a href="https://qazaqtimes.com/kk/article/78611">Қытай консулдығы маңызды құжаттарды өртеді</a></li>
                                                                    <li><a href="https://qazaqtimes.com/kk/article/78584">Тарихи қадам: Ағылшын әлемінің Қытайға қарсы жаңа одағы </a></li>
                                                                    <li><a href="https://qazaqtimes.com/kk/article/78576">Помпеоның Лондон сапары: АҚШ пен Британия Қытайға қарсы күрес жоспарын жасауда</a></li>
                                                            </ul>
                        </div>
                                    </div>
                <div class="col-md-4 sidebar">
                    <div class="bnr-300x300">
	<noindex>
      <iframe id='abe789c0' name='abe789c0' src='https://ads.newideas.kz/www/delivery/afr.php?zoneid=1&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='300'><a href='http://ads.newideas.kz/www/delivery/ck.php?n=a9b60b57&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.newideas.kz/www/delivery/avw.php?zoneid=1&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a9b60b57' border='0' alt='' /></a></iframe>
	  <a href="https://qazaqtimes.com/kk/adv"><span>Жарнама</span></a>
	</noindex>
</div>
                    
					<div class="sidebar-fix">
                    <div class="editors-picks">
    <h3>Редакция таңдауы</h3>
    <ul>
                    <li><a href="https://qazaqtimes.com/kk/article/78653" title="Сәтпаевтағы ереуіл: Министр «Халық сотын» қалаған жұртты «бірнеше адам» деп санайды">Сәтпаевтағы ереуіл: Министр «Халық сотын» қалаған жұртты «бірнеше..<img src="https://qazaqtimes.com/kk/content/uploads/2020/07/Ishki-ister-ministri-T-r-ymbaev-Erlan-Zamanbek-ly-100x65.jpg?token=3ca22940e2dd4134b699ccc0fbff53a1"></a></li>
                    <li><a href="https://qazaqtimes.com/kk/article/78637" title="Америка штаттарына федералдық күш қойылады ">Америка штаттарына федералдық күш қойылады <img src="https://qazaqtimes.com/kk/content/uploads/2020/03/2020-03-13T193509Z_190083893_RC27JF9TWXLG_RTRMADP_3_HEALTH-CORONAVIRUS-USA-EMERGENCY.JPG-100x65.jpg?token=b41731b0176746100b7699e95e25cdec"></a></li>
                    <li><a href="https://qazaqtimes.com/kk/article/78639" title="Сәтпаевтағы ереуіл: Жоғалған қызды жанұшыра іздеген жұрт неге ашуланды?">Сәтпаевтағы ереуіл: Жоғалған қызды жанұшыра іздеген жұрт неге ашу..<img src="https://qazaqtimes.com/kk/content/uploads/2020/07/754652345869092-1-100x65.jpg?token=56c82faf0573d7a7dabbb81b526724bc"></a></li>
                    <li><a href="https://qazaqtimes.com/kk/article/78629" title="Қытайлық Huawei-ден бас тартқан елдер қатарына Франция да қосылмақ">Қытайлық Huawei-ден бас тартқан елдер қатарына Франция да қосылма..<img src="https://qazaqtimes.com/kk/content/uploads/2018/12/us-china-huawei-27b26fb96fc673a2-100x65.jpg?token=18d3cd8c1356623b73a9d88097f64e00"></a></li>
                    <li><a href="https://qazaqtimes.com/kk/article/78620" title="Қазақстанда коронавирус жұқтырған 904 адам қайтыс болған">Қазақстанда коронавирус жұқтырған 904 адам қайтыс болған<img src="https://qazaqtimes.com/kk/content/uploads/2020/07/RTX6PR20-pic905-895x505-92360-1-100x65.jpg?token=e2fb941d7c381f13f2f1b58567cacfcd"></a></li>
            </ul>
</div>
					
					<!-- <div class="bnr-300x300">
	<noindex>
      <iframe id='abe789c0' name='abe789c0' src='https://ads.newideas.kz/www/delivery/afr.php?zoneid=1&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='300'><a href='http://ads.newideas.kz/www/delivery/ck.php?n=a9b60b57&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.newideas.kz/www/delivery/avw.php?zoneid=1&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a9b60b57' border='0' alt='' /></a></iframe>
	  <a href="https://qazaqtimes.com/kk/adv"><span>Жарнама</span></a>
	</noindex>
</div>
 -->
					</div>
                </div>
            </div>
        </article>
        <div class="container">
            <div class="row">
                <div class="after-post-section row col-md-12">
                    <div class="col-md-8">
			                        <div class="col-md-12 brb">
                            <div class="row">
                                <h2>Жаһан бөлімі</h2>
                            </div>
                        </div>
                        <div class="theme-story">
                            <div class="row">
                                                            <div class="col-md-4 col-sm-4 col-xs-6">
                                    <a href="https://qazaqtimes.com/kk/article/78637">
                                        <img src="https://qazaqtimes.com/kk/content/uploads/2020/03/2020-03-13T193509Z_190083893_RC27JF9TWXLG_RTRMADP_3_HEALTH-CORONAVIRUS-USA-EMERGENCY.JPG-290x195.jpg?token=9b620ef3e6bf815d8acc2759017af900">
                                        Америка штаттарына федералдық күш қойылады 
                                    </a>
                                </div>
                                                            <div class="col-md-4 col-sm-4 col-xs-6">
                                    <a href="https://qazaqtimes.com/kk/article/78629">
                                        <img src="https://qazaqtimes.com/kk/content/uploads/2018/12/us-china-huawei-27b26fb96fc673a2-290x195.jpg?token=8b3a52eb213ce893949f1f6851842062">
                                        Қытайлық Huawei-ден бас тартқан елдер қатарына Франция да қосылмақ
                                    </a>
                                </div>
                                                            <div class="col-md-4 col-sm-4 col-xs-6">
                                    <a href="https://qazaqtimes.com/kk/article/78611">
                                        <img src="https://qazaqtimes.com/kk/content/uploads/2020/07/113581436_gettyimages-831710084-290x195.jpg?token=7ae8324c334eaf2fc3c1ac00d4e90a20">
                                        Қытай консулдығы маңызды құжаттарды өртеді
                                    </a>
                                </div>
                                                            <div class="col-md-4 col-sm-4 col-xs-6">
                                    <a href="https://qazaqtimes.com/kk/article/78597">
                                        <img src="https://qazaqtimes.com/kk/content/uploads/2020/07/iU0E6DPOS-290x195.jpg?token=ebe3dfe5d7f975d4ab0fc05833aa4649">
                                        Дағдарыс кезеңінде: Еуроодақ Қазақстанға коронавируспен күресуге көмектеспек
                                    </a>
                                </div>
                                                            <div class="col-md-4 col-sm-4 col-xs-6">
                                    <a href="https://qazaqtimes.com/kk/article/78584">
                                        <img src="https://qazaqtimes.com/kk/content/uploads/2020/07/81B000E5-5C53-4DDD-9F08-49E56F51B5A9_w408_r1_st-290x195.jpg?token=626e768c1701ac72f0ae6bd599f105a7">
                                        Тарихи қадам: Ағылшын әлемінің Қытайға қарсы жаңа одағы 
                                    </a>
                                </div>
                                                            <div class="col-md-4 col-sm-4 col-xs-6">
                                    <a href="https://qazaqtimes.com/kk/article/78576">
                                        <img src="https://qazaqtimes.com/kk/content/uploads/2020/07/50F1F44E-12EE-4FAF-B282-F92BEE2DDACD_w1023_r1_s-290x195.jpg?token=88e429b574e15eae835241cf9531091b">
                                        Помпеоның Лондон сапары: АҚШ пен Британия Қытайға қарсы күрес жоспарын жасауда
                                    </a>
                                </div>
                                                        </div>
                        </div>
			                        <div class="clearfix"></div>
                        <div class="col-md-12 brb" id="comments-container">
                            <div class="row">
                                <h2 class="pull-left">Пікір қалдыру  (<span
                                            class="comments-number">0</span>) 
                                </h2>

                                <div class="comments-control pull-right">
                                    <select class="select-order" name="order" id="select-order">
                                        <option value="date">Жаңалары</option>
                                        <option value="reverse">Ескілері</option>
                                        <option value="popular">Үздіктер</option>
                                    </select>
                                </div>
                            </div>
                        </div>
                        <div class="clearfix"></div>
                        <div class="comments brr">
                            <div class="comments-container">
                                                            </div>

                            <form method="post" action="" class="load-more-form">
                                <input type="hidden" name="_token" value="MGa9mX4rvKD5oud8B4Bgd1MScWucZDe9ZNTXESvf">
                                                                <input type="hidden" class="post-id-input" value="78659">
                            </form>

                            <div class="comment-block" id="to-comment-block">
                                <!--<div class="fb-comments" data-href="http://qazaqtimes.com/article/78659" data-width="100%" data-numposts="10"></div>-->
                                <form method="post"
                                       class="comment-form">
                                    <input type="hidden" name="_token" value="MGa9mX4rvKD5oud8B4Bgd1MScWucZDe9ZNTXESvf">
                                    <div class="comment-meta">
                                                                                <div class="comment-author">
                                            <input type="text" name="name"
                                                   required
                                                   placeholder="Аты-жөніңіз"
                                                   value="" minlength="5">
                                            <input type="email" name="email"
                                                   required
                                                   placeholder="Email пошта"
                                                   class="pull-right"
                                                   value="" minlength="5">
                                        </div>
                                    </div>
                                    <div class="add-comment">
                                        <form method="post" action="">
                                            <input type="hidden" name="_token" value="MGa9mX4rvKD5oud8B4Bgd1MScWucZDe9ZNTXESvf">
                                            <textarea name="comment" class="comment-text" minlength="10" required></textarea>
                                            <button type="submit"
                                                    class="btn btn-default">Жариялау</button>
                                                                                            <!--<div class="social-authorization text-right">
                                                    <span class="auth-title">Әлеуметтік желі арқылы кіру:</span>
                                                    <a href="/auth/facebook?post_id=78659"><span class="icon-facebook"></span></a>
                                                    <a href="/auth/twitter?post_id=78659"><span class="icon-twitter"></span></a>
                                                </div>-->
                                                                                    </form>
                                    </div>
                                </form>
                            </div>

                        </div>
                    </div>
                    <div class="col-md-4 sidebar">
                        <div class="most-popular-commented">
    <ul class="nav nav-tabs" role="tablist">
        <li class="active"><a href="#viewed" role="tab" data-toggle="tab">Көп оқылғандар</a></li>
        <li><a href="#commented" role="tab" data-toggle="tab">Көп талқыланғандар</a></li>
    </ul>
    <div class="tab-content">
        <div role="tabpanel" class="tab-pane active" id="viewed">
            <ul>
                                    <li><a href="https://qazaqtimes.com/kk/post/1634">Орыстың бес солдатын жалғыз ұрып жыққан қазақ</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/474">Қос қызын қазақша той жасап ұзатқан қытайдың құпиясы</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/2769">Димаштың әні шыға сала қытайлықтарды дүр сілкіндірді: (ВИДЕО)</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/1746">Ноғай қызының жан тебірентер әні</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/2384">Қытай сыншылары: &quot;Димаш - Тәңірдің назарына ілінген әнші&quot;</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/3462">Димаш&quot;Опера 2&quot; әнімен қытайлықтарды естен тандырды (Видео)</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/4182">Димаштың алдын орап кеткен қытай қызының әні (ВИДЕО)</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/6466">Димаш жетінші кезеңде қытай сахнасын домбырамен жандырды (Видео)</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/5866">Алтыншы кезең. Димаш атақты Лара Фабианның әнімен І орынды қайта жеңіп алды (ВИДЕО)</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/5346">Димаш Құдайбергенов бесінші турда өзгеше өнерін әйгіледі (Видео)</a></li>
                            </ul>
        </div>
        <div role="tabpanel" class="tab-pane" id="commented">
            <ul>
                                    <li><a href="https://qazaqtimes.com/kk/post/1746">Ноғай қызының жан тебірентер әні</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/27403">Атамбаев: Қырғызстан «қырғыз елінің ішкі саясатына араласпаңдар» деген сөз үшін қоршауда қалып отыр</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/34812">Әзімбай Ғали: Қазаққа қазақтың жерін қимау - қателік</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/27721">Атамбаев: Астанамен арадағы жағдай шешілуде</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/26450">Қазақстан Қырғызстанмен арадағы шекара бақылауын одан әрі күшейтеді</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/6466">Димаш жетінші кезеңде қытай сахнасын домбырамен жандырды (Видео)</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/30791">Медсақтандыру қорына жиналған қаржы 32 млрд теңгеден асты</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/32319">«Ғалымдар одағы» латын әліпбиіне қатысты Назарбаевқа Ашық хат жолдады</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/64094">Әміржан Қосанов Тоқаевты не үшін құттықтағанын айтты(ВИДЕО)</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/26709">Студенттер жаңа латын әліпбиімен диктант жазуда біраз қиналды</a></li>
                            </ul>
        </div>
    </div>
</div>                    </div>
                </div>
            </div>
        </div>
    </section>

    <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"><div class="pswp__counter"></div><button class="pswp__button pswp__button--close" title="Close (Esc)"></button><button class="pswp__button pswp__button--share" title="Share"></button><button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button><button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button><div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div></div><div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"><div class="pswp__share-tooltip"></div></div><button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"></button><button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"></button><div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div>

    <footer>
        <div class="container">
            <div class="row">
                <div class="col-md-6 hidden-xs hidden-sm">
                    <a href="https://qazaqtimes.com/kk" class="logo"></a>
                </div>
                <div class="col-md-6">
                    <ul class="socials pull-right">
                        <li><a href="https://facebook.com/qazaqtimes.kz" target="_blank" class="icon-facebook"></a></li>
                        <li><a href="https://twitter.com/qazaqtimes" target="_blank" class="icon-twitter"></a></li>
                        <li><a href="https://instagram.com/qazaqtimes" target="_blank" class="icon-instagram"></a></li>
                        <li><a href="https://vk.com/qazaqtimes" target="_blank" class="icon-vk"></a></li>
                        <li><a href="https://youtube.com/qazaqtimes" target="_blank" class="icon-youtube"></a></li>
                        <li><a href="https://telegram.me/qazaqtimes" target="_blank" class="icon-telegram"></a></li>
                        <li><a class="icon-rss"></a></li>
                    </ul>
                </div>
            </div>
        </div>
        <div class="brt">
            <div class="container">
                <div class="row hidden-xs hidden-sm">
                    <div class="block col-md-3">
                        <br/>
                        <p>Qazaq Times - ақпараттық, қоғамдық-саяси порталы. Материалдардың кез келген пайдалануына редакцияның келісімімен ғана жол беріледі.</p>
                        <br>
                        <p><strong>Email:</strong> qazaq.times@gmail.com</p>
                        <p><strong>Телефон:</strong> +77770000042</p>
                        <p><strong>Меншік иесі:</strong> &quot;Qazaq Times Медиа Груп&quot; ҚҚ</p>
                    </div>
                    <div class="block col-md-4">
                        <h3>Бөлімдер</h3>
                        
                        <ul class="col-md-6">
                                                            <li><a href="https://qazaqtimes.com/kk/section/qogam">Қоғам</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/jahan">Жаһан</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/history">Тарих</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/qazaq-sozi">Qazaq сөзі</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/alem-qazaqtary">Әлем қазақтары</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/interviews">Сұхбат</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/business">Бизнес</a>
                                </li>
                                                    </ul>
                        <ul class="col-md-6">
                                                            <li><a href="https://qazaqtimes.com/kk/section/politics">Саясат</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/madeniet">Мәдениет</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/oner">Өнер</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/science">Ғылым</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/sport">Спорт</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/media">Мультимедиа</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/digest">Дайджест</a>
                                </li>
                                                    </ul>
                    </div>
                    <div class="block col-md-2">
                        <h3>Қосымша</h3>
                        <ul>
                            <li>
                                <a href="https://qazaqtimes.com/kk/about">Жоба туралы</a>
                            </li>
                            <li>
                                <a href="https://qazaqtimes.com/kk/tos">Қолданушы шарты</a>
                            </li>
                            <li>
                                <!-- <a href="https://qazaqtimes.com/kk/send-leak">Жаңалық жіберу</a> -->
                            </li>
                            <li>
                                <a href="https://qazaqtimes.com/kk/adv">Жарнама</a>
                            </li>
                            <li>
                                <a href="https://qazaqtimes.com/kk/sitemap">Сайт картасы</a>
                            </li>
                            <li>
                                <a href="https://qazaqtimes.com/kk/feedback">Кері байланыс</a>
                            </li>
                        </ul>
                    </div>
                    <div class="block col-md-3">
                        <h3>Жаңалықтарға жазылу</h3>
                        <div class="subscribe">
                            <form method="POST" class="subscribe-form" action="https://qazaqtimes.com/subscribe">
                                <input type="hidden" name="_token" value="MGa9mX4rvKD5oud8B4Bgd1MScWucZDe9ZNTXESvf">
                                <input class="sf-email-input" type="email" name="email"
                                       placeholder="Email поштаңыз" required>
                                <button type="submit">Жазылу</button>
                            </form>
                        </div>

                        <p class="orphus">
                            Қате таптыңыз ба? Оны белгілеп <span class="ctrl-modifier"></span>+Enter басыңыз
                        </p>

                        <a href="//orphus.ru" id="orphus" target="_blank"><img alt="Система Orphus" src="/js/orphus.gif" border="0" width="88" height="31" /></a>
                    </div>
                </div>
            </div>
        </div>
    </footer>
</div>
<div class="modal fade" id="search" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="container">
        <div class="row">
            <div class="col-md-12">
                <button type="button" class="close" data-dismiss="modal" aria-label="Close">×</button>
                <form method="get" action="https://qazaqtimes.com/kk/search">
                    <input type="text" name="q" placeholder="Іздеу">
                </form>
            </div>
        </div>
    </div>
</div>
<div class="message-modal" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="message-content">
        <div class="status-msg">
            <p class="message-text"></p>
        </div>
    </div>
</div>
<script>!function(e,t,d,s,a,n,c){e[a]={},e[a].date=(new Date).getTime(),n=t.createElement(d),c=t.getElementsByTagName(d)[0],n.type="text/javascript",n.async=!0,n.src=s,c.parentNode.insertBefore(n,c)}(window,document,"script","https://qazaqtimescom.push.world/https.embed.js","pw"),pw.websiteId="47ab30aff38ded80e9dbf529636aaa0854834d8189ff8e349944285b8b0ac20a";</script>
</body>
<script async src="/build/js/app-c7a112a1d2.js"></script>
<script async src="/js/orphus.js"></script>
<script async src="/build/js/gallery-950f91148e.js"></script>
</html>