<!DOCTYPE html>
<html lang="kk_KZ" class="ltr">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="canonical" content="https://qazaqtimes.com/kk/article/75506"/>
    <meta name="author" content="Арай Жұматай">
    <meta name="csrf-token" content="ng5TCtybBQ2YlVRtQJVO08Kwri3MygZvhdi6i6gF">

    <title>АҚШ Ресей мен Қытай компанияларына санкция енгізді </title>
    <meta name="description" content="АҚШ Солтүстік Корея мен Иранға қарсы жаппай қырып-жоятын қаруды таратпау туралы заңды сақтамағаны үшін Қытай, Ирак, Ресейдің 13 жеке және заңды тұлғал..">

    <meta property="fb:app_id" content="1817222205212446" /> 
    <meta property="og:url" content="https://qazaqtimes.com/kk/article/75506"/>
    <meta property="og:type" content="article"/>
    <meta property="og:title" content="АҚШ Ресей мен Қытай компанияларына санкция енгізді "/>
    <meta property="og:description" content="АҚШ Солтүстік Корея мен Иранға қарсы жаппай қырып-жоятын қаруды таратпау туралы заңды сақтамағаны үшін Қытай, Ирак, Ресейдің 13 жеке және заңды тұлғал.."/>
    <meta property="og:image" content="https://qazaqtimes.com/kk/content/uploads/2020/02/29161547.276240.2628-800x480.jpeg?token=bb98a3271ee238b66d9e3b6052b97856"/>

    <link rel="shortcut icon" href="https://qazaqtimes.com/favicon.ico">

    <link href="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.7/css/bootstrap.min.css" rel="stylesheet" type="text/css">
    <link rel="stylesheet" href="/build/css/app-8253dbfdec.css">
    <link rel="alternate" type="application/atom+xml" title="News" href="https://qazaqtimes.com/feed"/>

    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                        (i[r].q = i[r].q || []).push(arguments)
                    }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                    m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-61239510-10', 'auto');
        ga('send', 'pageview');

    </script>
    <!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(57289756, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/57289756" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
</head>
<body id="top">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/kk_KZ/sdk.js#xfbml=1&version=v2.9&appId=1817222205212446";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="main-section-nav">
    <div id="main-section-nav-inner">
        <ul class="language-chooser hidden-md hidden-lg">
                            <li>
                    <a rel="alternate" hreflang="kk"
                       href="https://qazaqtimes.com/kk/article/75506">
                        Қазақ
                    </a>
                </li>
                            <li>
                    <a rel="alternate" hreflang="tt"
                       href="https://qazaqtimes.com/tt/article/75506">
                        قازاق
                    </a>
                </li>
                            <li>
                    <a rel="alternate" hreflang="lt"
                       href="https://qazaqtimes.com/lt/article/75506">
                        Qazaq
                    </a>
                </li>
                            <li>
                    <a rel="alternate" hreflang="en"
                       href="https://qazaqtimes.com/en/article/75506">
                        English
                    </a>
                </li>
                    </ul>
        <ul class="side-nav">
            
                                        <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/qogam">Қоғам</a>
                                            <i class="icon-right-open-big"></i>
                        <ul class="sub-nav">
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/aleumet">Әлеумет</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/bilim">Білім</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/science">Ғылым</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/healthcare">Денсаулық</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/politics">Саясат</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/economics">Экономика</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/military">Қорғаныс</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/technology">Технология</a>
                                </li>
                                                    </ul>
                                    </li>
                            <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/jahan">Жаһан</a>
                                    </li>
                            <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/madeniet">Мәдениет</a>
                                            <i class="icon-right-open-big"></i>
                        <ul class="sub-nav">
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/adebiet">Әдебиет</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/oner">Өнер</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/traveling">Саяхат</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/sport">Спорт</a>
                                </li>
                                                    </ul>
                                    </li>
                            <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/history">Тарих</a>
                                            <i class="icon-right-open-big"></i>
                        <ul class="sub-nav">
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/dei-turk">Дей-Түрк</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/turk">Түрк</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/el-tarihy">Ел тарихы</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/world-history">Әлем тарихы</a>
                                </li>
                                                    </ul>
                                    </li>
                            <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/interviews">Сұхбат</a>
                                    </li>
                            <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/alem-qazaqtary">Әлем қазақтары</a>
                                    </li>
                            <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/qazaq-sozi">Qazaq сөзі</a>
                                    </li>
                            <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/media">Мультимедиа</a>
                                    </li>
                            <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/digest">Дайджест</a>
                                    </li>
                                </ul>
    </div>
</div>

<div id="main-section-content">

    <header>
        <div class="container">
            <div class="row">
                <div class="col-md-12">
                    <div class="col-md-3">
                        <button class="hamburger hamburger--spin" type="button">
                              <span class="hamburger-box">
                                <span class="hamburger-inner"></span>
                              </span>
                            <span class="hamburger-label">Бөлімдер</span>
                        </button>
                    </div>
                    <div class="col-md-6">
                        <a href="https://qazaqtimes.com/kk" class="logo-main"></a>
                        <div class="text-center hidden-xs hidden-xs">
                            Сәрсенбі, 26 Ақпан 2020
                            <div class="currency-block">
                                | USD/KZT
                            </div>
                        </div>
                    </div>
                    <div class="right-block col-md-3">
                        <ul class="language-chooser hidden-xs hidden-sm">
                                                            <li>
                                    <a rel="alternate" hreflang="kk"
                                       href="https://qazaqtimes.com/kk/article/75506">
                                        Қазақ
                                    </a>
                                </li>
                                                            <li>
                                    <a rel="alternate" hreflang="tt"
                                       href="https://qazaqtimes.com/tt/article/75506">
                                        قازاق
                                    </a>
                                </li>
                                                            <li>
                                    <a rel="alternate" hreflang="lt"
                                       href="https://qazaqtimes.com/lt/article/75506">
                                        Qazaq
                                    </a>
                                </li>
                                                            <li>
                                    <a rel="alternate" hreflang="en"
                                       href="https://qazaqtimes.com/en/article/75506">
                                        English
                                    </a>
                                </li>
                                                    </ul>
                        <div class="search">
                            <button data-toggle="modal" data-target="#search"></button>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div class="nav hidden-xs hidden-sm">
            <div class="container">
                <div class="row">
                    <nav>
                        <ul>
                            
                                                            <li><a href="https://qazaqtimes.com/kk">Басты бет</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/jahan">Жаһан</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/qogam">Қоғам</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/economics">Экономика</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/civil-society">Азаматтық қоғам</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/analytics">Сараптама</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/interviews">Сұхбат</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/alem-qazaqtary">Әлем қазақтары</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/qazaq-sozi">Qazaq сөзі</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/media">Мультимедиа</a></li>
                                                    </ul>
                    </nav>
                </div>
            </div>
        </div>
        <div class="container">
            <div class="row">
                <div class="news-collection col-md-12 hidden-xs hidden-sm">
    <ul>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/75512" title="Экс-президенттерді жазалау: Арменияның бұрынғы президенті Саргсян сотқа әкелінді "><img src="https://qazaqtimes.com/kk/content/uploads/2020/02/w1024-p16x9-2018-04-17t141547z_944230576_up1ee4h13mad7_rtrmadp_3_armenia-politics-protests-65x65.jpg?token=b7eab1516ff0caef7a3be986f11daf3e"><span> Экс-президенттерді жазалау: Арменияның бұрынғы президен.. </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/75515" title="«Ажал перғауын-пақыр деп айырмайды»: 30 жыл ел басқарған Египеттің экс-президенті қайтыс болды"><img src="https://qazaqtimes.com/kk/content/uploads/2020/02/5555555-65x65.jpg?token=8a4c59c65b74864606b7c72f8effa1de"><span> «Ажал перғауын-пақыр деп айырмайды»: 30 жыл ел басқарға.. </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/75505" title="2761 өлім: Коронавирус құрбандары көбейіп келеді"><img src="https://qazaqtimes.com/kk/content/uploads/2020/02/2020_02_19_86955_1582079893._large-65x65.jpg?token=ca48a964371ae1f421746f6fd997d13b"><span> 2761 өлім: Коронавирус құрбандары көбейіп келеді </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/75506" title="АҚШ Ресей мен Қытай компанияларына санкция енгізді "><img src="https://qazaqtimes.com/kk/content/uploads/2020/02/29161547.276240.2628-65x65.jpeg?token=c0f5441e2636cb17c5cf1063317e35b9"><span> АҚШ Ресей мен Қытай компанияларына санкция енгізді  </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/75500" title="Атамбаевқа тағы бір айып тағылды"><img src="https://qazaqtimes.com/kk/content/uploads/2020/02/140192-65x65.jpg?token=a75b7b2dd261f24b2a39442879b50c80"><span> Атамбаевқа тағы бір айып тағылды </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/75482" title="Ағаділов қазасы: Алматы белсенділері президент атына талап арыз жазды"><img src="https://qazaqtimes.com/kk/content/uploads/2020/02/photo5380013281105784120-65x65.jpg?token=79bfc0a57a23fbda7044d853433e7bb9"><span> Ағаділов қазасы: Алматы белсенділері президент атына та.. </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/75479" title="Коронавирус бүкіләлемдік пандемияға айналуы мүмкін бе?"><img src="https://qazaqtimes.com/kk/content/uploads/2020/02/screen-shot-2020-02-24-at-2.03.43-pm-65x65.png?token=5408764663ae62a0f42c40239205938b"><span> Коронавирус бүкіләлемдік пандемияға айналуы мүмкін бе? </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/75473" title="ІІМ уәкілі Ағаділов өлімінің «ресми нұсқасын» хабарлады"><img src="https://qazaqtimes.com/kk/content/uploads/2020/02/25022020-65x65.jpg?token=d001fad9273cf432ccc00bd4835f436c"><span> ІІМ уәкілі Ағаділов өлімінің «ресми нұсқасын» хабарлады </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/75465" title="Дулат Ағаділовтің қазасына байланысты Алматыда наразылық өтіп жатыр"><img src="https://qazaqtimes.com/kk/content/uploads/2020/02/FFFFFYFY-65x65.jpg?token=de48f438fc0262e077907adc8ad7f563"><span> Дулат Ағаділовтің қазасына байланысты Алматыда наразылы.. </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/75445" title="Үндістанда Трамптың сапары алдында шеру өтті"><img src="https://qazaqtimes.com/kk/content/uploads/2020/02/trump-india-rally-11-65x65.jpg?token=ce0a663e8cb9a91f643ae4bd60101e7c"><span> Үндістанда Трамптың сапары алдында шеру өтті </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/75453" title="Тәуелсіздік даңғылындағы жоқтау: «Назарбаев өлтірген жоқ» деп ақталған полиция белсенділерді ұстады"><img src="https://qazaqtimes.com/kk/content/uploads/2020/02/photo5379634490760080459-65x65.jpg?token=0d00d712809e6b842a0cc8e8106bafb9"><span> Тәуелсіздік даңғылындағы жоқтау: «Назарбаев өлтірген жо.. </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/75444" title="Үкімет мемлекеттік тілдің жазбаша жұмыс тіліне айналуын неге тежеп отыр? "><img src="https://qazaqtimes.com/kk/content/uploads/2020/02/UKIMEEEEEEEEEEET-65x65.jpg?token=a5cee8b81cc1e475dbf6850fece97510"><span> Үкімет мемлекеттік тілдің жазбаша жұмыс тіліне айналуын.. </span></a></li>
            </ul>
</div>
            </div>
        </div>
    </header>

        <section class="post-page">
        <div class="post-nav hidden-xs hidden-sm">
            <div class="col-md-9 pull-left">
                <a href="https://qazaqtimes.com/kk">
                    <div class="logo-sm pull-left"></div>
                </a>
                <h3><a href="#top" class="scroll">АҚШ Ресей мен Қытай компанияларына санкция енгізді </a></h3>
            </div>
            <ul class="social-share pull-right">
                <li><a href="http://www.facebook.com/sharer/sharer.php?u=https://qazaqtimes.com/kk/article/75506" target="_blank"
                       class="icon-facebook"></a></li>
                <li><a href="https://twitter.com/intent/tweet?url=https://qazaqtimes.com/kk/article/75506" target="_blank"
                       class="icon-twitter"></a></li>
                <li><a href="https://vk.com/share.php?url=https://qazaqtimes.com/kk/article/75506" target="_blank" class="icon-vk"></a></li>
                <li><a data-toggle="modal" data-target="#search" class="icon-search"></a></li>
            </ul>
        </div>
        <article class="container">
            <div class="row">
                <div class="brb col-md-12">
                    <h1>АҚШ Ресей мен Қытай компанияларына санкция енгізді </h1>
                                    </div>
                <div class="brb col-md-12">
                    <div class="post-meta pull-left">
                        <span class="author">
                                                            <img src="/content/uploads/2018/08/37037723_477947319332718_4822338612219609088_n-65x65.jpg?token=ae2b7f72e6b8d578d7708a7cce28e318">
                                                        <a href="https://qazaqtimes.com/kk/author/20">Арай Жұматай</a>
                        </span>
                        <span class="date">26 Ақпан, 2020 сағат 10:38</span>
                        <span class="views"> <i
                                    class="glyphicon glyphicon-eye-open">67</i></span>
                        <span class="comments"><a href="#comments-container" class="scroll"><i
                                    class="glyphicon glyphicon-comment">0</i></a></span>
                    </div>
                    <ul class="social-share hidden-xs hidden-sm pull-right">
                        <li><a href="http://www.facebook.com/sharer/sharer.php?u=https://qazaqtimes.com/kk/article/75506" target="_blank"
                               class="icon-facebook"></a></li>
                        <li><a href="https://twitter.com/intent/tweet?url=https://qazaqtimes.com/kk/article/75506" target="_blank"
                               class="icon-twitter"></a></li>
                        <li><a href="https://vk.com/share.php?url=https://qazaqtimes.com/kk/article/75506" target="_blank"
                               class="icon-vk"></a></li>
                    </ul>
                </div>
                <div class="clearfix"></div>
                <div class="col-md-8">
                    <div class="post-content col-md-12 row">
                        <div class="featured">
                                                            <div class="image">
                                    <img src="https://qazaqtimes.com/kk/content/uploads/2020/02/29161547.276240.2628-800x480.jpeg?token=bb98a3271ee238b66d9e3b6052b97856">
                                    <figcaption></figcaption>
                                </div>
                                                    </div>

                        <div class="col-md-11 pull-right">
                            <p><strong>АҚШ Солтүстік Корея мен Иранға қарсы жаппай қырып-жоятын қаруды таратпау туралы заңды сақтамағаны үшін Қытай, Ирак, Ресейдің 13 жеке және заңды тұлғаларға санкция енгізді.</strong></p>
<p>АҚШ мемлекеттік хатшысы Майкл Помпео таратқан мәлімдемеде: «Америка Құрама Штаттары Қытай, Ирак, Ресей және Түркиядан келген 13 шетелдік жеке және заңды тұлғаларға санкция енгізеді. Қатаң қаулыға Қытайдың бес компаниясы мен Түркия азаматы Иранның зымырандық бағдарламасын қолдағаны үшін енгізілді», — делінген.</p>
<p>Санкциялар АҚШ қауіпсіздігі үшін аса маңызды. Себебі, Ресей мен Қытай тарапынан кеткен қателіктер мен астыртын әрекеттер (саяси байланыс, химиялық қару, хаккерлік шабуыл) көптеген мемлекеттердің қауіпсіздігіне нұқсан келтіріп отыр. Осы ретте Америка Мемлекеттік департаментінің ресми өкілі Хизер Нойет: «Санкциялар нақты экономика мен қауіпсіздік саласына бағытталған. АҚШ тарапынан қатаң қаулылар Ресей билігіне, сондай-ақ Ресейдің бүлікшіл әрекеттерінің орындалуына көмектескендерге де әсер етеді. Біз осы субъектілердің іс-әрекеттерін бақылауға аламыз», – деді.</p>
<p style="text-align: right;"><a href="http://qazaqtimes.com"><strong>"The Qazaq Times"</strong></a></p>

                        </div>
                    </div>
                                            <div class="post-related col-md-12 row">
                            <h2>Ұқсас жазбалар</h2>
                            <ul>
                                                                    <li><a href="https://qazaqtimes.com/kk/article/75090">АҚШ Венесуэламен байланысқан ресейлік кәсіпорынға санкция енгізді</a></li>
                                                                    <li><a href="https://qazaqtimes.com/kk/article/74974">АҚШ «Солтүстік ағын – 2» құрылысына қауіппен қарайды</a></li>
                                                                    <li><a href="https://qazaqtimes.com/kk/article/74457">АҚШ Ухань қаласынан 200 адамды эвакуацияламақ</a></li>
                                                            </ul>
                        </div>
                                    </div>
                <div class="col-md-4 sidebar">
                    <div class="bnr-300x300">
	<noindex>
      <iframe id='abe789c0' name='abe789c0' src='https://ads.newideas.kz/www/delivery/afr.php?zoneid=1&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='300'><a href='http://ads.newideas.kz/www/delivery/ck.php?n=a9b60b57&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.newideas.kz/www/delivery/avw.php?zoneid=1&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a9b60b57' border='0' alt='' /></a></iframe>
	  <a href="https://qazaqtimes.com/kk/adv"><span>Жарнама</span></a>
	</noindex>
</div>
                    
					<div class="sidebar-fix">
                    <div class="editors-picks">
    <h3>Редакция таңдауы</h3>
    <ul>
                    <li><a href="https://qazaqtimes.com/kk/article/75512" title="Экс-президенттерді жазалау: Арменияның бұрынғы президенті Саргсян сотқа әкелінді ">Экс-президенттерді жазалау: Арменияның бұрынғы президенті Саргсян..<img src="https://qazaqtimes.com/kk/content/uploads/2020/02/w1024-p16x9-2018-04-17t141547z_944230576_up1ee4h13mad7_rtrmadp_3_armenia-politics-protests-100x65.jpg?token=fa2eac7f47220515052bbf190479d669"></a></li>
                    <li><a href="https://qazaqtimes.com/kk/article/75515" title="«Ажал перғауын-пақыр деп айырмайды»: 30 жыл ел басқарған Египеттің экс-президенті қайтыс болды">«Ажал перғауын-пақыр деп айырмайды»: 30 жыл ел басқарған Египетті..<img src="https://qazaqtimes.com/kk/content/uploads/2020/02/5555555-100x65.jpg?token=d7b0e12b4825b5e431cca1e27e7f8914"></a></li>
                    <li><a href="https://qazaqtimes.com/kk/article/75505" title="2761 өлім: Коронавирус құрбандары көбейіп келеді">2761 өлім: Коронавирус құрбандары көбейіп келеді<img src="https://qazaqtimes.com/kk/content/uploads/2020/02/2020_02_19_86955_1582079893._large-100x65.jpg?token=ba600a54af33cb21d58cf81ab5667816"></a></li>
                    <li><a href="https://qazaqtimes.com/kk/article/75506" title="АҚШ Ресей мен Қытай компанияларына санкция енгізді ">АҚШ Ресей мен Қытай компанияларына санкция енгізді <img src="https://qazaqtimes.com/kk/content/uploads/2020/02/29161547.276240.2628-100x65.jpeg?token=180176b2076108bbb32318cd90c237c0"></a></li>
                    <li><a href="https://qazaqtimes.com/kk/article/75500" title="Атамбаевқа тағы бір айып тағылды">Атамбаевқа тағы бір айып тағылды<img src="https://qazaqtimes.com/kk/content/uploads/2020/02/140192-100x65.jpg?token=49fba18da2268324e31224bee4f87472"></a></li>
            </ul>
</div>
					
					<!-- <div class="bnr-300x300">
	<noindex>
      <iframe id='abe789c0' name='abe789c0' src='https://ads.newideas.kz/www/delivery/afr.php?zoneid=1&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='300'><a href='http://ads.newideas.kz/www/delivery/ck.php?n=a9b60b57&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.newideas.kz/www/delivery/avw.php?zoneid=1&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a9b60b57' border='0' alt='' /></a></iframe>
	  <a href="https://qazaqtimes.com/kk/adv"><span>Жарнама</span></a>
	</noindex>
</div>
 -->
					</div>
                </div>
            </div>
        </article>
        <div class="container">
            <div class="row">
                <div class="after-post-section row col-md-12">
                    <div class="col-md-8">
			                        <div class="col-md-12 brb">
                            <div class="row">
                                <h2>Жаңалықтар бөлімі</h2>
                            </div>
                        </div>
                        <div class="theme-story">
                            <div class="row">
                                                            <div class="col-md-4 col-sm-4 col-xs-6">
                                    <a href="https://qazaqtimes.com/kk/article/75512">
                                        <img src="https://qazaqtimes.com/kk/content/uploads/2020/02/w1024-p16x9-2018-04-17t141547z_944230576_up1ee4h13mad7_rtrmadp_3_armenia-politics-protests-290x195.jpg?token=debaca76a9be67fb2f1cabdf6f36e6c3">
                                        Экс-президенттерді жазалау: Арменияның бұрынғы президенті Саргсян сотқа әкелінді 
                                    </a>
                                </div>
                                                            <div class="col-md-4 col-sm-4 col-xs-6">
                                    <a href="https://qazaqtimes.com/kk/article/75515">
                                        <img src="https://qazaqtimes.com/kk/content/uploads/2020/02/5555555-290x195.jpg?token=bd50b686ed31ff7d3d8336d46d222d56">
                                        «Ажал перғауын-пақыр деп айырмайды»: 30 жыл ел басқарған Египеттің экс-президенті қайтыс болды
                                    </a>
                                </div>
                                                            <div class="col-md-4 col-sm-4 col-xs-6">
                                    <a href="https://qazaqtimes.com/kk/article/75505">
                                        <img src="https://qazaqtimes.com/kk/content/uploads/2020/02/2020_02_19_86955_1582079893._large-290x195.jpg?token=cc2d12317836b08efc4ce3b3862abe94">
                                        2761 өлім: Коронавирус құрбандары көбейіп келеді
                                    </a>
                                </div>
                                                            <div class="col-md-4 col-sm-4 col-xs-6">
                                    <a href="https://qazaqtimes.com/kk/article/75482">
                                        <img src="https://qazaqtimes.com/kk/content/uploads/2020/02/photo5380013281105784120-290x195.jpg?token=eef7e3823682b8c069c095e953c474ea">
                                        Ағаділов қазасы: Алматы белсенділері президент атына талап арыз жазды
                                    </a>
                                </div>
                                                            <div class="col-md-4 col-sm-4 col-xs-6">
                                    <a href="https://qazaqtimes.com/kk/article/75473">
                                        <img src="https://qazaqtimes.com/kk/content/uploads/2020/02/25022020-290x195.jpg?token=884ef1142264241c5c99fdfa6f326b30">
                                        ІІМ уәкілі Ағаділов өлімінің «ресми нұсқасын» хабарлады
                                    </a>
                                </div>
                                                            <div class="col-md-4 col-sm-4 col-xs-6">
                                    <a href="https://qazaqtimes.com/kk/article/75465">
                                        <img src="https://qazaqtimes.com/kk/content/uploads/2020/02/FFFFFYFY-290x195.jpg?token=5470f45ec7de7569bbe35b11bc66e236">
                                        Дулат Ағаділовтің қазасына байланысты Алматыда наразылық өтіп жатыр
                                    </a>
                                </div>
                                                        </div>
                        </div>
			                        <div class="clearfix"></div>
                        <div class="col-md-12 brb" id="comments-container">
                            <div class="row">
                                <h2 class="pull-left">Пікір қалдыру  (<span
                                            class="comments-number">0</span>) 
                                </h2>

                                <div class="comments-control pull-right">
                                    <select class="select-order" name="order" id="select-order">
                                        <option value="date">Жаңалары</option>
                                        <option value="reverse">Ескілері</option>
                                        <option value="popular">Үздіктер</option>
                                    </select>
                                </div>
                            </div>
                        </div>
                        <div class="clearfix"></div>
                        <div class="comments brr">
                            <div class="comments-container">
                                                            </div>

                            <form method="post" action="" class="load-more-form">
                                <input type="hidden" name="_token" value="ng5TCtybBQ2YlVRtQJVO08Kwri3MygZvhdi6i6gF">
                                                                <input type="hidden" class="post-id-input" value="75506">
                            </form>

                            <div class="comment-block" id="to-comment-block">
                                <!--<div class="fb-comments" data-href="http://qazaqtimes.com/article/75506" data-width="100%" data-numposts="10"></div>-->
                                <form method="post"
                                       class="comment-form">
                                    <input type="hidden" name="_token" value="ng5TCtybBQ2YlVRtQJVO08Kwri3MygZvhdi6i6gF">
                                    <div class="comment-meta">
                                                                                <div class="comment-author">
                                            <input type="text" name="name"
                                                   required
                                                   placeholder="Аты-жөніңіз"
                                                   value="" minlength="5">
                                            <input type="email" name="email"
                                                   required
                                                   placeholder="Email пошта"
                                                   class="pull-right"
                                                   value="" minlength="5">
                                        </div>
                                    </div>
                                    <div class="add-comment">
                                        <form method="post" action="">
                                            <input type="hidden" name="_token" value="ng5TCtybBQ2YlVRtQJVO08Kwri3MygZvhdi6i6gF">
                                            <textarea name="comment" class="comment-text" minlength="10" required></textarea>
                                            <button type="submit"
                                                    class="btn btn-default">Жариялау</button>
                                                                                            <!--<div class="social-authorization text-right">
                                                    <span class="auth-title">Әлеуметтік желі арқылы кіру:</span>
                                                    <a href="/auth/facebook?post_id=75506"><span class="icon-facebook"></span></a>
                                                    <a href="/auth/twitter?post_id=75506"><span class="icon-twitter"></span></a>
                                                </div>-->
                                                                                    </form>
                                    </div>
                                </form>
                            </div>

                        </div>
                    </div>
                    <div class="col-md-4 sidebar">
                        <div class="most-popular-commented">
    <ul class="nav nav-tabs" role="tablist">
        <li class="active"><a href="#viewed" role="tab" data-toggle="tab">Көп оқылғандар</a></li>
        <li><a href="#commented" role="tab" data-toggle="tab">Көп талқыланғандар</a></li>
    </ul>
    <div class="tab-content">
        <div role="tabpanel" class="tab-pane active" id="viewed">
            <ul>
                                    <li><a href="https://qazaqtimes.com/kk/post/1634">Орыстың бес солдатын жалғыз ұрып жыққан қазақ</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/474">Қос қызын қазақша той жасап ұзатқан қытайдың құпиясы</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/2769">Димаштың әні шыға сала қытайлықтарды дүр сілкіндірді: (ВИДЕО)</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/1746">Ноғай қызының жан тебірентер әні</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/2384">Қытай сыншылары: &quot;Димаш - Тәңірдің назарына ілінген әнші&quot;</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/3462">Димаш&quot;Опера 2&quot; әнімен қытайлықтарды естен тандырды (Видео)</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/4182">Димаштың алдын орап кеткен қытай қызының әні (ВИДЕО)</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/6466">Димаш жетінші кезеңде қытай сахнасын домбырамен жандырды (Видео)</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/5866">Алтыншы кезең. Димаш атақты Лара Фабианның әнімен І орынды қайта жеңіп алды (ВИДЕО)</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/5346">Димаш Құдайбергенов бесінші турда өзгеше өнерін әйгіледі (Видео)</a></li>
                            </ul>
        </div>
        <div role="tabpanel" class="tab-pane" id="commented">
            <ul>
                                    <li><a href="https://qazaqtimes.com/kk/post/1746">Ноғай қызының жан тебірентер әні</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/27403">Атамбаев: Қырғызстан «қырғыз елінің ішкі саясатына араласпаңдар» деген сөз үшін қоршауда қалып отыр</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/34812">Әзімбай Ғали: Қазаққа қазақтың жерін қимау - қателік</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/27721">Атамбаев: Астанамен арадағы жағдай шешілуде</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/26450">Қазақстан Қырғызстанмен арадағы шекара бақылауын одан әрі күшейтеді</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/6466">Димаш жетінші кезеңде қытай сахнасын домбырамен жандырды (Видео)</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/30791">Медсақтандыру қорына жиналған қаржы 32 млрд теңгеден асты</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/32319">«Ғалымдар одағы» латын әліпбиіне қатысты Назарбаевқа Ашық хат жолдады</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/64094">Әміржан Қосанов Тоқаевты не үшін құттықтағанын айтты(ВИДЕО)</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/26709">Студенттер жаңа латын әліпбиімен диктант жазуда біраз қиналды</a></li>
                            </ul>
        </div>
    </div>
</div>                    </div>
                </div>
            </div>
        </div>
    </section>

    <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"><div class="pswp__counter"></div><button class="pswp__button pswp__button--close" title="Close (Esc)"></button><button class="pswp__button pswp__button--share" title="Share"></button><button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button><button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button><div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div></div><div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"><div class="pswp__share-tooltip"></div></div><button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"></button><button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"></button><div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div>

    <footer>
        <div class="container">
            <div class="row">
                <div class="col-md-6 hidden-xs hidden-sm">
                    <a href="https://qazaqtimes.com/kk" class="logo"></a>
                </div>
                <div class="col-md-6">
                    <ul class="socials pull-right">
                        <li><a href="https://facebook.com/qazaqtimes.kz" target="_blank" class="icon-facebook"></a></li>
                        <li><a href="https://twitter.com/qazaqtimes" target="_blank" class="icon-twitter"></a></li>
                        <li><a href="https://instagram.com/qazaqtimes" target="_blank" class="icon-instagram"></a></li>
                        <li><a href="https://vk.com/qazaqtimes" target="_blank" class="icon-vk"></a></li>
                        <li><a href="https://youtube.com/qazaqtimes" target="_blank" class="icon-youtube"></a></li>
                        <li><a href="https://telegram.me/qazaqtimes" target="_blank" class="icon-telegram"></a></li>
                        <li><a class="icon-rss"></a></li>
                    </ul>
                </div>
            </div>
        </div>
        <div class="brt">
            <div class="container">
                <div class="row hidden-xs hidden-sm">
                    <div class="block col-md-3">
                        <br/>
                        <p>Qazaq Times - ақпараттық, қоғамдық-саяси порталы. Материалдардың кез келген пайдалануына редакцияның келісімімен ғана жол беріледі.</p>
                        <br>
                        <p><strong>Email:</strong> qazaq.times@gmail.com</p>
                        <p><strong>Телефон:</strong> +77770000042</p>
                        <p><strong>Меншік иесі:</strong> &quot;Qazaq Times Медиа Груп&quot; ҚҚ</p>
                    </div>
                    <div class="block col-md-4">
                        <h3>Бөлімдер</h3>
                        
                        <ul class="col-md-6">
                                                            <li><a href="https://qazaqtimes.com/kk/section/qogam">Қоғам</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/jahan">Жаһан</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/history">Тарих</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/qazaq-sozi">Qazaq сөзі</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/alem-qazaqtary">Әлем қазақтары</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/interviews">Сұхбат</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/business">Бизнес</a>
                                </li>
                                                    </ul>
                        <ul class="col-md-6">
                                                            <li><a href="https://qazaqtimes.com/kk/section/politics">Саясат</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/madeniet">Мәдениет</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/oner">Өнер</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/science">Ғылым</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/sport">Спорт</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/media">Мультимедиа</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/digest">Дайджест</a>
                                </li>
                                                    </ul>
                    </div>
                    <div class="block col-md-2">
                        <h3>Қосымша</h3>
                        <ul>
                            <li>
                                <a href="https://qazaqtimes.com/kk/about">Жоба туралы</a>
                            </li>
                            <li>
                                <a href="https://qazaqtimes.com/kk/tos">Қолданушы шарты</a>
                            </li>
                            <li>
                                <!-- <a href="https://qazaqtimes.com/kk/send-leak">Жаңалық жіберу</a> -->
                            </li>
                            <li>
                                <a href="https://qazaqtimes.com/kk/adv">Жарнама</a>
                            </li>
                            <li>
                                <a href="https://qazaqtimes.com/kk/sitemap">Сайт картасы</a>
                            </li>
                            <li>
                                <a href="https://qazaqtimes.com/kk/feedback">Кері байланыс</a>
                            </li>
                        </ul>
                    </div>
                    <div class="block col-md-3">
                        <h3>Жаңалықтарға жазылу</h3>
                        <div class="subscribe">
                            <form method="POST" class="subscribe-form" action="https://qazaqtimes.com/subscribe">
                                <input type="hidden" name="_token" value="ng5TCtybBQ2YlVRtQJVO08Kwri3MygZvhdi6i6gF">
                                <input class="sf-email-input" type="email" name="email"
                                       placeholder="Email поштаңыз" required>
                                <button type="submit">Жазылу</button>
                            </form>
                        </div>

                        <p class="orphus">
                            Қате таптыңыз ба? Оны белгілеп <span class="ctrl-modifier"></span>+Enter басыңыз
                        </p>

                        <a href="//orphus.ru" id="orphus" target="_blank"><img alt="Система Orphus" src="/js/orphus.gif" border="0" width="88" height="31" /></a>
                    </div>
                </div>
            </div>
        </div>
    </footer>
</div>
<div class="modal fade" id="search" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="container">
        <div class="row">
            <div class="col-md-12">
                <button type="button" class="close" data-dismiss="modal" aria-label="Close">×</button>
                <form method="get" action="https://qazaqtimes.com/kk/search">
                    <input type="text" name="q" placeholder="Іздеу">
                </form>
            </div>
        </div>
    </div>
</div>
<div class="message-modal" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="message-content">
        <div class="status-msg">
            <p class="message-text"></p>
        </div>
    </div>
</div>
<script>!function(e,t,d,s,a,n,c){e[a]={},e[a].date=(new Date).getTime(),n=t.createElement(d),c=t.getElementsByTagName(d)[0],n.type="text/javascript",n.async=!0,n.src=s,c.parentNode.insertBefore(n,c)}(window,document,"script","https://qazaqtimescom.push.world/https.embed.js","pw"),pw.websiteId="47ab30aff38ded80e9dbf529636aaa0854834d8189ff8e349944285b8b0ac20a";</script>
</body>
<script async src="/build/js/app-c7a112a1d2.js"></script>
<script async src="/js/orphus.js"></script>
<script async src="/build/js/gallery-950f91148e.js"></script>
</html>