<!DOCTYPE html>
<html lang="kk_KZ" class="ltr">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="canonical" content="https://qazaqtimes.com/kk/article/92480"/>
    <meta name="author" content="">
    <meta name="csrf-token" content="XI1YyZRw3PzIcCX7egWml4ph3qPfHpq8NwIX6nlT">

    <title>Ресей Еуропаға шығатын негізгі газ құбырын жауып тастады</title>
    <meta name="description" content="Ресей Еуропаға газ жөнелтіп жатқан магистралдық құбырға жөндеу жұмыстарын жүргізуді сылтауратып тоқтатып тастады. Бұл жөнінде батыстық БАҚ жазып жатыр..">

    <meta property="fb:app_id" content="1817222205212446" /> 
    <meta property="og:url" content="https://qazaqtimes.com/kk/article/92480"/>
    <meta property="og:type" content="article"/>
    <meta property="og:title" content="Ресей Еуропаға шығатын негізгі газ құбырын жауып тастады"/>
    <meta property="og:description" content="Ресей Еуропаға газ жөнелтіп жатқан магистралдық құбырға жөндеу жұмыстарын жүргізуді сылтауратып тоқтатып тастады. Бұл жөнінде батыстық БАҚ жазып жатыр.."/>
    <meta property="og:image" content="https://qazaqtimes.com/kk/content/uploads/2022/09/full-800x480.jpg?token=0a387bf6eb22e42a92e95579718dfdb2"/>

    <link rel="shortcut icon" href="https://qazaqtimes.com/favicon.ico">

    <link href="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.7/css/bootstrap.min.css" rel="stylesheet" type="text/css">
    <link rel="stylesheet" href="/build/css/app-8253dbfdec.css">
    <link rel="alternate" type="application/atom+xml" title="News" href="https://qazaqtimes.com/feed"/>

    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                        (i[r].q = i[r].q || []).push(arguments)
                    }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                    m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-61239510-10', 'auto');
        ga('send', 'pageview');

    </script>
    <!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(57289756, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/57289756" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
</head>
<body id="top">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/kk_KZ/sdk.js#xfbml=1&version=v2.9&appId=1817222205212446";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="main-section-nav">
    <div id="main-section-nav-inner">
        <ul class="language-chooser hidden-md hidden-lg">
                            <li>
                    <a rel="alternate" hreflang="kk"
                       href="https://qazaqtimes.com/kk/article/92480">
                        Қазақ
                    </a>
                </li>
                            <li>
                    <a rel="alternate" hreflang="tt"
                       href="https://qazaqtimes.com/tt/article/92480">
                        قازاق
                    </a>
                </li>
                            <li>
                    <a rel="alternate" hreflang="lt"
                       href="https://qazaqtimes.com/lt/article/92480">
                        Qazaq
                    </a>
                </li>
                            <li>
                    <a rel="alternate" hreflang="en"
                       href="https://qazaqtimes.com/en/article/92480">
                        English
                    </a>
                </li>
                    </ul>
        <ul class="side-nav">
            
                                        <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/qogam">Қоғам</a>
                                            <i class="icon-right-open-big"></i>
                        <ul class="sub-nav">
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/aleumet">Әлеумет</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/bilim">Білім</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/science">Ғылым</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/healthcare">Денсаулық</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/politics">Саясат</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/economics">Экономика</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/military">Қорғаныс</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/technology">Технология</a>
                                </li>
                                                    </ul>
                                    </li>
                            <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/jahan">Жаһан</a>
                                    </li>
                            <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/madeniet">Мәдениет</a>
                                            <i class="icon-right-open-big"></i>
                        <ul class="sub-nav">
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/adebiet">Әдебиет</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/oner">Өнер</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/traveling">Саяхат</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/sport">Спорт</a>
                                </li>
                                                    </ul>
                                    </li>
                            <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/history">Тарих</a>
                                            <i class="icon-right-open-big"></i>
                        <ul class="sub-nav">
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/dei-turk">Дей-Түрк</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/turk">Түрк</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/el-tarihy">Ел тарихы</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/world-history">Әлем тарихы</a>
                                </li>
                                                    </ul>
                                    </li>
                            <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/interviews">Сұхбат</a>
                                    </li>
                            <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/alem-qazaqtary">Әлем қазақтары</a>
                                    </li>
                            <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/qazaq-sozi">Qazaq сөзі</a>
                                    </li>
                            <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/media">Мультимедиа</a>
                                    </li>
                            <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/digest">Дайджест</a>
                                    </li>
                                </ul>
    </div>
</div>

<div id="main-section-content">

    <header>
        <div class="container">
            <div class="row">
                <div class="col-md-12">
                    <div class="col-md-3">
                        <button class="hamburger hamburger--spin" type="button">
                              <span class="hamburger-box">
                                <span class="hamburger-inner"></span>
                              </span>
                            <span class="hamburger-label">Бөлімдер</span>
                        </button>
                    </div>
                    <div class="col-md-6">
                        <a href="https://qazaqtimes.com/kk" class="logo-main"></a>
                        <div class="text-center hidden-xs hidden-xs">
                            Бейсенбі, 1 Қыркүйек 2022
                         
                        </div>
                    </div>
                    <div class="right-block col-md-3">
                        <ul class="language-chooser hidden-xs hidden-sm">
                                                            <li>
                                    <a rel="alternate" hreflang="kk"
                                       href="https://qazaqtimes.com/kk/article/92480">
                                        Қазақ
                                    </a>
                                </li>
                                                            <li>
                                    <a rel="alternate" hreflang="tt"
                                       href="https://qazaqtimes.com/tt/article/92480">
                                        قازاق
                                    </a>
                                </li>
                                                            <li>
                                    <a rel="alternate" hreflang="lt"
                                       href="https://qazaqtimes.com/lt/article/92480">
                                        Qazaq
                                    </a>
                                </li>
                                                            <li>
                                    <a rel="alternate" hreflang="en"
                                       href="https://qazaqtimes.com/en/article/92480">
                                        English
                                    </a>
                                </li>
                                                    </ul>
                        <div class="search">
                            <button data-toggle="modal" data-target="#search"></button>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div class="nav hidden-xs hidden-sm">
            <div class="container">
                <div class="row">
                    <nav>
                        <ul>
                            
                                                            <li><a href="https://qazaqtimes.com/kk">Басты бет</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/jahan">Жаһан</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/qogam">Қоғам</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/economics">Экономика</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/civil-society">Азаматтық қоғам</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/analytics">Сараптама</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/interviews">Сұхбат</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/koronavirus-pandemiyasy">COVID-19</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/qazaq-sozi">Qazaq сөзі</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/media">Мультимедиа</a></li>
                                                    </ul>
                    </nav>
                </div>
            </div>
        </div>
        <div class="container">
            <div class="row">
                <div class="news-collection col-md-12 hidden-xs hidden-sm">
    <ul>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/92480" title="Ресей Еуропаға шығатын негізгі газ құбырын жауып тастады"><img src="https://qazaqtimes.com/kk/content/uploads/2022/09/full-65x65.jpg?token=0a52afa4d3f5d8e46c9bdcb8b3c0afff"><span> Ресей Еуропаға шығатын негізгі газ құбырын жауып тастад.. </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/92476" title="Украина әскерін Еуроодақ бірлесіп дайындықтан өткізеді"><img src="https://qazaqtimes.com/kk/content/uploads/2022/09/arm-65x65.jpg?token=5a99ac817c23b2a4b3eae1ef517aa8a8"><span> Украина әскерін Еуроодақ бірлесіп дайындықтан өткізеді </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/92473" title="Ирак. Наразылық кезінде 20-дан астам адам қаза болды"><img src="https://qazaqtimes.com/kk/content/uploads/2022/08/1-6046981-65x65.jpeg?token=f45efd6a41e1882c3dc68f2ca6c70e56"><span> Ирак. Наразылық кезінде 20-дан астам адам қаза болды </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/92470" title="Астанада оппозиция митингісі өтеді деген орында полиция кемінде үш адамды ұстады"><img src="https://qazaqtimes.com/kk/content/uploads/2022/08/15302480782yevk_1000x768-65x65.jpg?token=02cda90e1afe45005e40bec16dabd805"><span> Астанада оппозиция митингісі өтеді деген орында полиция.. </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/92466" title="ШҚО-да журналисті соққыға жықты"><img src="https://qazaqtimes.com/kk/content/uploads/2022/08/Untitled-1-1-65x65.png?token=ab7ba0627690fb1779c41efa2d260166"><span> ШҚО-да журналисті соққыға жықты </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/92463" title="Инга: Жанболаттан Назарбаев пен Тоқаев қана емес, одан кейінгі биліктен дәмелілер де қорқады"><img src="https://qazaqtimes.com/kk/content/uploads/2022/08/zhANBOLAT-65x65.png?token=b7748a3a5c765fe04d1f95a877c34ac1"><span> Инга: Жанболаттан Назарбаев пен Тоқаев қана емес, одан .. </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/92445" title="Ресей Украинаның кейбір аумағында заңсыз референдум өткізуі мүмкін"><img src="https://qazaqtimes.com/kk/content/uploads/2022/08/17495335_403-65x65.jpg?token=259b5020bfe622a91def38451fdc14c7"><span> Ресей Украинаның кейбір аумағында заңсыз референдум өтк.. </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/92451" title="Талғар. №25 қазақ тілді мектепті кімдер аралас мектепке ауыстыруға мүделі болып жүр?"><img src="https://qazaqtimes.com/kk/content/uploads/2022/08/Untitled-1-65x65.jpg?token=ba4000018afafbc34988ce91298dfee1"><span> Талғар. №25 қазақ тілді мектепті кімдер аралас мектепке.. </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/92441" title="Дугина және оның құпия өлімі туралы сарапшылар не дейді?"><img src="https://qazaqtimes.com/kk/content/uploads/2022/08/c8167a78ddca6e5c73639c24486a79f70bbeefb1_599_399_c-65x65.jpg?token=3e9f844f156a6d8c5c760a397395aed3"><span> Дугина және оның құпия өлімі туралы сарапшылар не дейді.. </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/92429" title="Зеленский: Мариупольдегі &quot;сот-сымақтан&quot; соң Ресей келіссөз жүргізу мүмкіндігінен айрылады"><img src="https://qazaqtimes.com/kk/content/uploads/2022/08/35ggzuacozjwncji6onazocl4q_2-65x65.jpg?token=6f67fabf8d2050495c0e9d2e7013e097"><span> Зеленский: Мариупольдегі &quot;сот-сымақтан&quot; соң Ресей келіс.. </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/92438" title="Запорожье. Әлем ядролық апаттың алдында тұр"><img src="https://qazaqtimes.com/kk/content/uploads/2022/08/fukusima-1-65x65.jpg?token=c37ae1c1b580b1608daa89b9a16340b8"><span> Запорожье. Әлем ядролық апаттың алдында тұр </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/92435" title="Украина соғыс басталғалы бері 9 мың әскері қаза болғанын жариялады "><img src="https://qazaqtimes.com/kk/content/uploads/2022/08/2_8-65x65.jpg?token=b1768a8c1fe80ab724de6713c164696d"><span> Украина соғыс басталғалы бері 9 мың әскері қаза болғаны.. </span></a></li>
            </ul>
</div>
            </div>
        </div>
    </header>

        <section class="post-page">
        <div class="post-nav hidden-xs hidden-sm">
            <div class="col-md-9 pull-left">
                <a href="https://qazaqtimes.com/kk">
                    <div class="logo-sm pull-left"></div>
                </a>
                <h3><a href="#top" class="scroll">Ресей Еуропаға шығатын негізгі газ құбырын жауып тастады</a></h3>
            </div>
            <ul class="social-share pull-right">
                <li><a href="http://www.facebook.com/sharer/sharer.php?u=https://qazaqtimes.com/kk/article/92480" target="_blank"
                       class="icon-facebook"></a></li>
                <li><a href="https://twitter.com/intent/tweet?url=https://qazaqtimes.com/kk/article/92480" target="_blank"
                       class="icon-twitter"></a></li>
                <li><a href="https://vk.com/share.php?url=https://qazaqtimes.com/kk/article/92480" target="_blank" class="icon-vk"></a></li>
                <li><a data-toggle="modal" data-target="#search" class="icon-search"></a></li>
            </ul>
        </div>
        <article class="container">
            <div class="row">
                <div class="brb col-md-12">
                    <h1>Ресей Еуропаға шығатын негізгі газ құбырын жауып тастады</h1>
                                    </div>
                <div class="brb col-md-12">
                    <div class="post-meta pull-left">
                        <span class="author">
                                                            <img src="/content/uploads/2017/04/222-65x65.jpg?token=191142e77f40809ec48407a67ff9a438">
                                                        <a href="https://qazaqtimes.com/kk/author/5">Qazaq Times</a>
                        </span>
                        <span class="date">1 Қыркүйек, 2022 сағат 09:02</span>
                        <span class="comments"><a href="#comments-container" class="scroll"><i
                                    class="glyphicon glyphicon-comment"></i></a></span>
                    </div>
                    <ul class="social-share hidden-xs hidden-sm pull-right">
                        <li><a href="http://www.facebook.com/sharer/sharer.php?u=https://qazaqtimes.com/kk/article/92480" target="_blank"
                               class="icon-facebook"></a></li>
                        <li><a href="https://twitter.com/intent/tweet?url=https://qazaqtimes.com/kk/article/92480" target="_blank"
                               class="icon-twitter"></a></li>
                        <li><a href="https://vk.com/share.php?url=https://qazaqtimes.com/kk/article/92480" target="_blank"
                               class="icon-vk"></a></li>
                    </ul>
                </div>
                <div class="clearfix"></div>
                <div class="col-md-8">
                    <div class="post-content col-md-12 row">
                        <div class="featured">
                                                            <div class="image">
                                    <img src="https://qazaqtimes.com/kk/content/uploads/2022/09/full-800x480.jpg?token=0a387bf6eb22e42a92e95579718dfdb2">
                                    <figcaption>ABD0155_20220716 - SCHWECHAT - STERREICH: Blick auf ein Gebude der OMV-Raffinerie sowie Leitungsrohre am Samstag, 16. Juli 2022, in Schwechat in Niedersterreich. - FOTO: APA/TOBIAS STEINMAURER</figcaption>
                                </div>
                                                    </div>

                        <div class="col-md-11 pull-right">
                            <p><strong>Ресей Еуропаға газ жөнелтіп жатқан магистралдық құбырға жөндеу жұмыстарын жүргізуді сылтауратып тоқтатып тастады. Бұл жөнінде батыстық БАҚ жазып жатыр.</strong></p>
<p>Ресейлік мемлекеттік энергетикалық алпауыт Газпром «Солтүстік ағын 1» құбырына қойылған шектеулер алдағы үш күнге созылады деп мәлімдеді.</p>
<p>Бүгінде газ экспортын айтарлықтай қысқартқан Ресей энергия көздерін Батыс елдеріне қарсы соғыс қаруы ретінде пайдаланды деген айыптауларды жоққа шығарады.</p>
<p>«Солтүстік ағын 1» құбыры 2011 жылы ашылған. Құбыр Германияға тәулігіне  170 миллион текше метрге дейін газ жібере алатын. Ол Балтық теңізінің астымен Санкт-Петербург маңындағы Ресей жағалауынан Германияның солтүстік-шығысына дейін 1200 км созылады.</p>
<p>Шілдеде құбыр 10 күнге жабылды - Ресейдің мәліметінше, жөндеу жұмыстарын жүргізу үшін - және Ресей ақаулы жабдық деп сипаттайтындықтан, жақында ғана 20% қуаттылықпен жұмыс істеп тұр.</p>
<p>Газпром бұған дейін Францияға газ жіберуін де тоқтатөын болатын. Бұл алда келе жатқан қыс айларында үлкен қиындықтар алып келуі мүмкін.</p>

                        </div>
                    </div>
                                    </div>
                <div class="col-md-4 sidebar">
<a href="http://china-motors.kz/"><img class="size-medium wp-image-84121 aligncenter" src="https://qazaqtimes.com/content/uploads/2021/03/5e2df0d5c7abac7336b653e3465fe0c5-300x300.jpg" alt="" width="300" height="300" /></a>					<div class="sidebar-fix">
                    <div class="editors-picks">
    <h3>Редакция таңдауы</h3>
    <ul>
                    <li><a href="https://qazaqtimes.com/kk/article/92476" title="Украина әскерін Еуроодақ бірлесіп дайындықтан өткізеді">Украина әскерін Еуроодақ бірлесіп дайындықтан өткізеді<img src="https://qazaqtimes.com/kk/content/uploads/2022/09/arm-100x65.jpg?token=90745c9bc516e9a5e5f7aaf29052a127"></a></li>
                    <li><a href="https://qazaqtimes.com/kk/article/92473" title="Ирак. Наразылық кезінде 20-дан астам адам қаза болды">Ирак. Наразылық кезінде 20-дан астам адам қаза болды<img src="https://qazaqtimes.com/kk/content/uploads/2022/08/1-6046981-100x65.jpeg?token=d4c93f98093835866a29dbc26dee3303"></a></li>
                    <li><a href="https://qazaqtimes.com/kk/article/92470" title="Астанада оппозиция митингісі өтеді деген орында полиция кемінде үш адамды ұстады">Астанада оппозиция митингісі өтеді деген орында полиция кемінде ү..<img src="https://qazaqtimes.com/kk/content/uploads/2022/08/15302480782yevk_1000x768-100x65.jpg?token=071b8f2f11f624a9683d35a1fbd48fbd"></a></li>
                    <li><a href="https://qazaqtimes.com/kk/article/92466" title="ШҚО-да журналисті соққыға жықты">ШҚО-да журналисті соққыға жықты<img src="https://qazaqtimes.com/kk/content/uploads/2022/08/Untitled-1-1-100x65.png?token=1a5e9f3a8066a74e61a1655b8643a7ac"></a></li>
                    <li><a href="https://qazaqtimes.com/kk/article/92463" title="Инга: Жанболаттан Назарбаев пен Тоқаев қана емес, одан кейінгі биліктен дәмелілер де қорқады">Инга: Жанболаттан Назарбаев пен Тоқаев қана емес, одан кейінгі би..<img src="https://qazaqtimes.com/kk/content/uploads/2022/08/zhANBOLAT-100x65.png?token=ae194dd12d9ba26b763a2c8ea3c229b8"></a></li>
            </ul>
</div>
					
					</div>
                </div>
            </div>
        </article>
        <div class="container">
            <div class="row">
                <div class="after-post-section row col-md-12">
                    <div class="col-md-8">
			                        <div class="col-md-12 brb">
                            <div class="row">
                                <h2>Жаңалықтар бөлімі</h2>
                            </div>
                        </div>
                        <div class="theme-story">
                            <div class="row">
                                                            <div class="col-md-4 col-sm-4 col-xs-6">
                                    <a href="https://qazaqtimes.com/kk/article/92476">
                                        <img src="https://qazaqtimes.com/kk/content/uploads/2022/09/arm-290x195.jpg?token=3858522cefe49462450e06747d3de91a">
                                        Украина әскерін Еуроодақ бірлесіп дайындықтан өткізеді
                                    </a>
                                </div>
                                                            <div class="col-md-4 col-sm-4 col-xs-6">
                                    <a href="https://qazaqtimes.com/kk/article/92473">
                                        <img src="https://qazaqtimes.com/kk/content/uploads/2022/08/1-6046981-290x195.jpeg?token=e8fab2d85216d0d8c05aa183c7a0647e">
                                        Ирак. Наразылық кезінде 20-дан астам адам қаза болды
                                    </a>
                                </div>
                                                            <div class="col-md-4 col-sm-4 col-xs-6">
                                    <a href="https://qazaqtimes.com/kk/article/92470">
                                        <img src="https://qazaqtimes.com/kk/content/uploads/2022/08/15302480782yevk_1000x768-290x195.jpg?token=fc6edd78436a8d165c2021d14d04df9c">
                                        Астанада оппозиция митингісі өтеді деген орында полиция кемінде үш адамды ұстады
                                    </a>
                                </div>
                                                            <div class="col-md-4 col-sm-4 col-xs-6">
                                    <a href="https://qazaqtimes.com/kk/article/92463">
                                        <img src="https://qazaqtimes.com/kk/content/uploads/2022/08/zhANBOLAT-290x195.png?token=3b31ffa2361eaa4a20ab36c015e20b88">
                                        Инга: Жанболаттан Назарбаев пен Тоқаев қана емес, одан кейінгі биліктен дәмелілер де қорқады
                                    </a>
                                </div>
                                                            <div class="col-md-4 col-sm-4 col-xs-6">
                                    <a href="https://qazaqtimes.com/kk/article/92445">
                                        <img src="https://qazaqtimes.com/kk/content/uploads/2022/08/17495335_403-290x195.jpg?token=05305009a8592240454392ea3676f1d4">
                                        Ресей Украинаның кейбір аумағында заңсыз референдум өткізуі мүмкін
                                    </a>
                                </div>
                                                            <div class="col-md-4 col-sm-4 col-xs-6">
                                    <a href="https://qazaqtimes.com/kk/article/92451">
                                        <img src="https://qazaqtimes.com/kk/content/uploads/2022/08/Untitled-1-290x195.jpg?token=2eee0e656c08540d29384aa93d1f7e6f">
                                        Талғар. №25 қазақ тілді мектепті кімдер аралас мектепке ауыстыруға мүделі болып жүр?
                                    </a>
                                </div>
                                                        </div>
                        </div>
			                        <div class="clearfix"></div>
                        <div class="col-md-12 brb" id="comments-container">
                            <div class="row">
                                <h2 class="pull-left">Пікір қалдыру  (<span
                                            class="comments-number">0</span>) 
                                </h2>

                                <div class="comments-control pull-right">
                                    <select class="select-order" name="order" id="select-order">
                                        <option value="date">Жаңалары</option>
                                        <option value="reverse">Ескілері</option>
                                        <option value="popular">Үздіктер</option>
                                    </select>
                                </div>
                            </div>
                        </div>
                        <div class="clearfix"></div>
                        <div class="comments brr">
                            <div class="comments-container">
                                                            </div>

                            <form method="post" action="" class="load-more-form">
                                <input type="hidden" name="_token" value="XI1YyZRw3PzIcCX7egWml4ph3qPfHpq8NwIX6nlT">
                                                                <input type="hidden" class="post-id-input" value="92480">
                            </form>

                            <div class="comment-block" id="to-comment-block">
                                <!--<div class="fb-comments" data-href="http://qazaqtimes.com/article/92480" data-width="100%" data-numposts="10"></div>-->
                                <form method="post"
                                       class="comment-form">
                                    <input type="hidden" name="_token" value="XI1YyZRw3PzIcCX7egWml4ph3qPfHpq8NwIX6nlT">
                                    <div class="comment-meta">
                                                                                <div class="comment-author">
                                            <input type="text" name="name"
                                                   required
                                                   placeholder="Аты-жөніңіз"
                                                   value="" minlength="5">
                                            <input type="email" name="email"
                                                   required
                                                   placeholder="Email пошта"
                                                   class="pull-right"
                                                   value="" minlength="5">
                                        </div>
                                    </div>
                                    <div class="add-comment">
                                        <form method="post" action="">
                                            <input type="hidden" name="_token" value="XI1YyZRw3PzIcCX7egWml4ph3qPfHpq8NwIX6nlT">
                                            <textarea name="comment" class="comment-text" minlength="10" required></textarea>
                                            <button type="submit"
                                                    class="btn btn-default">Жариялау</button>
                                                                                            <!--<div class="social-authorization text-right">
                                                    <span class="auth-title">Әлеуметтік желі арқылы кіру:</span>
                                                    <a href="/auth/facebook?post_id=92480"><span class="icon-facebook"></span></a>
                                                    <a href="/auth/twitter?post_id=92480"><span class="icon-twitter"></span></a>
                                                </div>-->
                                                                                    </form>
                                    </div>
                                </form>
                            </div>

                        </div>
                    </div>
                    <div class="col-md-4 sidebar">
                        <div class="most-popular-commented">
    <ul class="nav nav-tabs" role="tablist">
        <li class="active"><a href="#viewed" role="tab" data-toggle="tab">Көп оқылғандар</a></li>
        <li><a href="#commented" role="tab" data-toggle="tab">Көп талқыланғандар</a></li>
    </ul>
    <div class="tab-content">
        <div role="tabpanel" class="tab-pane active" id="viewed">
            <ul>
                                    <li><a href="https://qazaqtimes.com/kk/post/2766">Байтұрсынұлы, Ахмет (1873—1938 жж.)</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/855">Ауа райына қатысты қазақтың халықтық болжамдары</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/1634">Орыстың бес солдатын жалғыз ұрып жыққан қазақ</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/474">Қос қызын қазақша той жасап ұзатқан қытайдың құпиясы</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/33955">Қазақстандағы ең лас қалалар тізімі жарияланды</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/1746">Ноғай қызының жан тебірентер әні</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/2769">Димаштың әні шыға сала қытайлықтарды дүр сілкіндірді: (ВИДЕО)</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/2384">Қытай сыншылары: &quot;Димаш - Тәңірдің назарына ілінген әнші&quot;</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/4182">Димаштың алдын орап кеткен қытай қызының әні (ВИДЕО)</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/3462">Димаш&quot;Опера 2&quot; әнімен қытайлықтарды естен тандырды (Видео)</a></li>
                            </ul>
        </div>
        <div role="tabpanel" class="tab-pane" id="commented">
            <ul>
                                    <li><a href="https://qazaqtimes.com/kk/post/78859">«Тоқаев, шық!»: Несие рақымшылығын сұраған Демпартияны жасақ Ақордаға өткізбеді. Кейіннен қабылдады</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/23801">Өзбекстан электр энергиясы үшін Қазақстанға 11,3 млн теңге қарыз</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/1746">Ноғай қызының жан тебірентер әні</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/27403">Атамбаев: Қырғызстан «қырғыз елінің ішкі саясатына араласпаңдар» деген сөз үшін қоршауда қалып отыр</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/34812">Әзімбай Ғали: Қазаққа қазақтың жерін қимау - қателік</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/27721">Атамбаев: Астанамен арадағы жағдай шешілуде</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/26450">Қазақстан Қырғызстанмен арадағы шекара бақылауын одан әрі күшейтеді</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/32319">«Ғалымдар одағы» латын әліпбиіне қатысты Назарбаевқа Ашық хат жолдады</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/6466">Димаш жетінші кезеңде қытай сахнасын домбырамен жандырды (Видео)</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/30791">Медсақтандыру қорына жиналған қаржы 32 млрд теңгеден асты</a></li>
                            </ul>
        </div>
    </div>
</div>                    </div>
                </div>
            </div>
        </div>
    </section>

    <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"><div class="pswp__counter"></div><button class="pswp__button pswp__button--close" title="Close (Esc)"></button><button class="pswp__button pswp__button--share" title="Share"></button><button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button><button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button><div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div></div><div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"><div class="pswp__share-tooltip"></div></div><button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"></button><button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"></button><div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div>

    <footer>
        <div class="container">
            <div class="row">
                <div class="col-md-6 hidden-xs hidden-sm">
                    <a href="https://qazaqtimes.com/kk" class="logo"></a>
                </div>
                <div class="col-md-6">
                    <ul class="socials pull-right">
                        <li><a href="https://facebook.com/qazaqtimes.kz" target="_blank" class="icon-facebook"></a></li>
                        <li><a href="https://twitter.com/qazaqtimes" target="_blank" class="icon-twitter"></a></li>
                        <li><a href="https://instagram.com/qazaqtimes" target="_blank" class="icon-instagram"></a></li>
                        <li><a href="https://vk.com/qazaqtimes" target="_blank" class="icon-vk"></a></li>
                        <li><a href="https://youtube.com/qazaqtimes" target="_blank" class="icon-youtube"></a></li>
                        <li><a href="https://telegram.me/qazaqtimes" target="_blank" class="icon-telegram"></a></li>
                        <li><a class="icon-rss"></a></li>
                    </ul>
                </div>
            </div>
        </div>
        <div class="brt">
            <div class="container">
                <div class="row hidden-xs hidden-sm">
                    <div class="block col-md-3">
                        <br/>
                        <p>Qazaq Times - ақпараттық, қоғамдық-саяси порталы. Материалдардың кез келген пайдалануына редакцияның келісімімен ғана жол беріледі.</p>
                        <br>
                        <p><strong>Email:</strong> qazaq.times@gmail.com</p>
                        <p><strong>Телефон:</strong> +77770000042</p>
                        <p><strong>Меншік иесі:</strong> &quot;Qazaq Times Медиа Груп&quot; ҚҚ</p>
                    </div>
                    <div class="block col-md-4">
                        <h3>Бөлімдер</h3>
                        
                        <ul class="col-md-6">
                                                            <li><a href="https://qazaqtimes.com/kk/section/qogam">Қоғам</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/jahan">Жаһан</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/history">Тарих</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/qazaq-sozi">Qazaq сөзі</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/alem-qazaqtary">Әлем қазақтары</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/interviews">Сұхбат</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/business">Бизнес</a>
                                </li>
                                                    </ul>
                        <ul class="col-md-6">
                                                            <li><a href="https://qazaqtimes.com/kk/section/politics">Саясат</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/madeniet">Мәдениет</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/oner">Өнер</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/science">Ғылым</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/sport">Спорт</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/media">Мультимедиа</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/digest">Дайджест</a>
                                </li>
                                                    </ul>
                    </div>
                    <div class="block col-md-2">
                        <h3>Қосымша</h3>
                        <ul>
                            <li>
                                <a href="https://qazaqtimes.com/kk/about">Жоба туралы</a>
                            </li>
                            <li>
                                <a href="https://qazaqtimes.com/kk/tos">Қолданушы шарты</a>
                            </li>
                            <li>
                                <!-- <a href="https://qazaqtimes.com/kk/send-leak">Жаңалық жіберу</a> -->
                            </li>
                            <li>
                                <a href="https://qazaqtimes.com/kk/adv">Жарнама</a>
                            </li>
                            <li>
                                <a href="https://qazaqtimes.com/kk/sitemap">Сайт картасы</a>
                            </li>
                            <li>
                                <a href="https://qazaqtimes.com/kk/feedback">Кері байланыс</a>
                            </li>
                        </ul>
                    </div>
                    <div class="block col-md-3">
                        <h3>Жаңалықтарға жазылу</h3>
                        <div class="subscribe">
                            <form method="POST" class="subscribe-form" action="https://qazaqtimes.com/subscribe">
                                <input type="hidden" name="_token" value="XI1YyZRw3PzIcCX7egWml4ph3qPfHpq8NwIX6nlT">
                                <input class="sf-email-input" type="email" name="email"
                                       placeholder="Email поштаңыз" required>
                                <button type="submit">Жазылу</button>
                            </form>
                        </div>

                        <p class="orphus">
                            Қате таптыңыз ба? Оны белгілеп <span class="ctrl-modifier"></span>+Enter басыңыз
                        </p>

                        <a href="//orphus.ru" id="orphus" target="_blank"><img alt="Система Orphus" src="/js/orphus.gif" border="0" width="88" height="31" /></a>
                    </div>
                </div>
            </div>
        </div>
    </footer>
</div>
<div class="modal fade" id="search" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="container">
        <div class="row">
            <div class="col-md-12">
                <button type="button" class="close" data-dismiss="modal" aria-label="Close">×</button>
                <form method="get" action="https://qazaqtimes.com/kk/search">
                    <input type="text" name="q" placeholder="Іздеу">
                </form>
            </div>
        </div>
    </div>
</div>
<div class="message-modal" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="message-content">
        <div class="status-msg">
            <p class="message-text"></p>
        </div>
    </div>
</div>
<script>!function(e,t,d,s,a,n,c){e[a]={},e[a].date=(new Date).getTime(),n=t.createElement(d),c=t.getElementsByTagName(d)[0],n.type="text/javascript",n.async=!0,n.src=s,c.parentNode.insertBefore(n,c)}(window,document,"script","https://qazaqtimescom.push.world/https.embed.js","pw"),pw.websiteId="47ab30aff38ded80e9dbf529636aaa0854834d8189ff8e349944285b8b0ac20a";</script>
</body>
<script async src="/build/js/app-c7a112a1d2.js"></script>
<script async src="/js/orphus.js"></script>
<script async src="/build/js/gallery-950f91148e.js"></script>
</html>