<!DOCTYPE html>
<html lang="kk_KZ" class="ltr">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="canonical" content="https://qazaqtimes.com/kk/article/87873"/>
    <meta name="author" content="Арай Жұматай">
    <meta name="csrf-token" content="nP7BDmY6dvmYS04FHFm6Rp2jdyYXzZxjbMuFojtk">

    <title>Екпенің үшінші дозасы екіұшты пікір қалыптастырды</title>
    <meta name="description" content="Pfizer фармацевтикалық компаниясы коронавирусқа қарсы вакцинаның үшінші дозасы қажет деген мәлімдеме жасады.
Компания мамандары індеттен қорғану деңге..">

    <meta property="fb:app_id" content="1817222205212446" /> 
    <meta property="og:url" content="https://qazaqtimes.com/kk/article/87873"/>
    <meta property="og:type" content="article"/>
    <meta property="og:title" content="Екпенің үшінші дозасы екіұшты пікір қалыптастырды"/>
    <meta property="og:description" content="Pfizer фармацевтикалық компаниясы коронавирусқа қарсы вакцинаның үшінші дозасы қажет деген мәлімдеме жасады.
Компания мамандары індеттен қорғану деңге.."/>
    <meta property="og:image" content="https://qazaqtimes.com/kk/content/uploads/2021/07/WhatsApp-Image-2021-07-13-at-02.14.59-800x480.jpeg?token=3debfef179cdcff4f21836676580d1ed"/>

    <link rel="shortcut icon" href="https://qazaqtimes.com/favicon.ico">

    <link href="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.7/css/bootstrap.min.css" rel="stylesheet" type="text/css">
    <link rel="stylesheet" href="/build/css/app-8253dbfdec.css">
    <link rel="alternate" type="application/atom+xml" title="News" href="https://qazaqtimes.com/feed"/>

    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                        (i[r].q = i[r].q || []).push(arguments)
                    }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                    m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-61239510-10', 'auto');
        ga('send', 'pageview');

    </script>
    <!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(57289756, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/57289756" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
</head>
<body id="top">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/kk_KZ/sdk.js#xfbml=1&version=v2.9&appId=1817222205212446";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="main-section-nav">
    <div id="main-section-nav-inner">
        <ul class="language-chooser hidden-md hidden-lg">
                            <li>
                    <a rel="alternate" hreflang="kk"
                       href="https://qazaqtimes.com/kk/article/87873">
                        Қазақ
                    </a>
                </li>
                            <li>
                    <a rel="alternate" hreflang="tt"
                       href="https://qazaqtimes.com/tt/article/87873">
                        قازاق
                    </a>
                </li>
                            <li>
                    <a rel="alternate" hreflang="lt"
                       href="https://qazaqtimes.com/lt/article/87873">
                        Qazaq
                    </a>
                </li>
                            <li>
                    <a rel="alternate" hreflang="en"
                       href="https://qazaqtimes.com/en/article/87873">
                        English
                    </a>
                </li>
                    </ul>
        <ul class="side-nav">
            
                                        <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/qogam">Қоғам</a>
                                            <i class="icon-right-open-big"></i>
                        <ul class="sub-nav">
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/aleumet">Әлеумет</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/bilim">Білім</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/science">Ғылым</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/healthcare">Денсаулық</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/politics">Саясат</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/economics">Экономика</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/military">Қорғаныс</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/technology">Технология</a>
                                </li>
                                                    </ul>
                                    </li>
                            <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/jahan">Жаһан</a>
                                    </li>
                            <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/madeniet">Мәдениет</a>
                                            <i class="icon-right-open-big"></i>
                        <ul class="sub-nav">
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/adebiet">Әдебиет</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/oner">Өнер</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/traveling">Саяхат</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/sport">Спорт</a>
                                </li>
                                                    </ul>
                                    </li>
                            <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/history">Тарих</a>
                                            <i class="icon-right-open-big"></i>
                        <ul class="sub-nav">
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/dei-turk">Дей-Түрк</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/turk">Түрк</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/el-tarihy">Ел тарихы</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/world-history">Әлем тарихы</a>
                                </li>
                                                    </ul>
                                    </li>
                            <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/interviews">Сұхбат</a>
                                    </li>
                            <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/alem-qazaqtary">Әлем қазақтары</a>
                                    </li>
                            <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/qazaq-sozi">Qazaq сөзі</a>
                                    </li>
                            <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/media">Мультимедиа</a>
                                    </li>
                            <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/digest">Дайджест</a>
                                    </li>
                                </ul>
    </div>
</div>

<div id="main-section-content">

    <header>
        <div class="container">
            <div class="row">
                <div class="col-md-12">
                    <div class="col-md-3">
                        <button class="hamburger hamburger--spin" type="button">
                              <span class="hamburger-box">
                                <span class="hamburger-inner"></span>
                              </span>
                            <span class="hamburger-label">Бөлімдер</span>
                        </button>
                    </div>
                    <div class="col-md-6">
                        <a href="https://qazaqtimes.com/kk" class="logo-main"></a>
                        <div class="text-center hidden-xs hidden-xs">
                            Сейсенбі, 13 Шілде 2021
                         
                        </div>
                    </div>
                    <div class="right-block col-md-3">
                        <ul class="language-chooser hidden-xs hidden-sm">
                                                            <li>
                                    <a rel="alternate" hreflang="kk"
                                       href="https://qazaqtimes.com/kk/article/87873">
                                        Қазақ
                                    </a>
                                </li>
                                                            <li>
                                    <a rel="alternate" hreflang="tt"
                                       href="https://qazaqtimes.com/tt/article/87873">
                                        قازاق
                                    </a>
                                </li>
                                                            <li>
                                    <a rel="alternate" hreflang="lt"
                                       href="https://qazaqtimes.com/lt/article/87873">
                                        Qazaq
                                    </a>
                                </li>
                                                            <li>
                                    <a rel="alternate" hreflang="en"
                                       href="https://qazaqtimes.com/en/article/87873">
                                        English
                                    </a>
                                </li>
                                                    </ul>
                        <div class="search">
                            <button data-toggle="modal" data-target="#search"></button>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div class="nav hidden-xs hidden-sm">
            <div class="container">
                <div class="row">
                    <nav>
                        <ul>
                            
                                                            <li><a href="https://qazaqtimes.com/kk">Басты бет</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/jahan">Жаһан</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/qogam">Қоғам</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/economics">Экономика</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/civil-society">Азаматтық қоғам</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/analytics">Сараптама</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/interviews">Сұхбат</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/koronavirus-pandemiyasy">COVID-19</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/qazaq-sozi">Qazaq сөзі</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/media">Мультимедиа</a></li>
                                                    </ul>
                    </nav>
                </div>
            </div>
        </div>
        <div class="container">
            <div class="row">
                <div class="news-collection col-md-12 hidden-xs hidden-sm">
    <ul>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/87887" title="Қытайды қамтыған 6 ел геноцид жасаушы ретінде АҚШ-тың ресми тізіміне енді "><img src="https://qazaqtimes.com/kk/content/uploads/2021/07/GettyImages-1154857618-e1594841423676-65x65.jpg?token=4aecbb1ce8f51121fa1249e99abcdb3a"><span> Қытайды қамтыған 6 ел геноцид жасаушы ретінде АҚШ-тың р.. </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/87879" title="COVID: Елде 3712 адамнан ауру анықталды, 41 адам қайтыс болды"><img src="https://qazaqtimes.com/kk/content/uploads/2021/07/DSC_0429-1-65x65.jpg?token=d82814980f91b0499c1369b50ab88456"><span> COVID: Елде 3712 адамнан ауру анықталды, 41 адам қайтыс.. </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/87876" title="Ресей дипломаттарын Ауғанстаннан эвакуациялап жатыр"><img src="https://qazaqtimes.com/kk/content/uploads/2021/07/WhatsApp-Image-2021-07-13-at-02.15.52-65x65.jpeg?token=6c22ecfccd290235715e23760bb3a80a"><span> Ресей дипломаттарын Ауғанстаннан эвакуациялап жатыр </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/87873" title="Екпенің үшінші дозасы екіұшты пікір қалыптастырды"><img src="https://qazaqtimes.com/kk/content/uploads/2021/07/WhatsApp-Image-2021-07-13-at-02.14.59-65x65.jpeg?token=9bcdc96ff8468dbb9486bc5671a73c7d"><span> Екпенің үшінші дозасы екіұшты пікір қалыптастырды </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/87870" title="Ғарыштық туризм: Кәсіпкер Брэнсон жерге оралды"><img src="https://qazaqtimes.com/kk/content/uploads/2021/07/images-8-65x65.jpeg?token=b361a0916afb0ed215f8cc8610074a5e"><span> Ғарыштық туризм: Кәсіпкер Брэнсон жерге оралды </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/87863" title="«Талибан» Шыңжаң шекарасына жақындады: Қытай СІМ басшысы Орта Азияда"><img src="https://qazaqtimes.com/kk/content/uploads/2021/07/cn.promises-strengthen-central-asia-ties200720-65x65.jpg?token=42feb7547d820f17a202977016ce8c7a"><span> «Талибан» Шыңжаң шекарасына жақындады: Қытай СІМ басшыс.. </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/87866" title="Алматының бас дәрігері: CoronaVac пен Hayat-Vax таусылды, Pfizer қашан келері белгісіз"><img src="https://qazaqtimes.com/kk/content/uploads/2021/07/WhatsApp-Image-2021-07-12-at-17.08.04-65x65.jpeg?token=90c2d285c211d4790ee9e14bd845d5ba"><span> Алматының бас дәрігері: CoronaVac пен Hayat-Vax таусылд.. </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/87860" title="Алматыда вакцинаның жалған паспорты мен қолдан ПТР-анықтама жасағандар ұсталды"><img src="https://qazaqtimes.com/kk/content/uploads/2021/04/DSC_0049-1-65x65.jpg?token=e5e06e940b68621be33f082e821f1525"><span> Алматыда вакцинаның жалған паспорты мен қолдан ПТР-анық.. </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/87857" title="Brexit мәселесі: Еуроодақ Британиядан 47,5 млрд талап етті"><img src="https://qazaqtimes.com/kk/content/uploads/2021/07/images-3-2-65x65.jpeg?token=93c0da3387c9f07794a4893dfb8954cc"><span> Brexit мәселесі: Еуроодақ Британиядан 47,5 млрд талап е.. </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/87854" title="НАТО мен Украина Қара теңіздегі бірлескен әскери жаттығуын аяқтады "><img src="https://qazaqtimes.com/kk/content/uploads/2021/07/004-1-65x65.png?token=0a7c59e22efb204179de03a38e46333a"><span> НАТО мен Украина Қара теңіздегі бірлескен әскери жаттығ.. </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/87851" title="J-10C: Пәкістан Қытайдың жойғыш ұшақтарын сатып алуда"><img src="https://qazaqtimes.com/kk/content/uploads/2021/07/J-10C-692x360-1-65x65.jpg?token=d03a743d2f5926fc033c6ab3a4b6e730"><span> J-10C: Пәкістан Қытайдың жойғыш ұшақтарын сатып алуда </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/87846" title="Қалмырзаев, Сәрсенбаев, Тельман, сендер қателестіңдер!"><img src="https://qazaqtimes.com/kk/content/uploads/2021/07/RATBEK-1-65x65.jpg?token=3fffe37e85020ec203701dd66f4c2045"><span> Қалмырзаев, Сәрсенбаев, Тельман, сендер қателестіңдер! </span></a></li>
            </ul>
</div>
            </div>
        </div>
    </header>

        <section class="post-page">
        <div class="post-nav hidden-xs hidden-sm">
            <div class="col-md-9 pull-left">
                <a href="https://qazaqtimes.com/kk">
                    <div class="logo-sm pull-left"></div>
                </a>
                <h3><a href="#top" class="scroll">Екпенің үшінші дозасы екіұшты пікір қалыптастырды</a></h3>
            </div>
            <ul class="social-share pull-right">
                <li><a href="http://www.facebook.com/sharer/sharer.php?u=https://qazaqtimes.com/kk/article/87873" target="_blank"
                       class="icon-facebook"></a></li>
                <li><a href="https://twitter.com/intent/tweet?url=https://qazaqtimes.com/kk/article/87873" target="_blank"
                       class="icon-twitter"></a></li>
                <li><a href="https://vk.com/share.php?url=https://qazaqtimes.com/kk/article/87873" target="_blank" class="icon-vk"></a></li>
                <li><a data-toggle="modal" data-target="#search" class="icon-search"></a></li>
            </ul>
        </div>
        <article class="container">
            <div class="row">
                <div class="brb col-md-12">
                    <h1>Екпенің үшінші дозасы екіұшты пікір қалыптастырды</h1>
                                    </div>
                <div class="brb col-md-12">
                    <div class="post-meta pull-left">
                        <span class="author">
                                                            <img src="/content/uploads/2018/08/37037723_477947319332718_4822338612219609088_n-65x65.jpg?token=ae2b7f72e6b8d578d7708a7cce28e318">
                                                        <a href="https://qazaqtimes.com/kk/author/20">Арай Жұматай</a>
                        </span>
                        <span class="date">13 Шілде, 2021 сағат 09:19</span>
                        <span class="comments"><a href="#comments-container" class="scroll"><i
                                    class="glyphicon glyphicon-comment"></i></a></span>
                    </div>
                    <ul class="social-share hidden-xs hidden-sm pull-right">
                        <li><a href="http://www.facebook.com/sharer/sharer.php?u=https://qazaqtimes.com/kk/article/87873" target="_blank"
                               class="icon-facebook"></a></li>
                        <li><a href="https://twitter.com/intent/tweet?url=https://qazaqtimes.com/kk/article/87873" target="_blank"
                               class="icon-twitter"></a></li>
                        <li><a href="https://vk.com/share.php?url=https://qazaqtimes.com/kk/article/87873" target="_blank"
                               class="icon-vk"></a></li>
                    </ul>
                </div>
                <div class="clearfix"></div>
                <div class="col-md-8">
                    <div class="post-content col-md-12 row">
                        <div class="featured">
                                                            <div class="image">
                                    <img src="https://qazaqtimes.com/kk/content/uploads/2021/07/WhatsApp-Image-2021-07-13-at-02.14.59-800x480.jpeg?token=3debfef179cdcff4f21836676580d1ed">
                                    <figcaption>Көрнекі сурет</figcaption>
                                </div>
                                                    </div>

                        <div class="col-md-11 pull-right">
                            <p><strong>Pfizer фармацевтикалық компаниясы коронавирусқа қарсы вакцинаның үшінші дозасы қажет деген мәлімдеме жасады.</strong></p>
<p>Компания мамандары індеттен қорғану деңгейін арттыру үшін үшінші компонент қажет десе, АҚШ ғалымдары мұнымен келіспейді. АҚШ-тың ауруларды бақылау және алдын алу орталығы, сондай-ақ азық-түлік өнімдері мен дәрі-дәрмек сапасын бақылау жөніндегі орталық өкілдері «екпенің үшінші дозасын салуға асықпаған жөн дейді.</p>
<p>Осы аптадан бастап Израильде иммундық жүйесі әлсіз тұрғындар екпенің үшінші дозасын қабылдайды. Израиль пандемияны жеңген елдер қатарында болғанмен, «Дельта» штамының тез тарауына байланысты демалыс күндері елде індет жұқтыру деректері артқан. Бірақ әзірге үшінші компонентті тек иммундық жүйесі әлсіз ересектер салдыра алады.</p>
<p>9 миллионнан аса халқы бар Израильде екпенің қажетті екі компонентін тұрғындардың 56%-дан астамы алып қойған. Жалпыхалықтың вакцина жөнінде мәлімдеме жасаған Израиль премьер-министрі Нафтали Беннет:« Pfizer компаниясының бас директоры Альберт Бурла мырзамен телефон арқылы келіссөз жүргізіп, Израильге вакцинаның келесі партиясын жеткізу туралы келістік. Уағдаластық бойынша препарат 1 тамызға дейін әкелінуі тиіс. Енді елімізде екпенің тұрақты қоры болады», – деді.</p>
<p>Коронавирустың «Дельта» штамы аз уақыт ішінде әлемнің жүзге жуық еліне тарап үлгерді. Сарапшылар вакцина вирусты жұқтырудан 100% қорғамаса да, індеттің ауыр формада өтуінен сақтайды. Бустерлік дозадан кейін стандартты екі компонентпен салыстырғанда 5-10 есе көп антиденелер қалыптасады. Дегенмен кей сарапшылар екпенің үшінші дозасын енгізу халықтың билікке және медицинаға деген сеніміне сызат түсіреді дейді.</p>
<p style="text-align: right;"><strong><a href="http://Qazaqtimes.com">"The Qazaq Times"</a></strong></p>

                        </div>
                    </div>
                                            <div class="post-related col-md-12 row">
                            <h2>Ұқсас жазбалар</h2>
                            <ul>
                                                                    <li><a href="https://qazaqtimes.com/kk/article/87879">COVID: Елде 3712 адамнан ауру анықталды, 41 адам қайтыс болды</a></li>
                                                                    <li><a href="https://qazaqtimes.com/kk/article/87866">Алматының бас дәрігері: CoronaVac пен Hayat-Vax таусылды, Pfizer қашан келері белгісіз</a></li>
                                                                    <li><a href="https://qazaqtimes.com/kk/article/87860">Алматыда вакцинаның жалған паспорты мен қолдан ПТР-анықтама жасағандар ұсталды</a></li>
                                                            </ul>
                        </div>
                                    </div>
                <div class="col-md-4 sidebar">
<a href="http://china-motors.kz/"><img class="size-medium wp-image-84121 aligncenter" src="https://qazaqtimes.com/content/uploads/2021/03/5e2df0d5c7abac7336b653e3465fe0c5-300x300.jpg" alt="" width="300" height="300" /></a>					<div class="sidebar-fix">
                    <div class="editors-picks">
    <h3>Редакция таңдауы</h3>
    <ul>
                    <li><a href="https://qazaqtimes.com/kk/article/87879" title="COVID: Елде 3712 адамнан ауру анықталды, 41 адам қайтыс болды">COVID: Елде 3712 адамнан ауру анықталды, 41 адам қайтыс болды<img src="https://qazaqtimes.com/kk/content/uploads/2021/07/DSC_0429-1-100x65.jpg?token=1233237e00f9ce00c54a5795c2639a5c"></a></li>
                    <li><a href="https://qazaqtimes.com/kk/article/87876" title="Ресей дипломаттарын Ауғанстаннан эвакуациялап жатыр">Ресей дипломаттарын Ауғанстаннан эвакуациялап жатыр<img src="https://qazaqtimes.com/kk/content/uploads/2021/07/WhatsApp-Image-2021-07-13-at-02.15.52-100x65.jpeg?token=05600ff61f95bdd065f431936cf59191"></a></li>
                    <li><a href="https://qazaqtimes.com/kk/article/87873" title="Екпенің үшінші дозасы екіұшты пікір қалыптастырды">Екпенің үшінші дозасы екіұшты пікір қалыптастырды<img src="https://qazaqtimes.com/kk/content/uploads/2021/07/WhatsApp-Image-2021-07-13-at-02.14.59-100x65.jpeg?token=f18e2d774e01a73e1b73588789ee67e5"></a></li>
                    <li><a href="https://qazaqtimes.com/kk/article/87870" title="Ғарыштық туризм: Кәсіпкер Брэнсон жерге оралды">Ғарыштық туризм: Кәсіпкер Брэнсон жерге оралды<img src="https://qazaqtimes.com/kk/content/uploads/2021/07/images-8-100x65.jpeg?token=96dff6e907d73422ed6c0db4d74a3b39"></a></li>
                    <li><a href="https://qazaqtimes.com/kk/article/87866" title="Алматының бас дәрігері: CoronaVac пен Hayat-Vax таусылды, Pfizer қашан келері белгісіз">Алматының бас дәрігері: CoronaVac пен Hayat-Vax таусылды, Pfizer ..<img src="https://qazaqtimes.com/kk/content/uploads/2021/07/WhatsApp-Image-2021-07-12-at-17.08.04-100x65.jpeg?token=2a1129a83b43450adcd4842643a85237"></a></li>
            </ul>
</div>
					
					</div>
                </div>
            </div>
        </article>
        <div class="container">
            <div class="row">
                <div class="after-post-section row col-md-12">
                    <div class="col-md-8">
			                        <div class="col-md-12 brb">
                            <div class="row">
                                <h2>Жаңалықтар бөлімі</h2>
                            </div>
                        </div>
                        <div class="theme-story">
                            <div class="row">
                                                            <div class="col-md-4 col-sm-4 col-xs-6">
                                    <a href="https://qazaqtimes.com/kk/article/87879">
                                        <img src="https://qazaqtimes.com/kk/content/uploads/2021/07/DSC_0429-1-290x195.jpg?token=0266b55a961349cf56dcb15a994730fb">
                                        COVID: Елде 3712 адамнан ауру анықталды, 41 адам қайтыс болды
                                    </a>
                                </div>
                                                            <div class="col-md-4 col-sm-4 col-xs-6">
                                    <a href="https://qazaqtimes.com/kk/article/87866">
                                        <img src="https://qazaqtimes.com/kk/content/uploads/2021/07/WhatsApp-Image-2021-07-12-at-17.08.04-290x195.jpeg?token=2ebd416a4fb9314597a4fa680cdc7159">
                                        Алматының бас дәрігері: CoronaVac пен Hayat-Vax таусылды, Pfizer қашан келері белгісіз
                                    </a>
                                </div>
                                                            <div class="col-md-4 col-sm-4 col-xs-6">
                                    <a href="https://qazaqtimes.com/kk/article/87860">
                                        <img src="https://qazaqtimes.com/kk/content/uploads/2021/04/DSC_0049-1-290x195.jpg?token=d8b98e52ed81c928dc1005c3a0187f55">
                                        Алматыда вакцинаның жалған паспорты мен қолдан ПТР-анықтама жасағандар ұсталды
                                    </a>
                                </div>
                                                            <div class="col-md-4 col-sm-4 col-xs-6">
                                    <a href="https://qazaqtimes.com/kk/article/87857">
                                        <img src="https://qazaqtimes.com/kk/content/uploads/2021/07/images-3-2-290x195.jpeg?token=ea883eb4c9020d9304a32ec90b88cf88">
                                        Brexit мәселесі: Еуроодақ Британиядан 47,5 млрд талап етті
                                    </a>
                                </div>
                                                            <div class="col-md-4 col-sm-4 col-xs-6">
                                    <a href="https://qazaqtimes.com/kk/article/87846">
                                        <img src="https://qazaqtimes.com/kk/content/uploads/2021/07/RATBEK-1-290x195.jpg?token=8ab2f93c8df14f269b143aeca8100064">
                                        Қалмырзаев, Сәрсенбаев, Тельман, сендер қателестіңдер!
                                    </a>
                                </div>
                                                            <div class="col-md-4 col-sm-4 col-xs-6">
                                    <a href="https://qazaqtimes.com/kk/article/87842">
                                        <img src="https://qazaqtimes.com/kk/content/uploads/2021/07/2-photo-800x480-1-290x195.jpg?token=d9828960027b475268d5a537e5a03855">
                                        Эпидахуал: Бір тәулікте 4 мыңға жуық адамнан коронавирус анықталды
                                    </a>
                                </div>
                                                        </div>
                        </div>
			                        <div class="clearfix"></div>
                        <div class="col-md-12 brb" id="comments-container">
                            <div class="row">
                                <h2 class="pull-left">Пікір қалдыру  (<span
                                            class="comments-number">0</span>) 
                                </h2>

                                <div class="comments-control pull-right">
                                    <select class="select-order" name="order" id="select-order">
                                        <option value="date">Жаңалары</option>
                                        <option value="reverse">Ескілері</option>
                                        <option value="popular">Үздіктер</option>
                                    </select>
                                </div>
                            </div>
                        </div>
                        <div class="clearfix"></div>
                        <div class="comments brr">
                            <div class="comments-container">
                                                            </div>

                            <form method="post" action="" class="load-more-form">
                                <input type="hidden" name="_token" value="nP7BDmY6dvmYS04FHFm6Rp2jdyYXzZxjbMuFojtk">
                                                                <input type="hidden" class="post-id-input" value="87873">
                            </form>

                            <div class="comment-block" id="to-comment-block">
                                <!--<div class="fb-comments" data-href="http://qazaqtimes.com/article/87873" data-width="100%" data-numposts="10"></div>-->
                                <form method="post"
                                       class="comment-form">
                                    <input type="hidden" name="_token" value="nP7BDmY6dvmYS04FHFm6Rp2jdyYXzZxjbMuFojtk">
                                    <div class="comment-meta">
                                                                                <div class="comment-author">
                                            <input type="text" name="name"
                                                   required
                                                   placeholder="Аты-жөніңіз"
                                                   value="" minlength="5">
                                            <input type="email" name="email"
                                                   required
                                                   placeholder="Email пошта"
                                                   class="pull-right"
                                                   value="" minlength="5">
                                        </div>
                                    </div>
                                    <div class="add-comment">
                                        <form method="post" action="">
                                            <input type="hidden" name="_token" value="nP7BDmY6dvmYS04FHFm6Rp2jdyYXzZxjbMuFojtk">
                                            <textarea name="comment" class="comment-text" minlength="10" required></textarea>
                                            <button type="submit"
                                                    class="btn btn-default">Жариялау</button>
                                                                                            <!--<div class="social-authorization text-right">
                                                    <span class="auth-title">Әлеуметтік желі арқылы кіру:</span>
                                                    <a href="/auth/facebook?post_id=87873"><span class="icon-facebook"></span></a>
                                                    <a href="/auth/twitter?post_id=87873"><span class="icon-twitter"></span></a>
                                                </div>-->
                                                                                    </form>
                                    </div>
                                </form>
                            </div>

                        </div>
                    </div>
                    <div class="col-md-4 sidebar">
                        <div class="most-popular-commented">
    <ul class="nav nav-tabs" role="tablist">
        <li class="active"><a href="#viewed" role="tab" data-toggle="tab">Көп оқылғандар</a></li>
        <li><a href="#commented" role="tab" data-toggle="tab">Көп талқыланғандар</a></li>
    </ul>
    <div class="tab-content">
        <div role="tabpanel" class="tab-pane active" id="viewed">
            <ul>
                                    <li><a href="https://qazaqtimes.com/kk/post/1634">Орыстың бес солдатын жалғыз ұрып жыққан қазақ</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/474">Қос қызын қазақша той жасап ұзатқан қытайдың құпиясы</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/2769">Димаштың әні шыға сала қытайлықтарды дүр сілкіндірді: (ВИДЕО)</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/1746">Ноғай қызының жан тебірентер әні</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/2384">Қытай сыншылары: &quot;Димаш - Тәңірдің назарына ілінген әнші&quot;</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/4182">Димаштың алдын орап кеткен қытай қызының әні (ВИДЕО)</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/855">Ауа райына қатысты қазақтың халықтық болжамдары</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/3462">Димаш&quot;Опера 2&quot; әнімен қытайлықтарды естен тандырды (Видео)</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/33955">Қазақстандағы ең лас қалалар тізімі жарияланды</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/31206">Қазақстандықтар визасыз 71 елге бара алады</a></li>
                            </ul>
        </div>
        <div role="tabpanel" class="tab-pane" id="commented">
            <ul>
                                    <li><a href="https://qazaqtimes.com/kk/post/78859">«Тоқаев, шық!»: Несие рақымшылығын сұраған Демпартияны жасақ Ақордаға өткізбеді. Кейіннен қабылдады</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/23801">Өзбекстан электр энергиясы үшін Қазақстанға 11,3 млн теңге қарыз</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/1746">Ноғай қызының жан тебірентер әні</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/27403">Атамбаев: Қырғызстан «қырғыз елінің ішкі саясатына араласпаңдар» деген сөз үшін қоршауда қалып отыр</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/34812">Әзімбай Ғали: Қазаққа қазақтың жерін қимау - қателік</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/27721">Атамбаев: Астанамен арадағы жағдай шешілуде</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/26450">Қазақстан Қырғызстанмен арадағы шекара бақылауын одан әрі күшейтеді</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/6466">Димаш жетінші кезеңде қытай сахнасын домбырамен жандырды (Видео)</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/30791">Медсақтандыру қорына жиналған қаржы 32 млрд теңгеден асты</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/32319">«Ғалымдар одағы» латын әліпбиіне қатысты Назарбаевқа Ашық хат жолдады</a></li>
                            </ul>
        </div>
    </div>
</div>                    </div>
                </div>
            </div>
        </div>
    </section>

    <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"><div class="pswp__counter"></div><button class="pswp__button pswp__button--close" title="Close (Esc)"></button><button class="pswp__button pswp__button--share" title="Share"></button><button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button><button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button><div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div></div><div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"><div class="pswp__share-tooltip"></div></div><button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"></button><button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"></button><div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div>

    <footer>
        <div class="container">
            <div class="row">
                <div class="col-md-6 hidden-xs hidden-sm">
                    <a href="https://qazaqtimes.com/kk" class="logo"></a>
                </div>
                <div class="col-md-6">
                    <ul class="socials pull-right">
                        <li><a href="https://facebook.com/qazaqtimes.kz" target="_blank" class="icon-facebook"></a></li>
                        <li><a href="https://twitter.com/qazaqtimes" target="_blank" class="icon-twitter"></a></li>
                        <li><a href="https://instagram.com/qazaqtimes" target="_blank" class="icon-instagram"></a></li>
                        <li><a href="https://vk.com/qazaqtimes" target="_blank" class="icon-vk"></a></li>
                        <li><a href="https://youtube.com/qazaqtimes" target="_blank" class="icon-youtube"></a></li>
                        <li><a href="https://telegram.me/qazaqtimes" target="_blank" class="icon-telegram"></a></li>
                        <li><a class="icon-rss"></a></li>
                    </ul>
                </div>
            </div>
        </div>
        <div class="brt">
            <div class="container">
                <div class="row hidden-xs hidden-sm">
                    <div class="block col-md-3">
                        <br/>
                        <p>Qazaq Times - ақпараттық, қоғамдық-саяси порталы. Материалдардың кез келген пайдалануына редакцияның келісімімен ғана жол беріледі.</p>
                        <br>
                        <p><strong>Email:</strong> qazaq.times@gmail.com</p>
                        <p><strong>Телефон:</strong> +77770000042</p>
                        <p><strong>Меншік иесі:</strong> &quot;Qazaq Times Медиа Груп&quot; ҚҚ</p>
                    </div>
                    <div class="block col-md-4">
                        <h3>Бөлімдер</h3>
                        
                        <ul class="col-md-6">
                                                            <li><a href="https://qazaqtimes.com/kk/section/qogam">Қоғам</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/jahan">Жаһан</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/history">Тарих</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/qazaq-sozi">Qazaq сөзі</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/alem-qazaqtary">Әлем қазақтары</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/interviews">Сұхбат</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/business">Бизнес</a>
                                </li>
                                                    </ul>
                        <ul class="col-md-6">
                                                            <li><a href="https://qazaqtimes.com/kk/section/politics">Саясат</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/madeniet">Мәдениет</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/oner">Өнер</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/science">Ғылым</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/sport">Спорт</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/media">Мультимедиа</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/digest">Дайджест</a>
                                </li>
                                                    </ul>
                    </div>
                    <div class="block col-md-2">
                        <h3>Қосымша</h3>
                        <ul>
                            <li>
                                <a href="https://qazaqtimes.com/kk/about">Жоба туралы</a>
                            </li>
                            <li>
                                <a href="https://qazaqtimes.com/kk/tos">Қолданушы шарты</a>
                            </li>
                            <li>
                                <!-- <a href="https://qazaqtimes.com/kk/send-leak">Жаңалық жіберу</a> -->
                            </li>
                            <li>
                                <a href="https://qazaqtimes.com/kk/adv">Жарнама</a>
                            </li>
                            <li>
                                <a href="https://qazaqtimes.com/kk/sitemap">Сайт картасы</a>
                            </li>
                            <li>
                                <a href="https://qazaqtimes.com/kk/feedback">Кері байланыс</a>
                            </li>
                        </ul>
                    </div>
                    <div class="block col-md-3">
                        <h3>Жаңалықтарға жазылу</h3>
                        <div class="subscribe">
                            <form method="POST" class="subscribe-form" action="https://qazaqtimes.com/subscribe">
                                <input type="hidden" name="_token" value="nP7BDmY6dvmYS04FHFm6Rp2jdyYXzZxjbMuFojtk">
                                <input class="sf-email-input" type="email" name="email"
                                       placeholder="Email поштаңыз" required>
                                <button type="submit">Жазылу</button>
                            </form>
                        </div>

                        <p class="orphus">
                            Қате таптыңыз ба? Оны белгілеп <span class="ctrl-modifier"></span>+Enter басыңыз
                        </p>

                        <a href="//orphus.ru" id="orphus" target="_blank"><img alt="Система Orphus" src="/js/orphus.gif" border="0" width="88" height="31" /></a>
                    </div>
                </div>
            </div>
        </div>
    </footer>
</div>
<div class="modal fade" id="search" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="container">
        <div class="row">
            <div class="col-md-12">
                <button type="button" class="close" data-dismiss="modal" aria-label="Close">×</button>
                <form method="get" action="https://qazaqtimes.com/kk/search">
                    <input type="text" name="q" placeholder="Іздеу">
                </form>
            </div>
        </div>
    </div>
</div>
<div class="message-modal" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="message-content">
        <div class="status-msg">
            <p class="message-text"></p>
        </div>
    </div>
</div>
<script>!function(e,t,d,s,a,n,c){e[a]={},e[a].date=(new Date).getTime(),n=t.createElement(d),c=t.getElementsByTagName(d)[0],n.type="text/javascript",n.async=!0,n.src=s,c.parentNode.insertBefore(n,c)}(window,document,"script","https://qazaqtimescom.push.world/https.embed.js","pw"),pw.websiteId="47ab30aff38ded80e9dbf529636aaa0854834d8189ff8e349944285b8b0ac20a";</script>
</body>
<script async src="/build/js/app-c7a112a1d2.js"></script>
<script async src="/js/orphus.js"></script>
<script async src="/build/js/gallery-950f91148e.js"></script>
</html>