<!DOCTYPE html>
<html lang="kk_KZ" class="ltr">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="canonical" content="https://qazaqtimes.com/kk/article/86445"/>
    <meta name="author" content="Арай Жұматай">
    <meta name="csrf-token" content="jaFb2JdBFAcDL472fGtMLrGyr0GNWf4xKdaeSvnd">

    <title>Қазақстан Үндістанға гуманитарлық көмек жібереді</title>
    <meta name="description" content="Үндістандағы санитарлық-эпидемиологиялық жағдайдың күрт нашарлауына байланысты Қазақстан гуманитарлық көмек көрсетеді. 
Ел президентінің Баспасөз хатш..">

    <meta property="fb:app_id" content="1817222205212446" /> 
    <meta property="og:url" content="https://qazaqtimes.com/kk/article/86445"/>
    <meta property="og:type" content="article"/>
    <meta property="og:title" content="Қазақстан Үндістанға гуманитарлық көмек жібереді"/>
    <meta property="og:description" content="Үндістандағы санитарлық-эпидемиологиялық жағдайдың күрт нашарлауына байланысты Қазақстан гуманитарлық көмек көрсетеді. 
Ел президентінің Баспасөз хатш.."/>
    <meta property="og:image" content="https://qazaqtimes.com/kk/content/uploads/2021/05/c5b9c8a1e32ecbb7832e962681128b21-800x480.jpg?token=fc84321a196aae3935152e9dec99332e"/>

    <link rel="shortcut icon" href="https://qazaqtimes.com/favicon.ico">

    <link href="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.7/css/bootstrap.min.css" rel="stylesheet" type="text/css">
    <link rel="stylesheet" href="/build/css/app-8253dbfdec.css">
    <link rel="alternate" type="application/atom+xml" title="News" href="https://qazaqtimes.com/feed"/>

    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                        (i[r].q = i[r].q || []).push(arguments)
                    }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                    m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-61239510-10', 'auto');
        ga('send', 'pageview');

    </script>
    <!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(57289756, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/57289756" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
</head>
<body id="top">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/kk_KZ/sdk.js#xfbml=1&version=v2.9&appId=1817222205212446";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="main-section-nav">
    <div id="main-section-nav-inner">
        <ul class="language-chooser hidden-md hidden-lg">
                            <li>
                    <a rel="alternate" hreflang="kk"
                       href="https://qazaqtimes.com/kk/article/86445">
                        Қазақ
                    </a>
                </li>
                            <li>
                    <a rel="alternate" hreflang="tt"
                       href="https://qazaqtimes.com/tt/article/86445">
                        قازاق
                    </a>
                </li>
                            <li>
                    <a rel="alternate" hreflang="lt"
                       href="https://qazaqtimes.com/lt/article/86445">
                        Qazaq
                    </a>
                </li>
                            <li>
                    <a rel="alternate" hreflang="en"
                       href="https://qazaqtimes.com/en/article/86445">
                        English
                    </a>
                </li>
                    </ul>
        <ul class="side-nav">
            
                                        <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/qogam">Қоғам</a>
                                            <i class="icon-right-open-big"></i>
                        <ul class="sub-nav">
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/aleumet">Әлеумет</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/bilim">Білім</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/science">Ғылым</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/healthcare">Денсаулық</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/politics">Саясат</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/economics">Экономика</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/military">Қорғаныс</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/technology">Технология</a>
                                </li>
                                                    </ul>
                                    </li>
                            <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/jahan">Жаһан</a>
                                    </li>
                            <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/madeniet">Мәдениет</a>
                                            <i class="icon-right-open-big"></i>
                        <ul class="sub-nav">
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/adebiet">Әдебиет</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/oner">Өнер</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/traveling">Саяхат</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/sport">Спорт</a>
                                </li>
                                                    </ul>
                                    </li>
                            <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/history">Тарих</a>
                                            <i class="icon-right-open-big"></i>
                        <ul class="sub-nav">
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/dei-turk">Дей-Түрк</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/turk">Түрк</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/el-tarihy">Ел тарихы</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/world-history">Әлем тарихы</a>
                                </li>
                                                    </ul>
                                    </li>
                            <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/interviews">Сұхбат</a>
                                    </li>
                            <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/alem-qazaqtary">Әлем қазақтары</a>
                                    </li>
                            <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/qazaq-sozi">Qazaq сөзі</a>
                                    </li>
                            <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/media">Мультимедиа</a>
                                    </li>
                            <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/digest">Дайджест</a>
                                    </li>
                                </ul>
    </div>
</div>

<div id="main-section-content">

    <header>
        <div class="container">
            <div class="row">
                <div class="col-md-12">
                    <div class="col-md-3">
                        <button class="hamburger hamburger--spin" type="button">
                              <span class="hamburger-box">
                                <span class="hamburger-inner"></span>
                              </span>
                            <span class="hamburger-label">Бөлімдер</span>
                        </button>
                    </div>
                    <div class="col-md-6">
                        <a href="https://qazaqtimes.com/kk" class="logo-main"></a>
                        <div class="text-center hidden-xs hidden-xs">
                            Дүйсенбі, 10 Мамыр 2021
                         
                        </div>
                    </div>
                    <div class="right-block col-md-3">
                        <ul class="language-chooser hidden-xs hidden-sm">
                                                            <li>
                                    <a rel="alternate" hreflang="kk"
                                       href="https://qazaqtimes.com/kk/article/86445">
                                        Қазақ
                                    </a>
                                </li>
                                                            <li>
                                    <a rel="alternate" hreflang="tt"
                                       href="https://qazaqtimes.com/tt/article/86445">
                                        قازاق
                                    </a>
                                </li>
                                                            <li>
                                    <a rel="alternate" hreflang="lt"
                                       href="https://qazaqtimes.com/lt/article/86445">
                                        Qazaq
                                    </a>
                                </li>
                                                            <li>
                                    <a rel="alternate" hreflang="en"
                                       href="https://qazaqtimes.com/en/article/86445">
                                        English
                                    </a>
                                </li>
                                                    </ul>
                        <div class="search">
                            <button data-toggle="modal" data-target="#search"></button>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div class="nav hidden-xs hidden-sm">
            <div class="container">
                <div class="row">
                    <nav>
                        <ul>
                            
                                                            <li><a href="https://qazaqtimes.com/kk">Басты бет</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/jahan">Жаһан</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/qogam">Қоғам</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/economics">Экономика</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/civil-society">Азаматтық қоғам</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/analytics">Сараптама</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/interviews">Сұхбат</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/koronavirus-pandemiyasy">COVID-19</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/qazaq-sozi">Qazaq сөзі</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/media">Мультимедиа</a></li>
                                                    </ul>
                    </nav>
                </div>
            </div>
        </div>
        <div class="container">
            <div class="row">
                <div class="news-collection col-md-12 hidden-xs hidden-sm">
    <ul>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/86445" title="Қазақстан Үндістанға гуманитарлық көмек жібереді"><img src="https://qazaqtimes.com/kk/content/uploads/2021/05/c5b9c8a1e32ecbb7832e962681128b21-65x65.jpg?token=9b2e6914a13f0cde55dd89dfb3789add"><span> Қазақстан Үндістанға гуманитарлық көмек жібереді </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/86441" title="Олимпиадаға бойкот: Жапонияда төтенше жағдай режимі ұзартылды"><img src="https://qazaqtimes.com/kk/content/uploads/2021/05/113104948_gettyimages-1223949662-65x65.jpg?token=8c0330a00a9ca85cdad510bb0e408463"><span> Олимпиадаға бойкот: Жапонияда төтенше жағдай режимі ұза.. </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/86431" title="Отан қорғаушылар күні құтты болсын!"><img src="https://qazaqtimes.com/kk/content/uploads/2021/05/8248125-65x65.jpg?token=a3e33a8c30706c2bac23368a848bb678"><span> Отан қорғаушылар күні құтты болсын! </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/86428" title="Блинкен: АҚШ Ресейдің агрессивті саясатына жауап беруге дайын"><img src="https://qazaqtimes.com/kk/content/uploads/2021/05/RTX6BJ8T-pic905-895x505-86834-65x65.jpg?token=a423cd1ff01b4b1611b97717c4d39b9c"><span> Блинкен: АҚШ Ресейдің агрессивті саясатына жауап беруге.. </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/86418" title="«Біртанов мемлекетке 1,5 млрд теңге шығын келтірді»"><img src="https://qazaqtimes.com/kk/content/uploads/2021/05/photo_341323-65x65.jpeg?token=e3215aace48a69465098ee451967c338"><span> «Біртанов мемлекетке 1,5 млрд теңге шығын келтірді» </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/86422" title="Алматыда екпеден соң қайтыс болған екінші адамға сараптама жасалмақ"><img src="https://qazaqtimes.com/kk/content/uploads/2021/05/DSC_0130-65x65.jpg?token=7ad96bf543e4d4316913751d3917ddd6"><span> Алматыда екпеден соң қайтыс болған екінші адамға сарапт.. </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/86408" title="«Соғыстан мәңгілікке бас тартқан» Жапония конституциясын өзгертпек"><img src="https://qazaqtimes.com/kk/content/uploads/2021/05/5d8e511b02e8bd2d244c1f8f-65x65.jpg?token=17c53d9735661d54376bc0f67a600858"><span> «Соғыстан мәңгілікке бас тартқан» Жапония конституциясы.. </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/86403" title=" COVID-19 антирекорды: Үндістан үкіметі мен оппозициясы келісімге келе алмады"><img src="https://qazaqtimes.com/kk/content/uploads/2021/05/27391741-65x65.jpg?token=5cac8a9efdcb02c597600bb7d9e95f4e"><span>  COVID-19 антирекорды: Үндістан үкіметі мен оппозициясы.. </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/86406" title="COVID-50: Қазақстан ауырғандар саны бойынша Эквадордан кейінгі 46-орынға көтерілді"><img src="https://qazaqtimes.com/kk/content/uploads/2021/05/DSC_0330-800x480555-1-65x65.jpg?token=986d680a9f0a732603543700550b0e75"><span> COVID-50: Қазақстан ауырғандар саны бойынша Эквадордан .. </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/86398" title="Қазақстанда ковид екпесін алған 300-дей адамға вирус жұққан"><img src="https://qazaqtimes.com/kk/content/uploads/2021/05/DSC_1432-65x65.jpg?token=ad2aac148802a9725c5fde7675559392"><span> Қазақстанда ковид екпесін алған 300-дей адамға вирус жұ.. </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/86381" title="Мәжіліс қоғамда шу тудырған жер туралы заңның өзгерген нұсқасын мақұлдады"><img src="https://qazaqtimes.com/kk/content/uploads/2021/04/bir-65x65.jpg?token=6cd35f9d7bc319e825aee405a24b8bc0"><span> Мәжіліс қоғамда шу тудырған жер туралы заңның өзгерген .. </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/86384" title="«Естуші Үкіметтің» назарынан тысқары ауыл жолын «жылумен» жөндеп жатыр"><img src="https://qazaqtimes.com/kk/content/uploads/2021/05/aya-65x65.jpg?token=24e6b781e313b6b871131df2bfc9e3c1"><span> «Естуші Үкіметтің» назарынан тысқары ауыл жолын «жылуме.. </span></a></li>
            </ul>
</div>
            </div>
        </div>
    </header>

        <section class="post-page">
        <div class="post-nav hidden-xs hidden-sm">
            <div class="col-md-9 pull-left">
                <a href="https://qazaqtimes.com/kk">
                    <div class="logo-sm pull-left"></div>
                </a>
                <h3><a href="#top" class="scroll">Қазақстан Үндістанға гуманитарлық көмек жібереді</a></h3>
            </div>
            <ul class="social-share pull-right">
                <li><a href="http://www.facebook.com/sharer/sharer.php?u=https://qazaqtimes.com/kk/article/86445" target="_blank"
                       class="icon-facebook"></a></li>
                <li><a href="https://twitter.com/intent/tweet?url=https://qazaqtimes.com/kk/article/86445" target="_blank"
                       class="icon-twitter"></a></li>
                <li><a href="https://vk.com/share.php?url=https://qazaqtimes.com/kk/article/86445" target="_blank" class="icon-vk"></a></li>
                <li><a data-toggle="modal" data-target="#search" class="icon-search"></a></li>
            </ul>
        </div>
        <article class="container">
            <div class="row">
                <div class="brb col-md-12">
                    <h1>Қазақстан Үндістанға гуманитарлық көмек жібереді</h1>
                                    </div>
                <div class="brb col-md-12">
                    <div class="post-meta pull-left">
                        <span class="author">
                                                            <img src="/content/uploads/2018/08/37037723_477947319332718_4822338612219609088_n-65x65.jpg?token=ae2b7f72e6b8d578d7708a7cce28e318">
                                                        <a href="https://qazaqtimes.com/kk/author/20">Арай Жұматай</a>
                        </span>
                        <span class="date">10 Мамыр, 2021 сағат 13:11</span>
                        <span class="comments"><a href="#comments-container" class="scroll"><i
                                    class="glyphicon glyphicon-comment"></i></a></span>
                    </div>
                    <ul class="social-share hidden-xs hidden-sm pull-right">
                        <li><a href="http://www.facebook.com/sharer/sharer.php?u=https://qazaqtimes.com/kk/article/86445" target="_blank"
                               class="icon-facebook"></a></li>
                        <li><a href="https://twitter.com/intent/tweet?url=https://qazaqtimes.com/kk/article/86445" target="_blank"
                               class="icon-twitter"></a></li>
                        <li><a href="https://vk.com/share.php?url=https://qazaqtimes.com/kk/article/86445" target="_blank"
                               class="icon-vk"></a></li>
                    </ul>
                </div>
                <div class="clearfix"></div>
                <div class="col-md-8">
                    <div class="post-content col-md-12 row">
                        <div class="featured">
                                                            <div class="image">
                                    <img src="https://qazaqtimes.com/kk/content/uploads/2021/05/c5b9c8a1e32ecbb7832e962681128b21-800x480.jpg?token=fc84321a196aae3935152e9dec99332e">
                                    <figcaption></figcaption>
                                </div>
                                                    </div>

                        <div class="col-md-11 pull-right">
                            <p><strong>Үндістандағы санитарлық-эпидемиологиялық жағдайдың күрт нашарлауына байланысты Қазақстан гуманитарлық көмек көрсетеді. </strong></p>
<p>Ел президентінің Баспасөз хатшысы Берік Уәли Facebook парақшасында «Мемлекет басшысы Үкіметке аталған елге 6 миллион медициналық маска, 400 мың респиратор, обаға қарсы 50 мың арнайы киім және елде өндірілген 105 жасанды жолмен дем беру аппараттарын гуманитарлық көмек ретінде жіберуді тапсырғанын» жазды.</p>
<p>Үндістанда коронавирус жұқтыру дерегі күн сайын артып барады. Ел дәрігерлері соңғы 24 сағатта 401 078 жаңа жұқтыру оқиғасын тіркеген. Эпидемия кезінде коронавирус жұқтырғандардың жалпы саны 22 миллионға жақындады.</p>
<p>Коронавирус инфекциясымен байланысты өлім саны Үндістанда бірінші рет 24 сағат ішінде 4 мыңнан асты. Өлім бойынша алдыңғы антирекорд 6 мамырда тіркеліп, 3 980 болған. Соңғы тәулікте Үндістанда төртінші рет тәулігіне 400 мың жұқтыру оқиғасы тіркелді. 22 сәуірден бастап елде тәулігіне 300 мыңнан астам адамнан коронавирус жұқтыру оқиғасы анықталған.</p>
<p style="text-align: right;"><a href="http://qazaqtimes.com"><strong>"The Qazaq Times"</strong></a></p>

                        </div>
                    </div>
                                            <div class="post-related col-md-12 row">
                            <h2>Ұқсас жазбалар</h2>
                            <ul>
                                                                    <li><a href="https://qazaqtimes.com/kk/article/86403"> COVID-19 антирекорды: Үндістан үкіметі мен оппозициясы келісімге келе алмады</a></li>
                                                                    <li><a href="https://qazaqtimes.com/kk/article/86339">COVID-19: Үндістан крематорийлері мәйіттерді өртеп үлгермей жатыр</a></li>
                                                            </ul>
                        </div>
                                    </div>
                <div class="col-md-4 sidebar">
<a href="http://china-motors.kz/"><img class="size-medium wp-image-84121 aligncenter" src="https://qazaqtimes.com/content/uploads/2021/03/5e2df0d5c7abac7336b653e3465fe0c5-300x300.jpg" alt="" width="300" height="300" /></a>					<div class="sidebar-fix">
                    <div class="editors-picks">
    <h3>Редакция таңдауы</h3>
    <ul>
                    <li><a href="https://qazaqtimes.com/kk/article/86445" title="Қазақстан Үндістанға гуманитарлық көмек жібереді">Қазақстан Үндістанға гуманитарлық көмек жібереді<img src="https://qazaqtimes.com/kk/content/uploads/2021/05/c5b9c8a1e32ecbb7832e962681128b21-100x65.jpg?token=3ceb2ff77adc7eb9757b9d510edb6f62"></a></li>
                    <li><a href="https://qazaqtimes.com/kk/article/86441" title="Олимпиадаға бойкот: Жапонияда төтенше жағдай режимі ұзартылды">Олимпиадаға бойкот: Жапонияда төтенше жағдай режимі ұзартылды<img src="https://qazaqtimes.com/kk/content/uploads/2021/05/113104948_gettyimages-1223949662-100x65.jpg?token=9f8b9cecc779172fc25a209ac33e99e8"></a></li>
                    <li><a href="https://qazaqtimes.com/kk/article/86431" title="Отан қорғаушылар күні құтты болсын!">Отан қорғаушылар күні құтты болсын!<img src="https://qazaqtimes.com/kk/content/uploads/2021/05/8248125-100x65.jpg?token=f0cad02e78cc303b62dc363ac62aa54d"></a></li>
                    <li><a href="https://qazaqtimes.com/kk/article/86428" title="Блинкен: АҚШ Ресейдің агрессивті саясатына жауап беруге дайын">Блинкен: АҚШ Ресейдің агрессивті саясатына жауап беруге дайын<img src="https://qazaqtimes.com/kk/content/uploads/2021/05/RTX6BJ8T-pic905-895x505-86834-100x65.jpg?token=396d4430785e97c8981a77f3ee876521"></a></li>
                    <li><a href="https://qazaqtimes.com/kk/article/86418" title="«Біртанов мемлекетке 1,5 млрд теңге шығын келтірді»">«Біртанов мемлекетке 1,5 млрд теңге шығын келтірді»<img src="https://qazaqtimes.com/kk/content/uploads/2021/05/photo_341323-100x65.jpeg?token=953f406e350ad7a77632ad8e56b4941c"></a></li>
            </ul>
</div>
					
					</div>
                </div>
            </div>
        </article>
        <div class="container">
            <div class="row">
                <div class="after-post-section row col-md-12">
                    <div class="col-md-8">
			                        <div class="col-md-12 brb">
                            <div class="row">
                                <h2>Жаңалықтар бөлімі</h2>
                            </div>
                        </div>
                        <div class="theme-story">
                            <div class="row">
                                                            <div class="col-md-4 col-sm-4 col-xs-6">
                                    <a href="https://qazaqtimes.com/kk/article/86441">
                                        <img src="https://qazaqtimes.com/kk/content/uploads/2021/05/113104948_gettyimages-1223949662-290x195.jpg?token=dc2b95dcdf81b74b518385deba1ff53f">
                                        Олимпиадаға бойкот: Жапонияда төтенше жағдай режимі ұзартылды
                                    </a>
                                </div>
                                                            <div class="col-md-4 col-sm-4 col-xs-6">
                                    <a href="https://qazaqtimes.com/kk/article/86428">
                                        <img src="https://qazaqtimes.com/kk/content/uploads/2021/05/RTX6BJ8T-pic905-895x505-86834-290x195.jpg?token=b0fd2e8b1f97d8e6f97133f8ce74c333">
                                        Блинкен: АҚШ Ресейдің агрессивті саясатына жауап беруге дайын
                                    </a>
                                </div>
                                                            <div class="col-md-4 col-sm-4 col-xs-6">
                                    <a href="https://qazaqtimes.com/kk/article/86418">
                                        <img src="https://qazaqtimes.com/kk/content/uploads/2021/05/photo_341323-290x195.jpeg?token=bf6314b97239f5dd7bd3c2ce2afc48fa">
                                        «Біртанов мемлекетке 1,5 млрд теңге шығын келтірді»
                                    </a>
                                </div>
                                                            <div class="col-md-4 col-sm-4 col-xs-6">
                                    <a href="https://qazaqtimes.com/kk/article/86422">
                                        <img src="https://qazaqtimes.com/kk/content/uploads/2021/05/DSC_0130-290x195.jpg?token=71759aec542cc50dabd1484ae47799ca">
                                        Алматыда екпеден соң қайтыс болған екінші адамға сараптама жасалмақ
                                    </a>
                                </div>
                                                            <div class="col-md-4 col-sm-4 col-xs-6">
                                    <a href="https://qazaqtimes.com/kk/article/86406">
                                        <img src="https://qazaqtimes.com/kk/content/uploads/2021/05/DSC_0330-800x480555-1-290x195.jpg?token=c13b7c29e683f21d02f654ff6077affb">
                                        COVID-50: Қазақстан ауырғандар саны бойынша Эквадордан кейінгі 46-орынға көтерілді
                                    </a>
                                </div>
                                                            <div class="col-md-4 col-sm-4 col-xs-6">
                                    <a href="https://qazaqtimes.com/kk/article/86398">
                                        <img src="https://qazaqtimes.com/kk/content/uploads/2021/05/DSC_1432-290x195.jpg?token=c13b7914fce64ba638a4c08e5eff3f40">
                                        Қазақстанда ковид екпесін алған 300-дей адамға вирус жұққан
                                    </a>
                                </div>
                                                        </div>
                        </div>
			                        <div class="clearfix"></div>
                        <div class="col-md-12 brb" id="comments-container">
                            <div class="row">
                                <h2 class="pull-left">Пікір қалдыру  (<span
                                            class="comments-number">0</span>) 
                                </h2>

                                <div class="comments-control pull-right">
                                    <select class="select-order" name="order" id="select-order">
                                        <option value="date">Жаңалары</option>
                                        <option value="reverse">Ескілері</option>
                                        <option value="popular">Үздіктер</option>
                                    </select>
                                </div>
                            </div>
                        </div>
                        <div class="clearfix"></div>
                        <div class="comments brr">
                            <div class="comments-container">
                                                            </div>

                            <form method="post" action="" class="load-more-form">
                                <input type="hidden" name="_token" value="jaFb2JdBFAcDL472fGtMLrGyr0GNWf4xKdaeSvnd">
                                                                <input type="hidden" class="post-id-input" value="86445">
                            </form>

                            <div class="comment-block" id="to-comment-block">
                                <!--<div class="fb-comments" data-href="http://qazaqtimes.com/article/86445" data-width="100%" data-numposts="10"></div>-->
                                <form method="post"
                                       class="comment-form">
                                    <input type="hidden" name="_token" value="jaFb2JdBFAcDL472fGtMLrGyr0GNWf4xKdaeSvnd">
                                    <div class="comment-meta">
                                                                                <div class="comment-author">
                                            <input type="text" name="name"
                                                   required
                                                   placeholder="Аты-жөніңіз"
                                                   value="" minlength="5">
                                            <input type="email" name="email"
                                                   required
                                                   placeholder="Email пошта"
                                                   class="pull-right"
                                                   value="" minlength="5">
                                        </div>
                                    </div>
                                    <div class="add-comment">
                                        <form method="post" action="">
                                            <input type="hidden" name="_token" value="jaFb2JdBFAcDL472fGtMLrGyr0GNWf4xKdaeSvnd">
                                            <textarea name="comment" class="comment-text" minlength="10" required></textarea>
                                            <button type="submit"
                                                    class="btn btn-default">Жариялау</button>
                                                                                            <!--<div class="social-authorization text-right">
                                                    <span class="auth-title">Әлеуметтік желі арқылы кіру:</span>
                                                    <a href="/auth/facebook?post_id=86445"><span class="icon-facebook"></span></a>
                                                    <a href="/auth/twitter?post_id=86445"><span class="icon-twitter"></span></a>
                                                </div>-->
                                                                                    </form>
                                    </div>
                                </form>
                            </div>

                        </div>
                    </div>
                    <div class="col-md-4 sidebar">
                        <div class="most-popular-commented">
    <ul class="nav nav-tabs" role="tablist">
        <li class="active"><a href="#viewed" role="tab" data-toggle="tab">Көп оқылғандар</a></li>
        <li><a href="#commented" role="tab" data-toggle="tab">Көп талқыланғандар</a></li>
    </ul>
    <div class="tab-content">
        <div role="tabpanel" class="tab-pane active" id="viewed">
            <ul>
                                    <li><a href="https://qazaqtimes.com/kk/post/1634">Орыстың бес солдатын жалғыз ұрып жыққан қазақ</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/474">Қос қызын қазақша той жасап ұзатқан қытайдың құпиясы</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/2769">Димаштың әні шыға сала қытайлықтарды дүр сілкіндірді: (ВИДЕО)</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/1746">Ноғай қызының жан тебірентер әні</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/2384">Қытай сыншылары: &quot;Димаш - Тәңірдің назарына ілінген әнші&quot;</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/4182">Димаштың алдын орап кеткен қытай қызының әні (ВИДЕО)</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/3462">Димаш&quot;Опера 2&quot; әнімен қытайлықтарды естен тандырды (Видео)</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/855">Ауа райына қатысты қазақтың халықтық болжамдары</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/33955">Қазақстандағы ең лас қалалар тізімі жарияланды</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/6466">Димаш жетінші кезеңде қытай сахнасын домбырамен жандырды (Видео)</a></li>
                            </ul>
        </div>
        <div role="tabpanel" class="tab-pane" id="commented">
            <ul>
                                    <li><a href="https://qazaqtimes.com/kk/post/78859">«Тоқаев, шық!»: Несие рақымшылығын сұраған Демпартияны жасақ Ақордаға өткізбеді. Кейіннен қабылдады</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/1746">Ноғай қызының жан тебірентер әні</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/27403">Атамбаев: Қырғызстан «қырғыз елінің ішкі саясатына араласпаңдар» деген сөз үшін қоршауда қалып отыр</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/34812">Әзімбай Ғали: Қазаққа қазақтың жерін қимау - қателік</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/27721">Атамбаев: Астанамен арадағы жағдай шешілуде</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/26450">Қазақстан Қырғызстанмен арадағы шекара бақылауын одан әрі күшейтеді</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/6466">Димаш жетінші кезеңде қытай сахнасын домбырамен жандырды (Видео)</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/30791">Медсақтандыру қорына жиналған қаржы 32 млрд теңгеден асты</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/23801">Өзбекстан электр энергиясы үшін Қазақстанға 11,3 млн теңге қарыз</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/32319">«Ғалымдар одағы» латын әліпбиіне қатысты Назарбаевқа Ашық хат жолдады</a></li>
                            </ul>
        </div>
    </div>
</div>                    </div>
                </div>
            </div>
        </div>
    </section>

    <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"><div class="pswp__counter"></div><button class="pswp__button pswp__button--close" title="Close (Esc)"></button><button class="pswp__button pswp__button--share" title="Share"></button><button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button><button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button><div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div></div><div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"><div class="pswp__share-tooltip"></div></div><button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"></button><button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"></button><div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div>

    <footer>
        <div class="container">
            <div class="row">
                <div class="col-md-6 hidden-xs hidden-sm">
                    <a href="https://qazaqtimes.com/kk" class="logo"></a>
                </div>
                <div class="col-md-6">
                    <ul class="socials pull-right">
                        <li><a href="https://facebook.com/qazaqtimes.kz" target="_blank" class="icon-facebook"></a></li>
                        <li><a href="https://twitter.com/qazaqtimes" target="_blank" class="icon-twitter"></a></li>
                        <li><a href="https://instagram.com/qazaqtimes" target="_blank" class="icon-instagram"></a></li>
                        <li><a href="https://vk.com/qazaqtimes" target="_blank" class="icon-vk"></a></li>
                        <li><a href="https://youtube.com/qazaqtimes" target="_blank" class="icon-youtube"></a></li>
                        <li><a href="https://telegram.me/qazaqtimes" target="_blank" class="icon-telegram"></a></li>
                        <li><a class="icon-rss"></a></li>
                    </ul>
                </div>
            </div>
        </div>
        <div class="brt">
            <div class="container">
                <div class="row hidden-xs hidden-sm">
                    <div class="block col-md-3">
                        <br/>
                        <p>Qazaq Times - ақпараттық, қоғамдық-саяси порталы. Материалдардың кез келген пайдалануына редакцияның келісімімен ғана жол беріледі.</p>
                        <br>
                        <p><strong>Email:</strong> qazaq.times@gmail.com</p>
                        <p><strong>Телефон:</strong> +77770000042</p>
                        <p><strong>Меншік иесі:</strong> &quot;Qazaq Times Медиа Груп&quot; ҚҚ</p>
                    </div>
                    <div class="block col-md-4">
                        <h3>Бөлімдер</h3>
                        
                        <ul class="col-md-6">
                                                            <li><a href="https://qazaqtimes.com/kk/section/qogam">Қоғам</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/jahan">Жаһан</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/history">Тарих</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/qazaq-sozi">Qazaq сөзі</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/alem-qazaqtary">Әлем қазақтары</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/interviews">Сұхбат</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/business">Бизнес</a>
                                </li>
                                                    </ul>
                        <ul class="col-md-6">
                                                            <li><a href="https://qazaqtimes.com/kk/section/politics">Саясат</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/madeniet">Мәдениет</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/oner">Өнер</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/science">Ғылым</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/sport">Спорт</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/media">Мультимедиа</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/digest">Дайджест</a>
                                </li>
                                                    </ul>
                    </div>
                    <div class="block col-md-2">
                        <h3>Қосымша</h3>
                        <ul>
                            <li>
                                <a href="https://qazaqtimes.com/kk/about">Жоба туралы</a>
                            </li>
                            <li>
                                <a href="https://qazaqtimes.com/kk/tos">Қолданушы шарты</a>
                            </li>
                            <li>
                                <!-- <a href="https://qazaqtimes.com/kk/send-leak">Жаңалық жіберу</a> -->
                            </li>
                            <li>
                                <a href="https://qazaqtimes.com/kk/adv">Жарнама</a>
                            </li>
                            <li>
                                <a href="https://qazaqtimes.com/kk/sitemap">Сайт картасы</a>
                            </li>
                            <li>
                                <a href="https://qazaqtimes.com/kk/feedback">Кері байланыс</a>
                            </li>
                        </ul>
                    </div>
                    <div class="block col-md-3">
                        <h3>Жаңалықтарға жазылу</h3>
                        <div class="subscribe">
                            <form method="POST" class="subscribe-form" action="https://qazaqtimes.com/subscribe">
                                <input type="hidden" name="_token" value="jaFb2JdBFAcDL472fGtMLrGyr0GNWf4xKdaeSvnd">
                                <input class="sf-email-input" type="email" name="email"
                                       placeholder="Email поштаңыз" required>
                                <button type="submit">Жазылу</button>
                            </form>
                        </div>

                        <p class="orphus">
                            Қате таптыңыз ба? Оны белгілеп <span class="ctrl-modifier"></span>+Enter басыңыз
                        </p>

                        <a href="//orphus.ru" id="orphus" target="_blank"><img alt="Система Orphus" src="/js/orphus.gif" border="0" width="88" height="31" /></a>
                    </div>
                </div>
            </div>
        </div>
    </footer>
</div>
<div class="modal fade" id="search" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="container">
        <div class="row">
            <div class="col-md-12">
                <button type="button" class="close" data-dismiss="modal" aria-label="Close">×</button>
                <form method="get" action="https://qazaqtimes.com/kk/search">
                    <input type="text" name="q" placeholder="Іздеу">
                </form>
            </div>
        </div>
    </div>
</div>
<div class="message-modal" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="message-content">
        <div class="status-msg">
            <p class="message-text"></p>
        </div>
    </div>
</div>
<script>!function(e,t,d,s,a,n,c){e[a]={},e[a].date=(new Date).getTime(),n=t.createElement(d),c=t.getElementsByTagName(d)[0],n.type="text/javascript",n.async=!0,n.src=s,c.parentNode.insertBefore(n,c)}(window,document,"script","https://qazaqtimescom.push.world/https.embed.js","pw"),pw.websiteId="47ab30aff38ded80e9dbf529636aaa0854834d8189ff8e349944285b8b0ac20a";</script>
</body>
<script async src="/build/js/app-c7a112a1d2.js"></script>
<script async src="/js/orphus.js"></script>
<script async src="/build/js/gallery-950f91148e.js"></script>
</html>