<!DOCTYPE html>
<html lang="kk_KZ" class="ltr">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="canonical" content="https://qazaqtimes.com/kk/article/79783"/>
    <meta name="author" content="Арай Жұматай">
    <meta name="csrf-token" content="JpPqleAxNGiS72iX5dbLaO59FShRniDxg4L3SXnU">

    <title>Қазақстанда вирус жұқтырғандардың 2,5 мыңнан астамы қайтыс болған</title>
    <meta name="description" content="Сейсенбі күні, 8 қыркүйекте Қазақстанда 73 адамнан коронавирус анықталған.
ДенМин дерегінше, ауру жағдайының ең көбі астанада – 19, Шығыс Қазақстан об..">

    <meta property="fb:app_id" content="1817222205212446" /> 
    <meta property="og:url" content="https://qazaqtimes.com/kk/article/79783"/>
    <meta property="og:type" content="article"/>
    <meta property="og:title" content="Қазақстанда вирус жұқтырғандардың 2,5 мыңнан астамы қайтыс болған"/>
    <meta property="og:description" content="Сейсенбі күні, 8 қыркүйекте Қазақстанда 73 адамнан коронавирус анықталған.
ДенМин дерегінше, ауру жағдайының ең көбі астанада – 19, Шығыс Қазақстан об.."/>
    <meta property="og:image" content="https://qazaqtimes.com/kk/content/uploads/2020/09/9dcc18c9d76fb831cd13454ba43-800x480.jpg?token=de7fc62d6a5271613018ca5c01d6caa6"/>

    <link rel="shortcut icon" href="https://qazaqtimes.com/favicon.ico">

    <link href="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.7/css/bootstrap.min.css" rel="stylesheet" type="text/css">
    <link rel="stylesheet" href="/build/css/app-8253dbfdec.css">
    <link rel="alternate" type="application/atom+xml" title="News" href="https://qazaqtimes.com/feed"/>

    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                        (i[r].q = i[r].q || []).push(arguments)
                    }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                    m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-61239510-10', 'auto');
        ga('send', 'pageview');

    </script>
    <!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(57289756, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/57289756" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
</head>
<body id="top">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/kk_KZ/sdk.js#xfbml=1&version=v2.9&appId=1817222205212446";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="main-section-nav">
    <div id="main-section-nav-inner">
        <ul class="language-chooser hidden-md hidden-lg">
                            <li>
                    <a rel="alternate" hreflang="kk"
                       href="https://qazaqtimes.com/kk/article/79783">
                        Қазақ
                    </a>
                </li>
                            <li>
                    <a rel="alternate" hreflang="tt"
                       href="https://qazaqtimes.com/tt/article/79783">
                        قازاق
                    </a>
                </li>
                            <li>
                    <a rel="alternate" hreflang="lt"
                       href="https://qazaqtimes.com/lt/article/79783">
                        Qazaq
                    </a>
                </li>
                            <li>
                    <a rel="alternate" hreflang="en"
                       href="https://qazaqtimes.com/en/article/79783">
                        English
                    </a>
                </li>
                    </ul>
        <ul class="side-nav">
            
                                        <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/qogam">Қоғам</a>
                                            <i class="icon-right-open-big"></i>
                        <ul class="sub-nav">
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/aleumet">Әлеумет</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/bilim">Білім</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/science">Ғылым</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/healthcare">Денсаулық</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/politics">Саясат</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/economics">Экономика</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/military">Қорғаныс</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/technology">Технология</a>
                                </li>
                                                    </ul>
                                    </li>
                            <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/jahan">Жаһан</a>
                                    </li>
                            <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/madeniet">Мәдениет</a>
                                            <i class="icon-right-open-big"></i>
                        <ul class="sub-nav">
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/adebiet">Әдебиет</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/oner">Өнер</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/traveling">Саяхат</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/sport">Спорт</a>
                                </li>
                                                    </ul>
                                    </li>
                            <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/history">Тарих</a>
                                            <i class="icon-right-open-big"></i>
                        <ul class="sub-nav">
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/dei-turk">Дей-Түрк</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/turk">Түрк</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/el-tarihy">Ел тарихы</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/world-history">Әлем тарихы</a>
                                </li>
                                                    </ul>
                                    </li>
                            <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/interviews">Сұхбат</a>
                                    </li>
                            <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/alem-qazaqtary">Әлем қазақтары</a>
                                    </li>
                            <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/qazaq-sozi">Qazaq сөзі</a>
                                    </li>
                            <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/media">Мультимедиа</a>
                                    </li>
                            <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/digest">Дайджест</a>
                                    </li>
                                </ul>
    </div>
</div>

<div id="main-section-content">

    <header>
        <div class="container">
            <div class="row">
                <div class="col-md-12">
                    <div class="col-md-3">
                        <button class="hamburger hamburger--spin" type="button">
                              <span class="hamburger-box">
                                <span class="hamburger-inner"></span>
                              </span>
                            <span class="hamburger-label">Бөлімдер</span>
                        </button>
                    </div>
                    <div class="col-md-6">
                        <a href="https://qazaqtimes.com/kk" class="logo-main"></a>
                        <div class="text-center hidden-xs hidden-xs">
                            Сәрсенбі, 9 Қыркүйек 2020
                            <div class="currency-block">
                                | USD/KZT
                            </div>
                        </div>
                    </div>
                    <div class="right-block col-md-3">
                        <ul class="language-chooser hidden-xs hidden-sm">
                                                            <li>
                                    <a rel="alternate" hreflang="kk"
                                       href="https://qazaqtimes.com/kk/article/79783">
                                        Қазақ
                                    </a>
                                </li>
                                                            <li>
                                    <a rel="alternate" hreflang="tt"
                                       href="https://qazaqtimes.com/tt/article/79783">
                                        قازاق
                                    </a>
                                </li>
                                                            <li>
                                    <a rel="alternate" hreflang="lt"
                                       href="https://qazaqtimes.com/lt/article/79783">
                                        Qazaq
                                    </a>
                                </li>
                                                            <li>
                                    <a rel="alternate" hreflang="en"
                                       href="https://qazaqtimes.com/en/article/79783">
                                        English
                                    </a>
                                </li>
                                                    </ul>
                        <div class="search">
                            <button data-toggle="modal" data-target="#search"></button>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div class="nav hidden-xs hidden-sm">
            <div class="container">
                <div class="row">
                    <nav>
                        <ul>
                            
                                                            <li><a href="https://qazaqtimes.com/kk">Басты бет</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/jahan">Жаһан</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/qogam">Қоғам</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/economics">Экономика</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/civil-society">Азаматтық қоғам</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/analytics">Сараптама</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/interviews">Сұхбат</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/koronavirus-pandemiyasy">COVID-19</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/qazaq-sozi">Qazaq сөзі</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/media">Мультимедиа</a></li>
                                                    </ul>
                    </nav>
                </div>
            </div>
        </div>
        <div class="container">
            <div class="row">
                <div class="news-collection col-md-12 hidden-xs hidden-sm">
    <ul>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/79783" title="Қазақстанда вирус жұқтырғандардың 2,5 мыңнан астамы қайтыс болған"><img src="https://qazaqtimes.com/kk/content/uploads/2020/09/9dcc18c9d76fb831cd13454ba43-65x65.jpg?token=5bb01d13a72f077500154e11999b4936"><span> Қазақстанда вирус жұқтырғандардың 2,5 мыңнан астамы қай.. </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/79780" title="Ұлыбритания экономикалық дағдарысқа ұшырауы мүмкін"><img src="https://qazaqtimes.com/kk/content/uploads/2020/09/290319-65x65.jpg?token=64bdbd13151c1d0fa8d9312ae012c5cf"><span> Ұлыбритания экономикалық дағдарысқа ұшырауы мүмкін </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/79778" title="Еуропа індеттің екінші толқынын карантинсіз қарсы алмақ"><img src="https://qazaqtimes.com/kk/content/uploads/2020/03/johnson-macron-ve-merkel-den-iran-a-ortak-uya-12787970_amp-65x65.jpg?token=916af9a6a34a7a4ff2bf70c7c8ea09c8"><span> Еуропа індеттің екінші толқынын карантинсіз қарсы алмақ </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/79774" title="ДенМин коронавирустық пневмонияның аймақтық бөлінісін жариялады, бірақ... "><img src="https://qazaqtimes.com/kk/content/uploads/2020/08/image-3-65x65.jpg?token=adbbe67b5531b6c7917844c335e8ff14"><span> ДенМин коронавирустық пневмонияның аймақтық бөлінісін ж.. </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/79769" title="Үндістан-Қытай шекарасында тибет туы көтерілді: Қақтығыс қаупі күшейіп келеді"><img src="https://qazaqtimes.com/kk/content/uploads/2020/09/8886C6D1-0D53-4C98-9350-4C56B19E9B83_cx0_cy6_cw0_w1023_r1_s-65x65.jpg?token=495cb93c570d4a2f95f8d9bc7e99876e"><span> Үндістан-Қытай шекарасында тибет туы көтерілді: Қақтығы.. </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/79766" title="Еуроодақ Ресейге қарата мәлімдеме жасады"><img src="https://qazaqtimes.com/kk/content/uploads/2020/09/602x338_cmsv2_2cc26e1a-42d3-53a6-ba03-c687ecf64a3e-4100374-65x65.jpg?token=4ab4dd7392508b38ba543e0242498c0f"><span> Еуроодақ Ресейге қарата мәлімдеме жасады </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/79754" title="Ердоған Грекияға ескерту жасады"><img src="https://qazaqtimes.com/kk/content/uploads/2020/09/cf47b999-daad-43e4-aea3-2ba16df7b2f7_w1597_n_r1_st-65x65.jpg?token=2f12ec6b802d4d3cf579cffa643febf1"><span> Ердоған Грекияға ескерту жасады </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/79742" title="Беларусь кризисі: Билік шерушілерге күш қолданбақ"><img src="https://qazaqtimes.com/kk/content/uploads/2020/09/omon-65x65.jpg?token=7d5b1cbd9314c933e965be5660eac792"><span> Беларусь кризисі: Билік шерушілерге күш қолданбақ </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/79739" title="Facebook АҚШ-тағы сайлауға қатысты жаңа ереже бекітті"><img src="https://qazaqtimes.com/kk/content/uploads/2020/09/5e452e294b661b76911dbca3-65x65.jpeg?token=0abc53717d4019bde63105393c5aaa23"><span> Facebook АҚШ-тағы сайлауға қатысты жаңа ереже бекітті </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/79745" title="Өткен аптадағы 68 өлім. Ковидтік пневмонияның аймақтық бөлінісі туралы ДенМиннің манипуляциясы "><img src="https://qazaqtimes.com/kk/content/uploads/2020/09/Risunok1-65x65.jpg?token=037b82b21ce4b3d2060a13383584be6e"><span> Өткен аптадағы 68 өлім. Ковидтік пневмонияның аймақтық .. </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/79736" title="ДДСҰ: Коронавирусқа қарсы барлық вакцина жарамсыз"><img src="https://qazaqtimes.com/kk/content/uploads/2020/09/200827131525916e-65x65.png?token=b6b3a987e99591c9510e4b69f6268983"><span> ДДСҰ: Коронавирусқа қарсы барлық вакцина жарамсыз </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/79732" title="Тихановская БҰҰ-дан көмек сұрады"><img src="https://qazaqtimes.com/kk/content/uploads/2020/09/thumbnail-tw-20200804145730-8632-65x65.jpg?token=ae55e02d2ae26375f45323d1d920c18c"><span> Тихановская БҰҰ-дан көмек сұрады </span></a></li>
            </ul>
</div>
            </div>
        </div>
    </header>

        <section class="post-page">
        <div class="post-nav hidden-xs hidden-sm">
            <div class="col-md-9 pull-left">
                <a href="https://qazaqtimes.com/kk">
                    <div class="logo-sm pull-left"></div>
                </a>
                <h3><a href="#top" class="scroll">Қазақстанда вирус жұқтырғандардың 2,5 мыңнан астамы қайтыс болған</a></h3>
            </div>
            <ul class="social-share pull-right">
                <li><a href="http://www.facebook.com/sharer/sharer.php?u=https://qazaqtimes.com/kk/article/79783" target="_blank"
                       class="icon-facebook"></a></li>
                <li><a href="https://twitter.com/intent/tweet?url=https://qazaqtimes.com/kk/article/79783" target="_blank"
                       class="icon-twitter"></a></li>
                <li><a href="https://vk.com/share.php?url=https://qazaqtimes.com/kk/article/79783" target="_blank" class="icon-vk"></a></li>
                <li><a data-toggle="modal" data-target="#search" class="icon-search"></a></li>
            </ul>
        </div>
        <article class="container">
            <div class="row">
                <div class="brb col-md-12">
                    <h1>Қазақстанда вирус жұқтырғандардың 2,5 мыңнан астамы қайтыс болған</h1>
                                    </div>
                <div class="brb col-md-12">
                    <div class="post-meta pull-left">
                        <span class="author">
                                                            <img src="/content/uploads/2018/08/37037723_477947319332718_4822338612219609088_n-65x65.jpg?token=ae2b7f72e6b8d578d7708a7cce28e318">
                                                        <a href="https://qazaqtimes.com/kk/author/20">Арай Жұматай</a>
                        </span>
                        <span class="date">9 Қыркүйек, 2020 сағат 09:54</span>
                        <span class="views"> <i
                                    class="glyphicon glyphicon-eye-open">62</i></span>
                        <span class="comments"><a href="#comments-container" class="scroll"><i
                                    class="glyphicon glyphicon-comment">0</i></a></span>
                    </div>
                    <ul class="social-share hidden-xs hidden-sm pull-right">
                        <li><a href="http://www.facebook.com/sharer/sharer.php?u=https://qazaqtimes.com/kk/article/79783" target="_blank"
                               class="icon-facebook"></a></li>
                        <li><a href="https://twitter.com/intent/tweet?url=https://qazaqtimes.com/kk/article/79783" target="_blank"
                               class="icon-twitter"></a></li>
                        <li><a href="https://vk.com/share.php?url=https://qazaqtimes.com/kk/article/79783" target="_blank"
                               class="icon-vk"></a></li>
                    </ul>
                </div>
                <div class="clearfix"></div>
                <div class="col-md-8">
                    <div class="post-content col-md-12 row">
                        <div class="featured">
                                                            <div class="image">
                                    <img src="https://qazaqtimes.com/kk/content/uploads/2020/09/9dcc18c9d76fb831cd13454ba43-800x480.jpg?token=de7fc62d6a5271613018ca5c01d6caa6">
                                    <figcaption>Көрнекі сурет. Фото: ашық дереккөз</figcaption>
                                </div>
                                                    </div>

                        <div class="col-md-11 pull-right">
                            <p><strong>Сейсенбі күні, 8 қыркүйекте Қазақстанда 73 адамнан коронавирус анықталған.</strong></p>
<p>ДенМин дерегінше, ауру жағдайының ең көбі астанада – 19, Шығыс Қазақстан облысында 16 адамнан табылған. Ал Қызылорда мен Маңғыстау облыстарында ешбір науқас тіркелмепті.</p>
<p>Қазіргі таңда 4 810 адам емделіп жатыр. Оның 2680-і стационарда, 2130-ы амбулаторияда.<br />
Жағдайы қиын 136 науқастың 16-сының ахуалы қатты ннашарлаған. Сондай-ақ, 23 адам өкпені жасанды желдету аппаратында жатыр.​</p>
<p>Елде коронавирус жұққаны ПТР-тестімен расталғандар 106 мыңнан, ақөкпеге асқынғандары 28 мыңнан асты.</p>
<p>Министрлік мәліметінше, өткен аптада (31 тамыз-6 қыркүйек) 46 адам коронавирустан, 27 адам коронавирустық пневмониядан қайтыс болған. Пандемия басталғалы жалпы жиыны вирус жұққандардың 2,5 мыңнан артық қазақстандық (КВИ+ / U07.1 – <strong>1646</strong>, КВИ- / U07.2 – <strong>316</strong>, ілеспе аурулардан – <strong>556</strong>) қайтыс болған. Алайда Қазақстан билігі бойынан коронавирус табылса да, басқа аурулардың себебінен қайтыс болды делінген 556 адамды жалпы статистикаға қосып есептемейді. Сарапшылар бұған қарсы. Олардың айтуынша, коронавирустың жанама әсерінен қайтқандардың жартысынан астамының себебі қан айналымы жүйесінің аурулары болғандықтан, оған инфекция дерт қоздырушы фактор ретінде өлімге әкеп соқтырған.</p>
<p><img class="alignnone wp-image-79789" src="https://qazaqtimes.com/content/uploads/2020/09/AROAROARAO.jpg" alt="" width="1079" height="605" /></p>
<p style="text-align: right;"><a href="http://qazaqtimes.com"><strong>"The Qazaq Times"</strong></a></p>

                        </div>
                    </div>
                                            <div class="post-related col-md-12 row">
                            <h2>Ұқсас жазбалар</h2>
                            <ul>
                                                                    <li><a href="https://qazaqtimes.com/kk/article/79778">Еуропа індеттің екінші толқынын карантинсіз қарсы алмақ</a></li>
                                                                    <li><a href="https://qazaqtimes.com/kk/article/79672">Ковидтік пневмонияға шалдыққан науқасты емдеуге күніне қанша ақша жұмсалады? </a></li>
                                                                    <li><a href="https://qazaqtimes.com/kk/article/79616">COVID-19: 20 күн ішінде әлемде 5 млн адам індетке шалдыққан</a></li>
                                                            </ul>
                        </div>
                                    </div>
                <div class="col-md-4 sidebar">
                    <div class="bnr-300x300">
	<noindex>
      <iframe id='abe789c0' name='abe789c0' src='https://ads.newideas.kz/www/delivery/afr.php?zoneid=1&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='300'><a href='http://ads.newideas.kz/www/delivery/ck.php?n=a9b60b57&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.newideas.kz/www/delivery/avw.php?zoneid=1&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a9b60b57' border='0' alt='' /></a></iframe>
	  <a href="https://qazaqtimes.com/kk/adv"><span>Жарнама</span></a>
	</noindex>
</div>
                    
					<div class="sidebar-fix">
                    <div class="editors-picks">
    <h3>Редакция таңдауы</h3>
    <ul>
                    <li><a href="https://qazaqtimes.com/kk/article/79783" title="Қазақстанда вирус жұқтырғандардың 2,5 мыңнан астамы қайтыс болған">Қазақстанда вирус жұқтырғандардың 2,5 мыңнан астамы қайтыс болған<img src="https://qazaqtimes.com/kk/content/uploads/2020/09/9dcc18c9d76fb831cd13454ba43-100x65.jpg?token=e9680c2d184c10ec6b96484455157def"></a></li>
                    <li><a href="https://qazaqtimes.com/kk/article/79780" title="Ұлыбритания экономикалық дағдарысқа ұшырауы мүмкін">Ұлыбритания экономикалық дағдарысқа ұшырауы мүмкін<img src="https://qazaqtimes.com/kk/content/uploads/2020/09/290319-100x65.jpg?token=5fb73f569f3f4cfef7f957e844c438f7"></a></li>
                    <li><a href="https://qazaqtimes.com/kk/article/79774" title="ДенМин коронавирустық пневмонияның аймақтық бөлінісін жариялады, бірақ... ">ДенМин коронавирустық пневмонияның аймақтық бөлінісін жариялады, ..<img src="https://qazaqtimes.com/kk/content/uploads/2020/08/image-3-100x65.jpg?token=2c47f1e3d24fedcbeb3cb1e87511d61e"></a></li>
                    <li><a href="https://qazaqtimes.com/kk/article/79766" title="Еуроодақ Ресейге қарата мәлімдеме жасады">Еуроодақ Ресейге қарата мәлімдеме жасады<img src="https://qazaqtimes.com/kk/content/uploads/2020/09/602x338_cmsv2_2cc26e1a-42d3-53a6-ba03-c687ecf64a3e-4100374-100x65.jpg?token=cce38af71d5f82754a02d2f0dbacf597"></a></li>
                    <li><a href="https://qazaqtimes.com/kk/article/79754" title="Ердоған Грекияға ескерту жасады">Ердоған Грекияға ескерту жасады<img src="https://qazaqtimes.com/kk/content/uploads/2020/09/cf47b999-daad-43e4-aea3-2ba16df7b2f7_w1597_n_r1_st-100x65.jpg?token=e6fd52099b67d74a5a58a676a5f75d88"></a></li>
            </ul>
</div>
					
					<!-- <div class="bnr-300x300">
	<noindex>
      <iframe id='abe789c0' name='abe789c0' src='https://ads.newideas.kz/www/delivery/afr.php?zoneid=1&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='300'><a href='http://ads.newideas.kz/www/delivery/ck.php?n=a9b60b57&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.newideas.kz/www/delivery/avw.php?zoneid=1&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a9b60b57' border='0' alt='' /></a></iframe>
	  <a href="https://qazaqtimes.com/kk/adv"><span>Жарнама</span></a>
	</noindex>
</div>
 -->
					</div>
                </div>
            </div>
        </article>
        <div class="container">
            <div class="row">
                <div class="after-post-section row col-md-12">
                    <div class="col-md-8">
			                        <div class="col-md-12 brb">
                            <div class="row">
                                <h2>Жаңалықтар бөлімі</h2>
                            </div>
                        </div>
                        <div class="theme-story">
                            <div class="row">
                                                            <div class="col-md-4 col-sm-4 col-xs-6">
                                    <a href="https://qazaqtimes.com/kk/article/79780">
                                        <img src="https://qazaqtimes.com/kk/content/uploads/2020/09/290319-290x195.jpg?token=d30be7af62e926750e8a4a3b5ab1d061">
                                        Ұлыбритания экономикалық дағдарысқа ұшырауы мүмкін
                                    </a>
                                </div>
                                                            <div class="col-md-4 col-sm-4 col-xs-6">
                                    <a href="https://qazaqtimes.com/kk/article/79774">
                                        <img src="https://qazaqtimes.com/kk/content/uploads/2020/08/image-3-290x195.jpg?token=7461e168009cf49c68fc94afa0c0b369">
                                        ДенМин коронавирустық пневмонияның аймақтық бөлінісін жариялады, бірақ... 
                                    </a>
                                </div>
                                                            <div class="col-md-4 col-sm-4 col-xs-6">
                                    <a href="https://qazaqtimes.com/kk/article/79739">
                                        <img src="https://qazaqtimes.com/kk/content/uploads/2020/09/5e452e294b661b76911dbca3-290x195.jpeg?token=381e1877c34e26a2532d65589d4c123d">
                                        Facebook АҚШ-тағы сайлауға қатысты жаңа ереже бекітті
                                    </a>
                                </div>
                                                            <div class="col-md-4 col-sm-4 col-xs-6">
                                    <a href="https://qazaqtimes.com/kk/article/79745">
                                        <img src="https://qazaqtimes.com/kk/content/uploads/2020/09/Risunok1-290x195.jpg?token=866e3f388237ba54fd2b51dbedaf6c81">
                                        Өткен аптадағы 68 өлім. Ковидтік пневмонияның аймақтық бөлінісі туралы ДенМиннің манипуляциясы 
                                    </a>
                                </div>
                                                            <div class="col-md-4 col-sm-4 col-xs-6">
                                    <a href="https://qazaqtimes.com/kk/article/79736">
                                        <img src="https://qazaqtimes.com/kk/content/uploads/2020/09/200827131525916e-290x195.png?token=cdb9d7e736639651b0e64d304c049525">
                                        ДДСҰ: Коронавирусқа қарсы барлық вакцина жарамсыз
                                    </a>
                                </div>
                                                            <div class="col-md-4 col-sm-4 col-xs-6">
                                    <a href="https://qazaqtimes.com/kk/article/79732">
                                        <img src="https://qazaqtimes.com/kk/content/uploads/2020/09/thumbnail-tw-20200804145730-8632-290x195.jpg?token=d1378df808d1f20037cfbfd2248edcf6">
                                        Тихановская БҰҰ-дан көмек сұрады
                                    </a>
                                </div>
                                                        </div>
                        </div>
			                        <div class="clearfix"></div>
                        <div class="col-md-12 brb" id="comments-container">
                            <div class="row">
                                <h2 class="pull-left">Пікір қалдыру  (<span
                                            class="comments-number">0</span>) 
                                </h2>

                                <div class="comments-control pull-right">
                                    <select class="select-order" name="order" id="select-order">
                                        <option value="date">Жаңалары</option>
                                        <option value="reverse">Ескілері</option>
                                        <option value="popular">Үздіктер</option>
                                    </select>
                                </div>
                            </div>
                        </div>
                        <div class="clearfix"></div>
                        <div class="comments brr">
                            <div class="comments-container">
                                                            </div>

                            <form method="post" action="" class="load-more-form">
                                <input type="hidden" name="_token" value="JpPqleAxNGiS72iX5dbLaO59FShRniDxg4L3SXnU">
                                                                <input type="hidden" class="post-id-input" value="79783">
                            </form>

                            <div class="comment-block" id="to-comment-block">
                                <!--<div class="fb-comments" data-href="http://qazaqtimes.com/article/79783" data-width="100%" data-numposts="10"></div>-->
                                <form method="post"
                                       class="comment-form">
                                    <input type="hidden" name="_token" value="JpPqleAxNGiS72iX5dbLaO59FShRniDxg4L3SXnU">
                                    <div class="comment-meta">
                                                                                <div class="comment-author">
                                            <input type="text" name="name"
                                                   required
                                                   placeholder="Аты-жөніңіз"
                                                   value="" minlength="5">
                                            <input type="email" name="email"
                                                   required
                                                   placeholder="Email пошта"
                                                   class="pull-right"
                                                   value="" minlength="5">
                                        </div>
                                    </div>
                                    <div class="add-comment">
                                        <form method="post" action="">
                                            <input type="hidden" name="_token" value="JpPqleAxNGiS72iX5dbLaO59FShRniDxg4L3SXnU">
                                            <textarea name="comment" class="comment-text" minlength="10" required></textarea>
                                            <button type="submit"
                                                    class="btn btn-default">Жариялау</button>
                                                                                            <!--<div class="social-authorization text-right">
                                                    <span class="auth-title">Әлеуметтік желі арқылы кіру:</span>
                                                    <a href="/auth/facebook?post_id=79783"><span class="icon-facebook"></span></a>
                                                    <a href="/auth/twitter?post_id=79783"><span class="icon-twitter"></span></a>
                                                </div>-->
                                                                                    </form>
                                    </div>
                                </form>
                            </div>

                        </div>
                    </div>
                    <div class="col-md-4 sidebar">
                        <div class="most-popular-commented">
    <ul class="nav nav-tabs" role="tablist">
        <li class="active"><a href="#viewed" role="tab" data-toggle="tab">Көп оқылғандар</a></li>
        <li><a href="#commented" role="tab" data-toggle="tab">Көп талқыланғандар</a></li>
    </ul>
    <div class="tab-content">
        <div role="tabpanel" class="tab-pane active" id="viewed">
            <ul>
                                    <li><a href="https://qazaqtimes.com/kk/post/1634">Орыстың бес солдатын жалғыз ұрып жыққан қазақ</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/474">Қос қызын қазақша той жасап ұзатқан қытайдың құпиясы</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/2769">Димаштың әні шыға сала қытайлықтарды дүр сілкіндірді: (ВИДЕО)</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/1746">Ноғай қызының жан тебірентер әні</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/2384">Қытай сыншылары: &quot;Димаш - Тәңірдің назарына ілінген әнші&quot;</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/3462">Димаш&quot;Опера 2&quot; әнімен қытайлықтарды естен тандырды (Видео)</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/4182">Димаштың алдын орап кеткен қытай қызының әні (ВИДЕО)</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/6466">Димаш жетінші кезеңде қытай сахнасын домбырамен жандырды (Видео)</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/5866">Алтыншы кезең. Димаш атақты Лара Фабианның әнімен І орынды қайта жеңіп алды (ВИДЕО)</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/5346">Димаш Құдайбергенов бесінші турда өзгеше өнерін әйгіледі (Видео)</a></li>
                            </ul>
        </div>
        <div role="tabpanel" class="tab-pane" id="commented">
            <ul>
                                    <li><a href="https://qazaqtimes.com/kk/post/78859">«Тоқаев, шық!»: Несие рақымшылығын сұраған Демпартияны жасақ Ақордаға өткізбеді. Кейіннен қабылдады</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/1746">Ноғай қызының жан тебірентер әні</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/27403">Атамбаев: Қырғызстан «қырғыз елінің ішкі саясатына араласпаңдар» деген сөз үшін қоршауда қалып отыр</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/34812">Әзімбай Ғали: Қазаққа қазақтың жерін қимау - қателік</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/27721">Атамбаев: Астанамен арадағы жағдай шешілуде</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/26450">Қазақстан Қырғызстанмен арадағы шекара бақылауын одан әрі күшейтеді</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/6466">Димаш жетінші кезеңде қытай сахнасын домбырамен жандырды (Видео)</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/30791">Медсақтандыру қорына жиналған қаржы 32 млрд теңгеден асты</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/32319">«Ғалымдар одағы» латын әліпбиіне қатысты Назарбаевқа Ашық хат жолдады</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/64094">Әміржан Қосанов Тоқаевты не үшін құттықтағанын айтты(ВИДЕО)</a></li>
                            </ul>
        </div>
    </div>
</div>                    </div>
                </div>
            </div>
        </div>
    </section>

    <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"><div class="pswp__counter"></div><button class="pswp__button pswp__button--close" title="Close (Esc)"></button><button class="pswp__button pswp__button--share" title="Share"></button><button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button><button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button><div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div></div><div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"><div class="pswp__share-tooltip"></div></div><button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"></button><button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"></button><div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div>

    <footer>
        <div class="container">
            <div class="row">
                <div class="col-md-6 hidden-xs hidden-sm">
                    <a href="https://qazaqtimes.com/kk" class="logo"></a>
                </div>
                <div class="col-md-6">
                    <ul class="socials pull-right">
                        <li><a href="https://facebook.com/qazaqtimes.kz" target="_blank" class="icon-facebook"></a></li>
                        <li><a href="https://twitter.com/qazaqtimes" target="_blank" class="icon-twitter"></a></li>
                        <li><a href="https://instagram.com/qazaqtimes" target="_blank" class="icon-instagram"></a></li>
                        <li><a href="https://vk.com/qazaqtimes" target="_blank" class="icon-vk"></a></li>
                        <li><a href="https://youtube.com/qazaqtimes" target="_blank" class="icon-youtube"></a></li>
                        <li><a href="https://telegram.me/qazaqtimes" target="_blank" class="icon-telegram"></a></li>
                        <li><a class="icon-rss"></a></li>
                    </ul>
                </div>
            </div>
        </div>
        <div class="brt">
            <div class="container">
                <div class="row hidden-xs hidden-sm">
                    <div class="block col-md-3">
                        <br/>
                        <p>Qazaq Times - ақпараттық, қоғамдық-саяси порталы. Материалдардың кез келген пайдалануына редакцияның келісімімен ғана жол беріледі.</p>
                        <br>
                        <p><strong>Email:</strong> qazaq.times@gmail.com</p>
                        <p><strong>Телефон:</strong> +77770000042</p>
                        <p><strong>Меншік иесі:</strong> &quot;Qazaq Times Медиа Груп&quot; ҚҚ</p>
                    </div>
                    <div class="block col-md-4">
                        <h3>Бөлімдер</h3>
                        
                        <ul class="col-md-6">
                                                            <li><a href="https://qazaqtimes.com/kk/section/qogam">Қоғам</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/jahan">Жаһан</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/history">Тарих</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/qazaq-sozi">Qazaq сөзі</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/alem-qazaqtary">Әлем қазақтары</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/interviews">Сұхбат</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/business">Бизнес</a>
                                </li>
                                                    </ul>
                        <ul class="col-md-6">
                                                            <li><a href="https://qazaqtimes.com/kk/section/politics">Саясат</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/madeniet">Мәдениет</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/oner">Өнер</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/science">Ғылым</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/sport">Спорт</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/media">Мультимедиа</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/digest">Дайджест</a>
                                </li>
                                                    </ul>
                    </div>
                    <div class="block col-md-2">
                        <h3>Қосымша</h3>
                        <ul>
                            <li>
                                <a href="https://qazaqtimes.com/kk/about">Жоба туралы</a>
                            </li>
                            <li>
                                <a href="https://qazaqtimes.com/kk/tos">Қолданушы шарты</a>
                            </li>
                            <li>
                                <!-- <a href="https://qazaqtimes.com/kk/send-leak">Жаңалық жіберу</a> -->
                            </li>
                            <li>
                                <a href="https://qazaqtimes.com/kk/adv">Жарнама</a>
                            </li>
                            <li>
                                <a href="https://qazaqtimes.com/kk/sitemap">Сайт картасы</a>
                            </li>
                            <li>
                                <a href="https://qazaqtimes.com/kk/feedback">Кері байланыс</a>
                            </li>
                        </ul>
                    </div>
                    <div class="block col-md-3">
                        <h3>Жаңалықтарға жазылу</h3>
                        <div class="subscribe">
                            <form method="POST" class="subscribe-form" action="https://qazaqtimes.com/subscribe">
                                <input type="hidden" name="_token" value="JpPqleAxNGiS72iX5dbLaO59FShRniDxg4L3SXnU">
                                <input class="sf-email-input" type="email" name="email"
                                       placeholder="Email поштаңыз" required>
                                <button type="submit">Жазылу</button>
                            </form>
                        </div>

                        <p class="orphus">
                            Қате таптыңыз ба? Оны белгілеп <span class="ctrl-modifier"></span>+Enter басыңыз
                        </p>

                        <a href="//orphus.ru" id="orphus" target="_blank"><img alt="Система Orphus" src="/js/orphus.gif" border="0" width="88" height="31" /></a>
                    </div>
                </div>
            </div>
        </div>
    </footer>
</div>
<div class="modal fade" id="search" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="container">
        <div class="row">
            <div class="col-md-12">
                <button type="button" class="close" data-dismiss="modal" aria-label="Close">×</button>
                <form method="get" action="https://qazaqtimes.com/kk/search">
                    <input type="text" name="q" placeholder="Іздеу">
                </form>
            </div>
        </div>
    </div>
</div>
<div class="message-modal" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="message-content">
        <div class="status-msg">
            <p class="message-text"></p>
        </div>
    </div>
</div>
<script>!function(e,t,d,s,a,n,c){e[a]={},e[a].date=(new Date).getTime(),n=t.createElement(d),c=t.getElementsByTagName(d)[0],n.type="text/javascript",n.async=!0,n.src=s,c.parentNode.insertBefore(n,c)}(window,document,"script","https://qazaqtimescom.push.world/https.embed.js","pw"),pw.websiteId="47ab30aff38ded80e9dbf529636aaa0854834d8189ff8e349944285b8b0ac20a";</script>
</body>
<script async src="/build/js/app-c7a112a1d2.js"></script>
<script async src="/js/orphus.js"></script>
<script async src="/build/js/gallery-950f91148e.js"></script>
</html>