<!DOCTYPE html>
<html lang="kk_KZ" class="ltr">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="canonical" content="https://qazaqtimes.com/kk/article/90814"/>
    <meta name="author" content="Естай Божан">
    <meta name="csrf-token" content="EgtRcAeTA9rcVShT3nq8tCxOYZLd0UjPZKFF78cB">

    <title>Алматы облысы әкімі болып Қанат Бозымбаев тағайындалды</title>
    <meta name="description" content="Алматы облысының әкімі болып Қанат Бозымбаев тағайындалды. Бұл туралы Ақорданың ресми сайты мәлімдеді. 
Алматы облысының жаңа әкімі бүгін облыстық мас..">

    <meta property="fb:app_id" content="1817222205212446" /> 
    <meta property="og:url" content="https://qazaqtimes.com/kk/article/90814"/>
    <meta property="og:type" content="article"/>
    <meta property="og:title" content="Алматы облысы әкімі болып Қанат Бозымбаев тағайындалды"/>
    <meta property="og:description" content="Алматы облысының әкімі болып Қанат Бозымбаев тағайындалды. Бұл туралы Ақорданың ресми сайты мәлімдеді. 
Алматы облысының жаңа әкімі бүгін облыстық мас.."/>
    <meta property="og:image" content="https://qazaqtimes.com/kk/content/uploads/2021/11/5804216-800x480.jpg?token=1d2d45f5b7155cac1388e2b150722247"/>

    <link rel="shortcut icon" href="https://qazaqtimes.com/favicon.ico">

    <link href="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.7/css/bootstrap.min.css" rel="stylesheet" type="text/css">
    <link rel="stylesheet" href="/build/css/app-8253dbfdec.css">
    <link rel="alternate" type="application/atom+xml" title="News" href="https://qazaqtimes.com/feed"/>

    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                        (i[r].q = i[r].q || []).push(arguments)
                    }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                    m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-61239510-10', 'auto');
        ga('send', 'pageview');

    </script>
    <!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(57289756, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/57289756" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
</head>
<body id="top">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/kk_KZ/sdk.js#xfbml=1&version=v2.9&appId=1817222205212446";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="main-section-nav">
    <div id="main-section-nav-inner">
        <ul class="language-chooser hidden-md hidden-lg">
                            <li>
                    <a rel="alternate" hreflang="kk"
                       href="https://qazaqtimes.com/kk/article/90814">
                        Қазақ
                    </a>
                </li>
                            <li>
                    <a rel="alternate" hreflang="tt"
                       href="https://qazaqtimes.com/tt/article/90814">
                        قازاق
                    </a>
                </li>
                            <li>
                    <a rel="alternate" hreflang="lt"
                       href="https://qazaqtimes.com/lt/article/90814">
                        Qazaq
                    </a>
                </li>
                            <li>
                    <a rel="alternate" hreflang="en"
                       href="https://qazaqtimes.com/en/article/90814">
                        English
                    </a>
                </li>
                    </ul>
        <ul class="side-nav">
            
                                        <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/qogam">Қоғам</a>
                                            <i class="icon-right-open-big"></i>
                        <ul class="sub-nav">
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/aleumet">Әлеумет</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/bilim">Білім</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/science">Ғылым</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/healthcare">Денсаулық</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/politics">Саясат</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/economics">Экономика</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/military">Қорғаныс</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/technology">Технология</a>
                                </li>
                                                    </ul>
                                    </li>
                            <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/jahan">Жаһан</a>
                                    </li>
                            <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/madeniet">Мәдениет</a>
                                            <i class="icon-right-open-big"></i>
                        <ul class="sub-nav">
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/adebiet">Әдебиет</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/oner">Өнер</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/traveling">Саяхат</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/sport">Спорт</a>
                                </li>
                                                    </ul>
                                    </li>
                            <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/history">Тарих</a>
                                            <i class="icon-right-open-big"></i>
                        <ul class="sub-nav">
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/dei-turk">Дей-Түрк</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/turk">Түрк</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/el-tarihy">Ел тарихы</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/world-history">Әлем тарихы</a>
                                </li>
                                                    </ul>
                                    </li>
                            <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/interviews">Сұхбат</a>
                                    </li>
                            <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/alem-qazaqtary">Әлем қазақтары</a>
                                    </li>
                            <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/qazaq-sozi">Qazaq сөзі</a>
                                    </li>
                            <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/media">Мультимедиа</a>
                                    </li>
                            <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/digest">Дайджест</a>
                                    </li>
                                </ul>
    </div>
</div>

<div id="main-section-content">

    <header>
        <div class="container">
            <div class="row">
                <div class="col-md-12">
                    <div class="col-md-3">
                        <button class="hamburger hamburger--spin" type="button">
                              <span class="hamburger-box">
                                <span class="hamburger-inner"></span>
                              </span>
                            <span class="hamburger-label">Бөлімдер</span>
                        </button>
                    </div>
                    <div class="col-md-6">
                        <a href="https://qazaqtimes.com/kk" class="logo-main"></a>
                        <div class="text-center hidden-xs hidden-xs">
                            Сәрсенбі, 24 Қараша 2021
                         
                        </div>
                    </div>
                    <div class="right-block col-md-3">
                        <ul class="language-chooser hidden-xs hidden-sm">
                                                            <li>
                                    <a rel="alternate" hreflang="kk"
                                       href="https://qazaqtimes.com/kk/article/90814">
                                        Қазақ
                                    </a>
                                </li>
                                                            <li>
                                    <a rel="alternate" hreflang="tt"
                                       href="https://qazaqtimes.com/tt/article/90814">
                                        قازاق
                                    </a>
                                </li>
                                                            <li>
                                    <a rel="alternate" hreflang="lt"
                                       href="https://qazaqtimes.com/lt/article/90814">
                                        Qazaq
                                    </a>
                                </li>
                                                            <li>
                                    <a rel="alternate" hreflang="en"
                                       href="https://qazaqtimes.com/en/article/90814">
                                        English
                                    </a>
                                </li>
                                                    </ul>
                        <div class="search">
                            <button data-toggle="modal" data-target="#search"></button>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div class="nav hidden-xs hidden-sm">
            <div class="container">
                <div class="row">
                    <nav>
                        <ul>
                            
                                                            <li><a href="https://qazaqtimes.com/kk">Басты бет</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/jahan">Жаһан</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/qogam">Қоғам</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/economics">Экономика</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/civil-society">Азаматтық қоғам</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/analytics">Сараптама</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/interviews">Сұхбат</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/koronavirus-pandemiyasy">COVID-19</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/qazaq-sozi">Qazaq сөзі</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/media">Мультимедиа</a></li>
                                                    </ul>
                    </nav>
                </div>
            </div>
        </div>
        <div class="container">
            <div class="row">
                <div class="news-collection col-md-12 hidden-xs hidden-sm">
    <ul>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/90814" title="Алматы облысы әкімі болып Қанат Бозымбаев тағайындалды"><img src="https://qazaqtimes.com/kk/content/uploads/2021/11/5804216-65x65.jpg?token=2b8785fc627a20efed15ce3d53ecc91f"><span> Алматы облысы әкімі болып Қанат Бозымбаев тағайындалды </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/90811" title="Таулы Қарабақ: Әлиев пен Пашинян кездеседі "><img src="https://qazaqtimes.com/kk/content/uploads/2021/11/17.10.2020-65x65.jpg?token=66f438de219b3cbb1db0877b793cdcd4"><span> Таулы Қарабақ: Әлиев пен Пашинян кездеседі  </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/90804" title="Ресей Ураинаны басып алуға дайындалып жатыр ма: Путин нені көздейді?"><img src="https://qazaqtimes.com/kk/content/uploads/2021/11/01-2-65x65.png?token=6868705e66f6fc665412320614d79b5a"><span> Ресей Ураинаны басып алуға дайындалып жатыр ма: Путин н.. </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/90798" title="Билік тағы жеті жолды ақылы етті"><img src="https://qazaqtimes.com/kk/content/uploads/2021/11/unnamed-3-65x65.jpg?token=a5d1aecbc807ff26cc46068fd52b495d"><span> Билік тағы жеті жолды ақылы етті </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/90801" title="Бүгін &quot;Нұр Отан&quot; құпия жиналыс өткізіп жатыр"><img src="https://qazaqtimes.com/kk/content/uploads/2021/11/5e31d868f001bfcc9c39353809614f52-65x65.jpg?token=c443f3bac54c30e8d1629ecaab959798"><span> Бүгін &quot;Нұр Отан&quot; құпия жиналыс өткізіп жатыр </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/90795" title="Жаңа карантиндік шектеулер Еуропа елдернідегі наразылықты күшейтті "><img src="https://qazaqtimes.com/kk/content/uploads/2021/11/25057680-4b73-11ec-86b7-edd8c007a699-65x65.jpg?token=55d9bb7661ec2df088a709571150e0ca"><span> Жаңа карантиндік шектеулер Еуропа елдернідегі наразылық.. </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/90792" title="Украина шекарасындағы Ресейдің әскері: АҚШ шешім қабылдауда қиындыққа ұшырады"><img src="https://qazaqtimes.com/kk/content/uploads/2021/11/skynews-satellite-ukraine-russia_5568383-65x65.jpg?token=c094054a2cd59c780fff67f305262d01"><span> Украина шекарасындағы Ресейдің әскері: АҚШ шешім қабылд.. </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/90784" title="Қытай Жапониямен жақын байланысты сақтап қалғысы келеді "><img src="https://qazaqtimes.com/kk/content/uploads/2021/11/01-1-65x65.png?token=5ecbdb7029bd4b90b99a5769a7d69ee8"><span> Қытай Жапониямен жақын байланысты сақтап қалғысы келеді.. </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/90780" title="Бақытжан Базарбек: Алматы қаласында соттар әкімдікке тәуелді"><img src="https://qazaqtimes.com/kk/content/uploads/2021/11/WhatsApp-Image-2021-11-22-at-10.02.02-65x65.jpeg?token=d6a0d4ee50abbe3750a0aa0cc2fe93df"><span> Бақытжан Базарбек: Алматы қаласында соттар әкімдікке тә.. </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/90777" title="Тәліптер әйелдердің құқығын шектеуге жол ашатын жаңа ережелер бекітті"><img src="https://qazaqtimes.com/kk/content/uploads/2021/11/106489825_f2f46fd2-e2cf-46da-addf-2ce9fcdc2a74-65x65.jpg?token=31580f6cd9497a90f01291da44741531"><span> Тәліптер әйелдердің құқығын шектеуге жол ашатын жаңа ер.. </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/90772" title="«Москвичтердің айлығы»: Мәскеу құрлысында мигранттардың орыны ойсырап тұр"><img src="https://qazaqtimes.com/kk/content/uploads/2021/11/1562258915_32_148_2608_1597_600x0_80_0_0_e0428ad60f21a629eb57b19fa830bd24-65x65.jpg?token=4d28643164fbfbbad99053fcd0d80efe"><span> «Москвичтердің айлығы»: Мәскеу құрлысында мигранттардың.. </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/90761" title="Тілеуберді Лавровтың сөзін басқаша тәпсірледі"><img src="https://qazaqtimes.com/kk/content/uploads/2021/11/Untitled-2-65x65.jpg?token=9ab284c0ffb0c6305109ffb38d78ac35"><span> Тілеуберді Лавровтың сөзін басқаша тәпсірледі </span></a></li>
            </ul>
</div>
            </div>
        </div>
    </header>

        <section class="post-page">
        <div class="post-nav hidden-xs hidden-sm">
            <div class="col-md-9 pull-left">
                <a href="https://qazaqtimes.com/kk">
                    <div class="logo-sm pull-left"></div>
                </a>
                <h3><a href="#top" class="scroll">Алматы облысы әкімі болып Қанат Бозымбаев тағайындалды</a></h3>
            </div>
            <ul class="social-share pull-right">
                <li><a href="http://www.facebook.com/sharer/sharer.php?u=https://qazaqtimes.com/kk/article/90814" target="_blank"
                       class="icon-facebook"></a></li>
                <li><a href="https://twitter.com/intent/tweet?url=https://qazaqtimes.com/kk/article/90814" target="_blank"
                       class="icon-twitter"></a></li>
                <li><a href="https://vk.com/share.php?url=https://qazaqtimes.com/kk/article/90814" target="_blank" class="icon-vk"></a></li>
                <li><a data-toggle="modal" data-target="#search" class="icon-search"></a></li>
            </ul>
        </div>
        <article class="container">
            <div class="row">
                <div class="brb col-md-12">
                    <h1>Алматы облысы әкімі болып Қанат Бозымбаев тағайындалды</h1>
                                    </div>
                <div class="brb col-md-12">
                    <div class="post-meta pull-left">
                        <span class="author">
                                                            <img src="/content/uploads/2018/10/42887277_330976267478765_4748641234027806720_n-65x65.jpg?token=7fd177baaa5fa7037c542dbaa66fccfc">
                                                        <a href="https://qazaqtimes.com/kk/author/4">Естай Божан</a>
                        </span>
                        <span class="date">24 Қараша, 2021 сағат 13:31</span>
                        <span class="comments"><a href="#comments-container" class="scroll"><i
                                    class="glyphicon glyphicon-comment"></i></a></span>
                    </div>
                    <ul class="social-share hidden-xs hidden-sm pull-right">
                        <li><a href="http://www.facebook.com/sharer/sharer.php?u=https://qazaqtimes.com/kk/article/90814" target="_blank"
                               class="icon-facebook"></a></li>
                        <li><a href="https://twitter.com/intent/tweet?url=https://qazaqtimes.com/kk/article/90814" target="_blank"
                               class="icon-twitter"></a></li>
                        <li><a href="https://vk.com/share.php?url=https://qazaqtimes.com/kk/article/90814" target="_blank"
                               class="icon-vk"></a></li>
                    </ul>
                </div>
                <div class="clearfix"></div>
                <div class="col-md-8">
                    <div class="post-content col-md-12 row">
                        <div class="featured">
                                                            <div class="image">
                                    <img src="https://qazaqtimes.com/kk/content/uploads/2021/11/5804216-800x480.jpg?token=1d2d45f5b7155cac1388e2b150722247">
                                    <figcaption>Қ.Бозымбаев Алматы облысының жаңа әкімі болып тағайындалды. фото: Спутниг Қазақстан</figcaption>
                                </div>
                                                    </div>

                        <div class="col-md-11 pull-right">
                            <p><strong>Алматы облысының әкімі болып Қанат Бозымбаев тағайындалды. Бұл туралы Ақорданың ресми сайты мәлімдеді. </strong></p>
<p>Алматы облысының жаңа әкімі бүгін облыстық маслихаттың кезектен тыс отырысынан кейін қызметіне кіріспек. Аталған жиында ПА жетекшісі Ерлан Қошановтың облыстың жаңа әкімін таныстыратынын жазды ҚазТаг.</p>
<p>Қанат Бозымбаев 2009 жылы қарашадан 2013 жылдың соңына дейін Жамбыл облысының; одан кейін 2016 жылғы наурызға дейін Павлодар облысының әкімі қызметін атқарған. Сол жылы наурыздан 2019 жылдың желтоқсан айына дейін Энергетика министрі болып қызмет істеген. Қазірге дейін президент кеңесшісі қызметінде болып келді.</p>
<p>Алматы облысын Амандық Батаолв 2014 жылдан бері басқарып келеді.</p>
<p style="text-align: right;"><a href="http://qazaqtimes.com/"><strong>The Qazaq Times</strong></a></p>

                        </div>
                    </div>
                                            <div class="post-related col-md-12 row">
                            <h2>Ұқсас жазбалар</h2>
                            <ul>
                                                                    <li><a href="https://qazaqtimes.com/kk/article/90429">Пенжімдегі оқиға туралы жергілікті билік пен халық арасында талқы өтті</a></li>
                                                                    <li><a href="https://qazaqtimes.com/kk/article/88567">Талдықорған әкімінің орынбасары қарамағындағы қызметкерлері кәсіпкерлерден пара алғаны үшін орнынан кетті</a></li>
                                                                    <li><a href="https://qazaqtimes.com/kk/article/88287">Талғар ауданындағы сайлау хикаясы: Қуылған журналист, жалған бюллетень, фальсификация</a></li>
                                                            </ul>
                        </div>
                                    </div>
                <div class="col-md-4 sidebar">
<a href="http://china-motors.kz/"><img class="size-medium wp-image-84121 aligncenter" src="https://qazaqtimes.com/content/uploads/2021/03/5e2df0d5c7abac7336b653e3465fe0c5-300x300.jpg" alt="" width="300" height="300" /></a>					<div class="sidebar-fix">
                    <div class="editors-picks">
    <h3>Редакция таңдауы</h3>
    <ul>
                    <li><a href="https://qazaqtimes.com/kk/article/90814" title="Алматы облысы әкімі болып Қанат Бозымбаев тағайындалды">Алматы облысы әкімі болып Қанат Бозымбаев тағайындалды<img src="https://qazaqtimes.com/kk/content/uploads/2021/11/5804216-100x65.jpg?token=dd909ecf7aec15ce376bbf88f2f0e427"></a></li>
                    <li><a href="https://qazaqtimes.com/kk/article/90804" title="Ресей Ураинаны басып алуға дайындалып жатыр ма: Путин нені көздейді?">Ресей Ураинаны басып алуға дайындалып жатыр ма: Путин нені көздей..<img src="https://qazaqtimes.com/kk/content/uploads/2021/11/01-2-100x65.png?token=6492f22d5c14303080160239257a1650"></a></li>
                    <li><a href="https://qazaqtimes.com/kk/article/90798" title="Билік тағы жеті жолды ақылы етті">Билік тағы жеті жолды ақылы етті<img src="https://qazaqtimes.com/kk/content/uploads/2021/11/unnamed-3-100x65.jpg?token=4ec88f5cadfacf0b0e5408e97eb7c0a6"></a></li>
                    <li><a href="https://qazaqtimes.com/kk/article/90801" title="Бүгін &quot;Нұр Отан&quot; құпия жиналыс өткізіп жатыр">Бүгін &quot;Нұр Отан&quot; құпия жиналыс өткізіп жатыр<img src="https://qazaqtimes.com/kk/content/uploads/2021/11/5e31d868f001bfcc9c39353809614f52-100x65.jpg?token=32ca08fbe8ae78874a675fcbfbc15920"></a></li>
                    <li><a href="https://qazaqtimes.com/kk/article/90792" title="Украина шекарасындағы Ресейдің әскері: АҚШ шешім қабылдауда қиындыққа ұшырады">Украина шекарасындағы Ресейдің әскері: АҚШ шешім қабылдауда қиынд..<img src="https://qazaqtimes.com/kk/content/uploads/2021/11/skynews-satellite-ukraine-russia_5568383-100x65.jpg?token=7919659c2e2f882f2598bb21063dc649"></a></li>
            </ul>
</div>
					
					</div>
                </div>
            </div>
        </article>
        <div class="container">
            <div class="row">
                <div class="after-post-section row col-md-12">
                    <div class="col-md-8">
			                        <div class="col-md-12 brb">
                            <div class="row">
                                <h2>Саясат бөлімі</h2>
                            </div>
                        </div>
                        <div class="theme-story">
                            <div class="row">
                                                            <div class="col-md-4 col-sm-4 col-xs-6">
                                    <a href="https://qazaqtimes.com/kk/article/90811">
                                        <img src="https://qazaqtimes.com/kk/content/uploads/2021/11/17.10.2020-290x195.jpg?token=4d94e69a58cd690d0868413a18c544cb">
                                        Таулы Қарабақ: Әлиев пен Пашинян кездеседі 
                                    </a>
                                </div>
                                                            <div class="col-md-4 col-sm-4 col-xs-6">
                                    <a href="https://qazaqtimes.com/kk/article/90804">
                                        <img src="https://qazaqtimes.com/kk/content/uploads/2021/11/01-2-290x195.png?token=f159548f0f8afec9ed9479641712362a">
                                        Ресей Ураинаны басып алуға дайындалып жатыр ма: Путин нені көздейді?
                                    </a>
                                </div>
                                                            <div class="col-md-4 col-sm-4 col-xs-6">
                                    <a href="https://qazaqtimes.com/kk/article/90801">
                                        <img src="https://qazaqtimes.com/kk/content/uploads/2021/11/5e31d868f001bfcc9c39353809614f52-290x195.jpg?token=5ab3f8ce24caf7690d483ca969b7c786">
                                        Бүгін &quot;Нұр Отан&quot; құпия жиналыс өткізіп жатыр
                                    </a>
                                </div>
                                                            <div class="col-md-4 col-sm-4 col-xs-6">
                                    <a href="https://qazaqtimes.com/kk/article/90792">
                                        <img src="https://qazaqtimes.com/kk/content/uploads/2021/11/skynews-satellite-ukraine-russia_5568383-290x195.jpg?token=f06dc180bb017dcedcd82f0c12d6c6a3">
                                        Украина шекарасындағы Ресейдің әскері: АҚШ шешім қабылдауда қиындыққа ұшырады
                                    </a>
                                </div>
                                                            <div class="col-md-4 col-sm-4 col-xs-6">
                                    <a href="https://qazaqtimes.com/kk/article/90784">
                                        <img src="https://qazaqtimes.com/kk/content/uploads/2021/11/01-1-290x195.png?token=e4853bd705bb302f936254fb9edab935">
                                        Қытай Жапониямен жақын байланысты сақтап қалғысы келеді 
                                    </a>
                                </div>
                                                            <div class="col-md-4 col-sm-4 col-xs-6">
                                    <a href="https://qazaqtimes.com/kk/article/90780">
                                        <img src="https://qazaqtimes.com/kk/content/uploads/2021/11/WhatsApp-Image-2021-11-22-at-10.02.02-290x195.jpeg?token=72d6d743b92698e3c47009c09c4d9393">
                                        Бақытжан Базарбек: Алматы қаласында соттар әкімдікке тәуелді
                                    </a>
                                </div>
                                                        </div>
                        </div>
			                        <div class="clearfix"></div>
                        <div class="col-md-12 brb" id="comments-container">
                            <div class="row">
                                <h2 class="pull-left">Пікір қалдыру  (<span
                                            class="comments-number">0</span>) 
                                </h2>

                                <div class="comments-control pull-right">
                                    <select class="select-order" name="order" id="select-order">
                                        <option value="date">Жаңалары</option>
                                        <option value="reverse">Ескілері</option>
                                        <option value="popular">Үздіктер</option>
                                    </select>
                                </div>
                            </div>
                        </div>
                        <div class="clearfix"></div>
                        <div class="comments brr">
                            <div class="comments-container">
                                                            </div>

                            <form method="post" action="" class="load-more-form">
                                <input type="hidden" name="_token" value="EgtRcAeTA9rcVShT3nq8tCxOYZLd0UjPZKFF78cB">
                                                                <input type="hidden" class="post-id-input" value="90814">
                            </form>

                            <div class="comment-block" id="to-comment-block">
                                <!--<div class="fb-comments" data-href="http://qazaqtimes.com/article/90814" data-width="100%" data-numposts="10"></div>-->
                                <form method="post"
                                       class="comment-form">
                                    <input type="hidden" name="_token" value="EgtRcAeTA9rcVShT3nq8tCxOYZLd0UjPZKFF78cB">
                                    <div class="comment-meta">
                                                                                <div class="comment-author">
                                            <input type="text" name="name"
                                                   required
                                                   placeholder="Аты-жөніңіз"
                                                   value="" minlength="5">
                                            <input type="email" name="email"
                                                   required
                                                   placeholder="Email пошта"
                                                   class="pull-right"
                                                   value="" minlength="5">
                                        </div>
                                    </div>
                                    <div class="add-comment">
                                        <form method="post" action="">
                                            <input type="hidden" name="_token" value="EgtRcAeTA9rcVShT3nq8tCxOYZLd0UjPZKFF78cB">
                                            <textarea name="comment" class="comment-text" minlength="10" required></textarea>
                                            <button type="submit"
                                                    class="btn btn-default">Жариялау</button>
                                                                                            <!--<div class="social-authorization text-right">
                                                    <span class="auth-title">Әлеуметтік желі арқылы кіру:</span>
                                                    <a href="/auth/facebook?post_id=90814"><span class="icon-facebook"></span></a>
                                                    <a href="/auth/twitter?post_id=90814"><span class="icon-twitter"></span></a>
                                                </div>-->
                                                                                    </form>
                                    </div>
                                </form>
                            </div>

                        </div>
                    </div>
                    <div class="col-md-4 sidebar">
                        <div class="most-popular-commented">
    <ul class="nav nav-tabs" role="tablist">
        <li class="active"><a href="#viewed" role="tab" data-toggle="tab">Көп оқылғандар</a></li>
        <li><a href="#commented" role="tab" data-toggle="tab">Көп талқыланғандар</a></li>
    </ul>
    <div class="tab-content">
        <div role="tabpanel" class="tab-pane active" id="viewed">
            <ul>
                                    <li><a href="https://qazaqtimes.com/kk/post/1634">Орыстың бес солдатын жалғыз ұрып жыққан қазақ</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/474">Қос қызын қазақша той жасап ұзатқан қытайдың құпиясы</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/855">Ауа райына қатысты қазақтың халықтық болжамдары</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/1746">Ноғай қызының жан тебірентер әні</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/2769">Димаштың әні шыға сала қытайлықтарды дүр сілкіндірді: (ВИДЕО)</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/33955">Қазақстандағы ең лас қалалар тізімі жарияланды</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/2766">Байтұрсынұлы, Ахмет (1873—1938 жж.)</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/2384">Қытай сыншылары: &quot;Димаш - Тәңірдің назарына ілінген әнші&quot;</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/4182">Димаштың алдын орап кеткен қытай қызының әні (ВИДЕО)</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/3462">Димаш&quot;Опера 2&quot; әнімен қытайлықтарды естен тандырды (Видео)</a></li>
                            </ul>
        </div>
        <div role="tabpanel" class="tab-pane" id="commented">
            <ul>
                                    <li><a href="https://qazaqtimes.com/kk/post/78859">«Тоқаев, шық!»: Несие рақымшылығын сұраған Демпартияны жасақ Ақордаға өткізбеді. Кейіннен қабылдады</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/23801">Өзбекстан электр энергиясы үшін Қазақстанға 11,3 млн теңге қарыз</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/1746">Ноғай қызының жан тебірентер әні</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/27403">Атамбаев: Қырғызстан «қырғыз елінің ішкі саясатына араласпаңдар» деген сөз үшін қоршауда қалып отыр</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/34812">Әзімбай Ғали: Қазаққа қазақтың жерін қимау - қателік</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/27721">Атамбаев: Астанамен арадағы жағдай шешілуде</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/26450">Қазақстан Қырғызстанмен арадағы шекара бақылауын одан әрі күшейтеді</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/6466">Димаш жетінші кезеңде қытай сахнасын домбырамен жандырды (Видео)</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/30791">Медсақтандыру қорына жиналған қаржы 32 млрд теңгеден асты</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/32319">«Ғалымдар одағы» латын әліпбиіне қатысты Назарбаевқа Ашық хат жолдады</a></li>
                            </ul>
        </div>
    </div>
</div>                    </div>
                </div>
            </div>
        </div>
    </section>

    <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"><div class="pswp__counter"></div><button class="pswp__button pswp__button--close" title="Close (Esc)"></button><button class="pswp__button pswp__button--share" title="Share"></button><button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button><button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button><div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div></div><div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"><div class="pswp__share-tooltip"></div></div><button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"></button><button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"></button><div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div>

    <footer>
        <div class="container">
            <div class="row">
                <div class="col-md-6 hidden-xs hidden-sm">
                    <a href="https://qazaqtimes.com/kk" class="logo"></a>
                </div>
                <div class="col-md-6">
                    <ul class="socials pull-right">
                        <li><a href="https://facebook.com/qazaqtimes.kz" target="_blank" class="icon-facebook"></a></li>
                        <li><a href="https://twitter.com/qazaqtimes" target="_blank" class="icon-twitter"></a></li>
                        <li><a href="https://instagram.com/qazaqtimes" target="_blank" class="icon-instagram"></a></li>
                        <li><a href="https://vk.com/qazaqtimes" target="_blank" class="icon-vk"></a></li>
                        <li><a href="https://youtube.com/qazaqtimes" target="_blank" class="icon-youtube"></a></li>
                        <li><a href="https://telegram.me/qazaqtimes" target="_blank" class="icon-telegram"></a></li>
                        <li><a class="icon-rss"></a></li>
                    </ul>
                </div>
            </div>
        </div>
        <div class="brt">
            <div class="container">
                <div class="row hidden-xs hidden-sm">
                    <div class="block col-md-3">
                        <br/>
                        <p>Qazaq Times - ақпараттық, қоғамдық-саяси порталы. Материалдардың кез келген пайдалануына редакцияның келісімімен ғана жол беріледі.</p>
                        <br>
                        <p><strong>Email:</strong> qazaq.times@gmail.com</p>
                        <p><strong>Телефон:</strong> +77770000042</p>
                        <p><strong>Меншік иесі:</strong> &quot;Qazaq Times Медиа Груп&quot; ҚҚ</p>
                    </div>
                    <div class="block col-md-4">
                        <h3>Бөлімдер</h3>
                        
                        <ul class="col-md-6">
                                                            <li><a href="https://qazaqtimes.com/kk/section/qogam">Қоғам</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/jahan">Жаһан</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/history">Тарих</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/qazaq-sozi">Qazaq сөзі</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/alem-qazaqtary">Әлем қазақтары</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/interviews">Сұхбат</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/business">Бизнес</a>
                                </li>
                                                    </ul>
                        <ul class="col-md-6">
                                                            <li><a href="https://qazaqtimes.com/kk/section/politics">Саясат</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/madeniet">Мәдениет</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/oner">Өнер</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/science">Ғылым</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/sport">Спорт</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/media">Мультимедиа</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/digest">Дайджест</a>
                                </li>
                                                    </ul>
                    </div>
                    <div class="block col-md-2">
                        <h3>Қосымша</h3>
                        <ul>
                            <li>
                                <a href="https://qazaqtimes.com/kk/about">Жоба туралы</a>
                            </li>
                            <li>
                                <a href="https://qazaqtimes.com/kk/tos">Қолданушы шарты</a>
                            </li>
                            <li>
                                <!-- <a href="https://qazaqtimes.com/kk/send-leak">Жаңалық жіберу</a> -->
                            </li>
                            <li>
                                <a href="https://qazaqtimes.com/kk/adv">Жарнама</a>
                            </li>
                            <li>
                                <a href="https://qazaqtimes.com/kk/sitemap">Сайт картасы</a>
                            </li>
                            <li>
                                <a href="https://qazaqtimes.com/kk/feedback">Кері байланыс</a>
                            </li>
                        </ul>
                    </div>
                    <div class="block col-md-3">
                        <h3>Жаңалықтарға жазылу</h3>
                        <div class="subscribe">
                            <form method="POST" class="subscribe-form" action="https://qazaqtimes.com/subscribe">
                                <input type="hidden" name="_token" value="EgtRcAeTA9rcVShT3nq8tCxOYZLd0UjPZKFF78cB">
                                <input class="sf-email-input" type="email" name="email"
                                       placeholder="Email поштаңыз" required>
                                <button type="submit">Жазылу</button>
                            </form>
                        </div>

                        <p class="orphus">
                            Қате таптыңыз ба? Оны белгілеп <span class="ctrl-modifier"></span>+Enter басыңыз
                        </p>

                        <a href="//orphus.ru" id="orphus" target="_blank"><img alt="Система Orphus" src="/js/orphus.gif" border="0" width="88" height="31" /></a>
                    </div>
                </div>
            </div>
        </div>
    </footer>
</div>
<div class="modal fade" id="search" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="container">
        <div class="row">
            <div class="col-md-12">
                <button type="button" class="close" data-dismiss="modal" aria-label="Close">×</button>
                <form method="get" action="https://qazaqtimes.com/kk/search">
                    <input type="text" name="q" placeholder="Іздеу">
                </form>
            </div>
        </div>
    </div>
</div>
<div class="message-modal" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="message-content">
        <div class="status-msg">
            <p class="message-text"></p>
        </div>
    </div>
</div>
<script>!function(e,t,d,s,a,n,c){e[a]={},e[a].date=(new Date).getTime(),n=t.createElement(d),c=t.getElementsByTagName(d)[0],n.type="text/javascript",n.async=!0,n.src=s,c.parentNode.insertBefore(n,c)}(window,document,"script","https://qazaqtimescom.push.world/https.embed.js","pw"),pw.websiteId="47ab30aff38ded80e9dbf529636aaa0854834d8189ff8e349944285b8b0ac20a";</script>
</body>
<script async src="/build/js/app-c7a112a1d2.js"></script>
<script async src="/js/orphus.js"></script>
<script async src="/build/js/gallery-950f91148e.js"></script>
</html>