<!DOCTYPE html>
<html lang="kk_KZ" class="ltr">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="canonical" content="https://qazaqtimes.com/kk/article/89072"/>
    <meta name="author" content="Естай Божан">
    <meta name="csrf-token" content="10jEJtsNNHonaXGPd2rJvtUwETgWZVrLkeL4hnwI">

    <title>Талибан: Ресей және Қытаймен мәмілеміз жақсы </title>
    <meta name="description" content="«Ресей және Қытаймен қарым-қатынасымыз жақсы». Бұндай мәлімдемені «Талибан» ұйымының Катардағы кеңесінің өкілі Мохаммад Наим жасады. 
«Қытай бізге көр..">

    <meta property="fb:app_id" content="1817222205212446" /> 
    <meta property="og:url" content="https://qazaqtimes.com/kk/article/89072"/>
    <meta property="og:type" content="article"/>
    <meta property="og:title" content="Талибан: Ресей және Қытаймен мәмілеміз жақсы "/>
    <meta property="og:description" content="«Ресей және Қытаймен қарым-қатынасымыз жақсы». Бұндай мәлімдемені «Талибан» ұйымының Катардағы кеңесінің өкілі Мохаммад Наим жасады. 
«Қытай бізге көр.."/>
    <meta property="og:image" content="https://qazaqtimes.com/kk/content/uploads/2021/08/15e5ffb0-0575-11ec-b0bf-d74858b64222-800x480.jpg?token=af998f4b6e62a6de816b606fd6346ce2"/>

    <link rel="shortcut icon" href="https://qazaqtimes.com/favicon.ico">

    <link href="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.7/css/bootstrap.min.css" rel="stylesheet" type="text/css">
    <link rel="stylesheet" href="/build/css/app-8253dbfdec.css">
    <link rel="alternate" type="application/atom+xml" title="News" href="https://qazaqtimes.com/feed"/>

    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                        (i[r].q = i[r].q || []).push(arguments)
                    }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                    m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-61239510-10', 'auto');
        ga('send', 'pageview');

    </script>
    <!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(57289756, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/57289756" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
</head>
<body id="top">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/kk_KZ/sdk.js#xfbml=1&version=v2.9&appId=1817222205212446";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="main-section-nav">
    <div id="main-section-nav-inner">
        <ul class="language-chooser hidden-md hidden-lg">
                            <li>
                    <a rel="alternate" hreflang="kk"
                       href="https://qazaqtimes.com/kk/article/89072">
                        Қазақ
                    </a>
                </li>
                            <li>
                    <a rel="alternate" hreflang="tt"
                       href="https://qazaqtimes.com/tt/article/89072">
                        قازاق
                    </a>
                </li>
                            <li>
                    <a rel="alternate" hreflang="lt"
                       href="https://qazaqtimes.com/lt/article/89072">
                        Qazaq
                    </a>
                </li>
                            <li>
                    <a rel="alternate" hreflang="en"
                       href="https://qazaqtimes.com/en/article/89072">
                        English
                    </a>
                </li>
                    </ul>
        <ul class="side-nav">
            
                                        <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/qogam">Қоғам</a>
                                            <i class="icon-right-open-big"></i>
                        <ul class="sub-nav">
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/aleumet">Әлеумет</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/bilim">Білім</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/science">Ғылым</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/healthcare">Денсаулық</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/politics">Саясат</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/economics">Экономика</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/military">Қорғаныс</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/technology">Технология</a>
                                </li>
                                                    </ul>
                                    </li>
                            <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/jahan">Жаһан</a>
                                    </li>
                            <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/madeniet">Мәдениет</a>
                                            <i class="icon-right-open-big"></i>
                        <ul class="sub-nav">
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/adebiet">Әдебиет</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/oner">Өнер</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/traveling">Саяхат</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/sport">Спорт</a>
                                </li>
                                                    </ul>
                                    </li>
                            <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/history">Тарих</a>
                                            <i class="icon-right-open-big"></i>
                        <ul class="sub-nav">
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/dei-turk">Дей-Түрк</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/turk">Түрк</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/el-tarihy">Ел тарихы</a>
                                </li>
                                                            <li>
                                    <a href="https://qazaqtimes.com/kk/section/world-history">Әлем тарихы</a>
                                </li>
                                                    </ul>
                                    </li>
                            <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/interviews">Сұхбат</a>
                                    </li>
                            <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/alem-qazaqtary">Әлем қазақтары</a>
                                    </li>
                            <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/qazaq-sozi">Qazaq сөзі</a>
                                    </li>
                            <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/media">Мультимедиа</a>
                                    </li>
                            <li class="main-nav">
                    <a href="https://qazaqtimes.com/kk/section/digest">Дайджест</a>
                                    </li>
                                </ul>
    </div>
</div>

<div id="main-section-content">

    <header>
        <div class="container">
            <div class="row">
                <div class="col-md-12">
                    <div class="col-md-3">
                        <button class="hamburger hamburger--spin" type="button">
                              <span class="hamburger-box">
                                <span class="hamburger-inner"></span>
                              </span>
                            <span class="hamburger-label">Бөлімдер</span>
                        </button>
                    </div>
                    <div class="col-md-6">
                        <a href="https://qazaqtimes.com/kk" class="logo-main"></a>
                        <div class="text-center hidden-xs hidden-xs">
                            Сәрсенбі, 25 Тамыз 2021
                         
                        </div>
                    </div>
                    <div class="right-block col-md-3">
                        <ul class="language-chooser hidden-xs hidden-sm">
                                                            <li>
                                    <a rel="alternate" hreflang="kk"
                                       href="https://qazaqtimes.com/kk/article/89072">
                                        Қазақ
                                    </a>
                                </li>
                                                            <li>
                                    <a rel="alternate" hreflang="tt"
                                       href="https://qazaqtimes.com/tt/article/89072">
                                        قازاق
                                    </a>
                                </li>
                                                            <li>
                                    <a rel="alternate" hreflang="lt"
                                       href="https://qazaqtimes.com/lt/article/89072">
                                        Qazaq
                                    </a>
                                </li>
                                                            <li>
                                    <a rel="alternate" hreflang="en"
                                       href="https://qazaqtimes.com/en/article/89072">
                                        English
                                    </a>
                                </li>
                                                    </ul>
                        <div class="search">
                            <button data-toggle="modal" data-target="#search"></button>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div class="nav hidden-xs hidden-sm">
            <div class="container">
                <div class="row">
                    <nav>
                        <ul>
                            
                                                            <li><a href="https://qazaqtimes.com/kk">Басты бет</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/jahan">Жаһан</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/qogam">Қоғам</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/economics">Экономика</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/civil-society">Азаматтық қоғам</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/analytics">Сараптама</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/interviews">Сұхбат</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/koronavirus-pandemiyasy">COVID-19</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/qazaq-sozi">Qazaq сөзі</a></li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/media">Мультимедиа</a></li>
                                                    </ul>
                    </nav>
                </div>
            </div>
        </div>
        <div class="container">
            <div class="row">
                <div class="news-collection col-md-12 hidden-xs hidden-sm">
    <ul>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/89072" title="Талибан: Ресей және Қытаймен мәмілеміз жақсы "><img src="https://qazaqtimes.com/kk/content/uploads/2021/08/15e5ffb0-0575-11ec-b0bf-d74858b64222-65x65.jpg?token=ea268bfccbba1172819a320a3ab02db8"><span> Талибан: Ресей және Қытаймен мәмілеміз жақсы  </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/89068" title="«Әкімдіктің тілшіден террористен қорғанғандай ісі таңғалдырды». Журналист пен күзетші арасындағы даудың жай-жапсары"><img src="https://qazaqtimes.com/kk/content/uploads/2021/08/237344652_4841452809212176_7786645546530459906_n-65x65.jpg?token=9b90e920bdf955223975f5470ac08ef6"><span> «Әкімдіктің тілшіден террористен қорғанғандай ісі таңға.. </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/89065" title="Оңтүстік Шығыс Азиядағы сапар: Харрис Қытай саясатын сынады "><img src="https://qazaqtimes.com/kk/content/uploads/2021/08/020-65x65.png?token=37ed864a3fd6bbef18271970cd24f290"><span> Оңтүстік Шығыс Азиядағы сапар: Харрис Қытай саясатын сы.. </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/89055" title="Алматыда карантин шектеулері жеңілдетілмек"><img src="https://qazaqtimes.com/kk/content/uploads/2021/08/DSC_0026-800x480-1-65x65.jpg?token=0016cc50bb0e016b148f1144ebe5fe7b"><span> Алматыда карантин шектеулері жеңілдетілмек </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/89058" title="АҚШ Ауағанстаннан 50 мыңға жуық адамды эавкуациялады"><img src="https://qazaqtimes.com/kk/content/uploads/2021/08/https___d1e00ek4ebabms.cloudfront.net_production_b47a9d16-ad17-4757-b331-9fdaed566398-65x65.jpg?token=7908b8af028cb0a54b8090904dba6c2a"><span> АҚШ Ауағанстаннан 50 мыңға жуық адамды эавкуациялады </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/89054" title="Қазақстанда ковидке шалдыққандар 6,5 мыңға артты, 157 адам қайтыс болды"><img src="https://qazaqtimes.com/kk/content/uploads/2021/08/20200717210136_28511-65x65.jpg?token=81f3575324a31f87bcedd5b5ea4c21a7"><span> Қазақстанда ковидке шалдыққандар 6,5 мыңға артты, 157 а.. </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/89052" title="Мәскеудің тәліптермен мәмілесі: Ресейдің қорқынышы неде?"><img src="https://qazaqtimes.com/kk/content/uploads/2021/08/58908489_403-65x65.jpg?token=dd4ca120289bcf0bdebc5f6f4ff86369"><span> Мәскеудің тәліптермен мәмілесі: Ресейдің қорқынышы неде.. </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/89049" title="«Байбекке садақа». Жанболат Мамай сот міндеттеген айыппұлды акция арқылы жинайтынын мәлімдеді"><img src="https://qazaqtimes.com/kk/content/uploads/2021/04/4524_w840_h425_off_0_0.png_w840_h415_crop-800x480-1-800x480-1-65x65.jpg?token=7ef31fb450e2ece9502a653d0acdb43f"><span> «Байбекке садақа». Жанболат Мамай сот міндеттеген айыпп.. </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/89044" title="Болат САЙЛАН: Тәліптер Паншерге бас сұқса соғыстың нағыз сойқаны болады"><img src="https://qazaqtimes.com/kk/content/uploads/2021/08/Bolat-65x65.jpg?token=2dbc242d8cbe8d6115bc07b09843d97e"><span> Болат САЙЛАН: Тәліптер Паншерге бас сұқса соғыстың нағы.. </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/89039" title="Беннеттің АҚШ сапары: Иранды бұғаттаудың жаңа жоспары "><img src="https://qazaqtimes.com/kk/content/uploads/2021/08/210614011248174e-65x65.jpg?token=d30e4f12e6ac4395269ae4fe6be7dbf4"><span> Беннеттің АҚШ сапары: Иранды бұғаттаудың жаңа жоспары  </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/89035" title="«Оттегі жетпей жатыр». Шымкентте коронавирустан қайтыс болған адамның хатына байланысты қылмыстық іс қозғалды"><img src="https://qazaqtimes.com/kk/content/uploads/2021/07/ufkprar-65x65.jpg?token=b9c62d4f7c3fbf7ebc76c1b831eae7bd"><span> «Оттегі жетпей жатыр». Шымкентте коронавирустан қайтыс .. </span></a></li>
                    <li class="slick-slide"><a href="https://qazaqtimes.com/kk/article/89032" title="Кейінгі бір айда күнделікті кейстер саны алғаш рет 6 мыңнан азайды, 120 адам көз жұмды"><img src="https://qazaqtimes.com/kk/content/uploads/2021/08/1618130759_news_b-65x65.jpeg?token=b896562291c61d3f5c4fd12c9bf5ed17"><span> Кейінгі бір айда күнделікті кейстер саны алғаш рет 6 мы.. </span></a></li>
            </ul>
</div>
            </div>
        </div>
    </header>

        <section class="post-page">
        <div class="post-nav hidden-xs hidden-sm">
            <div class="col-md-9 pull-left">
                <a href="https://qazaqtimes.com/kk">
                    <div class="logo-sm pull-left"></div>
                </a>
                <h3><a href="#top" class="scroll">Талибан: Ресей және Қытаймен мәмілеміз жақсы </a></h3>
            </div>
            <ul class="social-share pull-right">
                <li><a href="http://www.facebook.com/sharer/sharer.php?u=https://qazaqtimes.com/kk/article/89072" target="_blank"
                       class="icon-facebook"></a></li>
                <li><a href="https://twitter.com/intent/tweet?url=https://qazaqtimes.com/kk/article/89072" target="_blank"
                       class="icon-twitter"></a></li>
                <li><a href="https://vk.com/share.php?url=https://qazaqtimes.com/kk/article/89072" target="_blank" class="icon-vk"></a></li>
                <li><a data-toggle="modal" data-target="#search" class="icon-search"></a></li>
            </ul>
        </div>
        <article class="container">
            <div class="row">
                <div class="brb col-md-12">
                    <h1>Талибан: Ресей және Қытаймен мәмілеміз жақсы </h1>
                                    </div>
                <div class="brb col-md-12">
                    <div class="post-meta pull-left">
                        <span class="author">
                                                            <img src="/content/uploads/2018/10/42887277_330976267478765_4748641234027806720_n-65x65.jpg?token=7fd177baaa5fa7037c542dbaa66fccfc">
                                                        <a href="https://qazaqtimes.com/kk/author/4">Естай Божан</a>
                        </span>
                        <span class="date">25 Тамыз, 2021 сағат 17:18</span>
                        <span class="comments"><a href="#comments-container" class="scroll"><i
                                    class="glyphicon glyphicon-comment"></i></a></span>
                    </div>
                    <ul class="social-share hidden-xs hidden-sm pull-right">
                        <li><a href="http://www.facebook.com/sharer/sharer.php?u=https://qazaqtimes.com/kk/article/89072" target="_blank"
                               class="icon-facebook"></a></li>
                        <li><a href="https://twitter.com/intent/tweet?url=https://qazaqtimes.com/kk/article/89072" target="_blank"
                               class="icon-twitter"></a></li>
                        <li><a href="https://vk.com/share.php?url=https://qazaqtimes.com/kk/article/89072" target="_blank"
                               class="icon-vk"></a></li>
                    </ul>
                </div>
                <div class="clearfix"></div>
                <div class="col-md-8">
                    <div class="post-content col-md-12 row">
                        <div class="featured">
                                                            <div class="image">
                                    <img src="https://qazaqtimes.com/kk/content/uploads/2021/08/15e5ffb0-0575-11ec-b0bf-d74858b64222-800x480.jpg?token=af998f4b6e62a6de816b606fd6346ce2">
                                    <figcaption>Ресейдің Ауғанстандағы елшісі &quot;Талибан&quot; жетекшілерінің бірімін кездесіп тұр. Фото: BBC</figcaption>
                                </div>
                                                    </div>

                        <div class="col-md-11 pull-right">
                            <p><strong>«Ресей және Қытаймен қарым-қатынасымыз жақсы». Бұндай мәлімдемені «Талибан» ұйымының Катардағы кеңесінің өкілі Мохаммад Наим жасады. </strong></p>
<p>«Қытай бізге көршілес ел, өзара мәмілеміз жақсы. Ресеймен де сондай», – деген «Талибан» кеңесінің өкілі Наим. Ол сондай-ақ, тәліптердің барлық көршілес елдермен қатынасты дамытуға ынталы екенін жеткізген.</p>
<p>Ресей мен Қытай «Талибан» қозғалсының Ауғанстан билігіне келуін күтпесе де, жаңа өзгерістерден кейін жасаған мәлімдемелерінде аса сақтық танытты. Бейжің мен Мәскеу тәліптерді ресми билік қатарлы мойындамағынмен, белгілі деңгейде дипломатиялық артықшылықтар да бергенін байқатты.</p>
<p>Мәскеу «Талибан» күштерімне байланысты қақынды дамытып жатқан сыңай танытуда. Қытай Сыртқы істер министрлігі де тәліптермен байланыс орнатқандарын ресми мәлімдемелерде айтты. Дегенмен, қос тарап та бірдей аймақтың тұрақсыздықтың күшейіп кетуінен алаңдайды. Бейжің Шыңжаң территориясындағы тұрақтылыққа бас қатырса, Ресей мыңдаған шақырым шекарасы бар Орта Азия аймағындағы қауіптен алаңдайды.</p>
<p style="text-align: right;"><a href="http://qazaqtimes.com/"><strong>The Qazaq Times</strong></a></p>

                        </div>
                    </div>
                                            <div class="post-related col-md-12 row">
                            <h2>Ұқсас жазбалар</h2>
                            <ul>
                                                                    <li><a href="https://qazaqtimes.com/kk/article/89065">Оңтүстік Шығыс Азиядағы сапар: Харрис Қытай саясатын сынады </a></li>
                                                                    <li><a href="https://qazaqtimes.com/kk/article/89058">АҚШ Ауағанстаннан 50 мыңға жуық адамды эавкуациялады</a></li>
                                                                    <li><a href="https://qazaqtimes.com/kk/article/89052">Мәскеудің тәліптермен мәмілесі: Ресейдің қорқынышы неде?</a></li>
                                                            </ul>
                        </div>
                                    </div>
                <div class="col-md-4 sidebar">
<a href="http://china-motors.kz/"><img class="size-medium wp-image-84121 aligncenter" src="https://qazaqtimes.com/content/uploads/2021/03/5e2df0d5c7abac7336b653e3465fe0c5-300x300.jpg" alt="" width="300" height="300" /></a>					<div class="sidebar-fix">
                    <div class="editors-picks">
    <h3>Редакция таңдауы</h3>
    <ul>
                    <li><a href="https://qazaqtimes.com/kk/article/89068" title="«Әкімдіктің тілшіден террористен қорғанғандай ісі таңғалдырды». Журналист пен күзетші арасындағы даудың жай-жапсары">«Әкімдіктің тілшіден террористен қорғанғандай ісі таңғалдырды». Ж..<img src="https://qazaqtimes.com/kk/content/uploads/2021/08/237344652_4841452809212176_7786645546530459906_n-100x65.jpg?token=b9798f19f65d3e27357d00a21bbfb3d2"></a></li>
                    <li><a href="https://qazaqtimes.com/kk/article/89055" title="Алматыда карантин шектеулері жеңілдетілмек">Алматыда карантин шектеулері жеңілдетілмек<img src="https://qazaqtimes.com/kk/content/uploads/2021/08/DSC_0026-800x480-1-100x65.jpg?token=0259955f65677efbdb653cbaf5dc9f87"></a></li>
                    <li><a href="https://qazaqtimes.com/kk/article/89054" title="Қазақстанда ковидке шалдыққандар 6,5 мыңға артты, 157 адам қайтыс болды">Қазақстанда ковидке шалдыққандар 6,5 мыңға артты, 157 адам қайтыс..<img src="https://qazaqtimes.com/kk/content/uploads/2021/08/20200717210136_28511-100x65.jpg?token=02179aefc3de875adc6286063245c9e3"></a></li>
                    <li><a href="https://qazaqtimes.com/kk/article/89049" title="«Байбекке садақа». Жанболат Мамай сот міндеттеген айыппұлды акция арқылы жинайтынын мәлімдеді">«Байбекке садақа». Жанболат Мамай сот міндеттеген айыппұлды акция..<img src="https://qazaqtimes.com/kk/content/uploads/2021/04/4524_w840_h425_off_0_0.png_w840_h415_crop-800x480-1-800x480-1-100x65.jpg?token=6f98ca2ab048d240d542228db88dbe49"></a></li>
                    <li><a href="https://qazaqtimes.com/kk/article/89044" title="Болат САЙЛАН: Тәліптер Паншерге бас сұқса соғыстың нағыз сойқаны болады">Болат САЙЛАН: Тәліптер Паншерге бас сұқса соғыстың нағыз сойқаны ..<img src="https://qazaqtimes.com/kk/content/uploads/2021/08/Bolat-100x65.jpg?token=28d2fefbb167f83e73941a4263882fc2"></a></li>
            </ul>
</div>
					
					</div>
                </div>
            </div>
        </article>
        <div class="container">
            <div class="row">
                <div class="after-post-section row col-md-12">
                    <div class="col-md-8">
			                        <div class="col-md-12 brb">
                            <div class="row">
                                <h2>Жаһан бөлімі</h2>
                            </div>
                        </div>
                        <div class="theme-story">
                            <div class="row">
                                                            <div class="col-md-4 col-sm-4 col-xs-6">
                                    <a href="https://qazaqtimes.com/kk/article/89065">
                                        <img src="https://qazaqtimes.com/kk/content/uploads/2021/08/020-290x195.png?token=abd5871f1693449d5043f0536f123d4e">
                                        Оңтүстік Шығыс Азиядағы сапар: Харрис Қытай саясатын сынады 
                                    </a>
                                </div>
                                                            <div class="col-md-4 col-sm-4 col-xs-6">
                                    <a href="https://qazaqtimes.com/kk/article/89058">
                                        <img src="https://qazaqtimes.com/kk/content/uploads/2021/08/https___d1e00ek4ebabms.cloudfront.net_production_b47a9d16-ad17-4757-b331-9fdaed566398-290x195.jpg?token=49597482ad853c02c7971e047419346c">
                                        АҚШ Ауағанстаннан 50 мыңға жуық адамды эавкуациялады
                                    </a>
                                </div>
                                                            <div class="col-md-4 col-sm-4 col-xs-6">
                                    <a href="https://qazaqtimes.com/kk/article/89052">
                                        <img src="https://qazaqtimes.com/kk/content/uploads/2021/08/58908489_403-290x195.jpg?token=44b6457c15ecc88b5be6abb7a33b7c97">
                                        Мәскеудің тәліптермен мәмілесі: Ресейдің қорқынышы неде?
                                    </a>
                                </div>
                                                            <div class="col-md-4 col-sm-4 col-xs-6">
                                    <a href="https://qazaqtimes.com/kk/article/89044">
                                        <img src="https://qazaqtimes.com/kk/content/uploads/2021/08/Bolat-290x195.jpg?token=eebc616c6d78fc9ce251169e5eb8667c">
                                        Болат САЙЛАН: Тәліптер Паншерге бас сұқса соғыстың нағыз сойқаны болады
                                    </a>
                                </div>
                                                            <div class="col-md-4 col-sm-4 col-xs-6">
                                    <a href="https://qazaqtimes.com/kk/article/89039">
                                        <img src="https://qazaqtimes.com/kk/content/uploads/2021/08/210614011248174e-290x195.jpg?token=fe968cd8487de2c730774bf534e008ac">
                                        Беннеттің АҚШ сапары: Иранды бұғаттаудың жаңа жоспары 
                                    </a>
                                </div>
                                                            <div class="col-md-4 col-sm-4 col-xs-6">
                                    <a href="https://qazaqtimes.com/kk/article/89029">
                                        <img src="https://qazaqtimes.com/kk/content/uploads/2021/08/U.S._State_Department_-_Truman_Building-290x195.jpg?token=c029308478faa01d1b78196ae39e0006">
                                        АҚШ Мемлекеттік департаментіне кибер шабуыл жасалған 
                                    </a>
                                </div>
                                                        </div>
                        </div>
			                        <div class="clearfix"></div>
                        <div class="col-md-12 brb" id="comments-container">
                            <div class="row">
                                <h2 class="pull-left">Пікір қалдыру  (<span
                                            class="comments-number">0</span>) 
                                </h2>

                                <div class="comments-control pull-right">
                                    <select class="select-order" name="order" id="select-order">
                                        <option value="date">Жаңалары</option>
                                        <option value="reverse">Ескілері</option>
                                        <option value="popular">Үздіктер</option>
                                    </select>
                                </div>
                            </div>
                        </div>
                        <div class="clearfix"></div>
                        <div class="comments brr">
                            <div class="comments-container">
                                                            </div>

                            <form method="post" action="" class="load-more-form">
                                <input type="hidden" name="_token" value="10jEJtsNNHonaXGPd2rJvtUwETgWZVrLkeL4hnwI">
                                                                <input type="hidden" class="post-id-input" value="89072">
                            </form>

                            <div class="comment-block" id="to-comment-block">
                                <!--<div class="fb-comments" data-href="http://qazaqtimes.com/article/89072" data-width="100%" data-numposts="10"></div>-->
                                <form method="post"
                                       class="comment-form">
                                    <input type="hidden" name="_token" value="10jEJtsNNHonaXGPd2rJvtUwETgWZVrLkeL4hnwI">
                                    <div class="comment-meta">
                                                                                <div class="comment-author">
                                            <input type="text" name="name"
                                                   required
                                                   placeholder="Аты-жөніңіз"
                                                   value="" minlength="5">
                                            <input type="email" name="email"
                                                   required
                                                   placeholder="Email пошта"
                                                   class="pull-right"
                                                   value="" minlength="5">
                                        </div>
                                    </div>
                                    <div class="add-comment">
                                        <form method="post" action="">
                                            <input type="hidden" name="_token" value="10jEJtsNNHonaXGPd2rJvtUwETgWZVrLkeL4hnwI">
                                            <textarea name="comment" class="comment-text" minlength="10" required></textarea>
                                            <button type="submit"
                                                    class="btn btn-default">Жариялау</button>
                                                                                            <!--<div class="social-authorization text-right">
                                                    <span class="auth-title">Әлеуметтік желі арқылы кіру:</span>
                                                    <a href="/auth/facebook?post_id=89072"><span class="icon-facebook"></span></a>
                                                    <a href="/auth/twitter?post_id=89072"><span class="icon-twitter"></span></a>
                                                </div>-->
                                                                                    </form>
                                    </div>
                                </form>
                            </div>

                        </div>
                    </div>
                    <div class="col-md-4 sidebar">
                        <div class="most-popular-commented">
    <ul class="nav nav-tabs" role="tablist">
        <li class="active"><a href="#viewed" role="tab" data-toggle="tab">Көп оқылғандар</a></li>
        <li><a href="#commented" role="tab" data-toggle="tab">Көп талқыланғандар</a></li>
    </ul>
    <div class="tab-content">
        <div role="tabpanel" class="tab-pane active" id="viewed">
            <ul>
                                    <li><a href="https://qazaqtimes.com/kk/post/1634">Орыстың бес солдатын жалғыз ұрып жыққан қазақ</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/474">Қос қызын қазақша той жасап ұзатқан қытайдың құпиясы</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/2769">Димаштың әні шыға сала қытайлықтарды дүр сілкіндірді: (ВИДЕО)</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/1746">Ноғай қызының жан тебірентер әні</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/2384">Қытай сыншылары: &quot;Димаш - Тәңірдің назарына ілінген әнші&quot;</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/4182">Димаштың алдын орап кеткен қытай қызының әні (ВИДЕО)</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/855">Ауа райына қатысты қазақтың халықтық болжамдары</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/3462">Димаш&quot;Опера 2&quot; әнімен қытайлықтарды естен тандырды (Видео)</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/33955">Қазақстандағы ең лас қалалар тізімі жарияланды</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/31206">Қазақстандықтар визасыз 71 елге бара алады</a></li>
                            </ul>
        </div>
        <div role="tabpanel" class="tab-pane" id="commented">
            <ul>
                                    <li><a href="https://qazaqtimes.com/kk/post/78859">«Тоқаев, шық!»: Несие рақымшылығын сұраған Демпартияны жасақ Ақордаға өткізбеді. Кейіннен қабылдады</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/23801">Өзбекстан электр энергиясы үшін Қазақстанға 11,3 млн теңге қарыз</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/1746">Ноғай қызының жан тебірентер әні</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/27403">Атамбаев: Қырғызстан «қырғыз елінің ішкі саясатына араласпаңдар» деген сөз үшін қоршауда қалып отыр</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/34812">Әзімбай Ғали: Қазаққа қазақтың жерін қимау - қателік</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/27721">Атамбаев: Астанамен арадағы жағдай шешілуде</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/26450">Қазақстан Қырғызстанмен арадағы шекара бақылауын одан әрі күшейтеді</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/6466">Димаш жетінші кезеңде қытай сахнасын домбырамен жандырды (Видео)</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/30791">Медсақтандыру қорына жиналған қаржы 32 млрд теңгеден асты</a></li>
                                    <li><a href="https://qazaqtimes.com/kk/post/32319">«Ғалымдар одағы» латын әліпбиіне қатысты Назарбаевқа Ашық хат жолдады</a></li>
                            </ul>
        </div>
    </div>
</div>                    </div>
                </div>
            </div>
        </div>
    </section>

    <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"><div class="pswp__counter"></div><button class="pswp__button pswp__button--close" title="Close (Esc)"></button><button class="pswp__button pswp__button--share" title="Share"></button><button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button><button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button><div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div></div><div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"><div class="pswp__share-tooltip"></div></div><button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"></button><button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"></button><div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div>

    <footer>
        <div class="container">
            <div class="row">
                <div class="col-md-6 hidden-xs hidden-sm">
                    <a href="https://qazaqtimes.com/kk" class="logo"></a>
                </div>
                <div class="col-md-6">
                    <ul class="socials pull-right">
                        <li><a href="https://facebook.com/qazaqtimes.kz" target="_blank" class="icon-facebook"></a></li>
                        <li><a href="https://twitter.com/qazaqtimes" target="_blank" class="icon-twitter"></a></li>
                        <li><a href="https://instagram.com/qazaqtimes" target="_blank" class="icon-instagram"></a></li>
                        <li><a href="https://vk.com/qazaqtimes" target="_blank" class="icon-vk"></a></li>
                        <li><a href="https://youtube.com/qazaqtimes" target="_blank" class="icon-youtube"></a></li>
                        <li><a href="https://telegram.me/qazaqtimes" target="_blank" class="icon-telegram"></a></li>
                        <li><a class="icon-rss"></a></li>
                    </ul>
                </div>
            </div>
        </div>
        <div class="brt">
            <div class="container">
                <div class="row hidden-xs hidden-sm">
                    <div class="block col-md-3">
                        <br/>
                        <p>Qazaq Times - ақпараттық, қоғамдық-саяси порталы. Материалдардың кез келген пайдалануына редакцияның келісімімен ғана жол беріледі.</p>
                        <br>
                        <p><strong>Email:</strong> qazaq.times@gmail.com</p>
                        <p><strong>Телефон:</strong> +77770000042</p>
                        <p><strong>Меншік иесі:</strong> &quot;Qazaq Times Медиа Груп&quot; ҚҚ</p>
                    </div>
                    <div class="block col-md-4">
                        <h3>Бөлімдер</h3>
                        
                        <ul class="col-md-6">
                                                            <li><a href="https://qazaqtimes.com/kk/section/qogam">Қоғам</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/jahan">Жаһан</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/history">Тарих</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/qazaq-sozi">Qazaq сөзі</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/alem-qazaqtary">Әлем қазақтары</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/interviews">Сұхбат</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/business">Бизнес</a>
                                </li>
                                                    </ul>
                        <ul class="col-md-6">
                                                            <li><a href="https://qazaqtimes.com/kk/section/politics">Саясат</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/madeniet">Мәдениет</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/oner">Өнер</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/science">Ғылым</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/sport">Спорт</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/media">Мультимедиа</a>
                                </li>
                                                            <li><a href="https://qazaqtimes.com/kk/section/digest">Дайджест</a>
                                </li>
                                                    </ul>
                    </div>
                    <div class="block col-md-2">
                        <h3>Қосымша</h3>
                        <ul>
                            <li>
                                <a href="https://qazaqtimes.com/kk/about">Жоба туралы</a>
                            </li>
                            <li>
                                <a href="https://qazaqtimes.com/kk/tos">Қолданушы шарты</a>
                            </li>
                            <li>
                                <!-- <a href="https://qazaqtimes.com/kk/send-leak">Жаңалық жіберу</a> -->
                            </li>
                            <li>
                                <a href="https://qazaqtimes.com/kk/adv">Жарнама</a>
                            </li>
                            <li>
                                <a href="https://qazaqtimes.com/kk/sitemap">Сайт картасы</a>
                            </li>
                            <li>
                                <a href="https://qazaqtimes.com/kk/feedback">Кері байланыс</a>
                            </li>
                        </ul>
                    </div>
                    <div class="block col-md-3">
                        <h3>Жаңалықтарға жазылу</h3>
                        <div class="subscribe">
                            <form method="POST" class="subscribe-form" action="https://qazaqtimes.com/subscribe">
                                <input type="hidden" name="_token" value="10jEJtsNNHonaXGPd2rJvtUwETgWZVrLkeL4hnwI">
                                <input class="sf-email-input" type="email" name="email"
                                       placeholder="Email поштаңыз" required>
                                <button type="submit">Жазылу</button>
                            </form>
                        </div>

                        <p class="orphus">
                            Қате таптыңыз ба? Оны белгілеп <span class="ctrl-modifier"></span>+Enter басыңыз
                        </p>

                        <a href="//orphus.ru" id="orphus" target="_blank"><img alt="Система Orphus" src="/js/orphus.gif" border="0" width="88" height="31" /></a>
                    </div>
                </div>
            </div>
        </div>
    </footer>
</div>
<div class="modal fade" id="search" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="container">
        <div class="row">
            <div class="col-md-12">
                <button type="button" class="close" data-dismiss="modal" aria-label="Close">×</button>
                <form method="get" action="https://qazaqtimes.com/kk/search">
                    <input type="text" name="q" placeholder="Іздеу">
                </form>
            </div>
        </div>
    </div>
</div>
<div class="message-modal" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="message-content">
        <div class="status-msg">
            <p class="message-text"></p>
        </div>
    </div>
</div>
<script>!function(e,t,d,s,a,n,c){e[a]={},e[a].date=(new Date).getTime(),n=t.createElement(d),c=t.getElementsByTagName(d)[0],n.type="text/javascript",n.async=!0,n.src=s,c.parentNode.insertBefore(n,c)}(window,document,"script","https://qazaqtimescom.push.world/https.embed.js","pw"),pw.websiteId="47ab30aff38ded80e9dbf529636aaa0854834d8189ff8e349944285b8b0ac20a";</script>
</body>
<script async src="/build/js/app-c7a112a1d2.js"></script>
<script async src="/js/orphus.js"></script>
<script async src="/build/js/gallery-950f91148e.js"></script>
</html>